<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Wawrinka gegen Raonic in der Rod Laver Arena - Tennis - Sport - ot Oltner Tagblatt</title>
  <meta name="description" content="Stan Wawrinkas Zweitrundenpartie am Australian Open gegen den als Nummer 16 gesetzten Kanadier Milos Raonic findet in der Nacht auf Donnerstag in der Rod Laver Arena statt." />
  <meta name="keywords" content="australian open, nachrichten, news, olten, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Wawrinka gegen Raonic in der Rod Laver Arena" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/MvLfypllJp7CA_oN7h7vEJfeLTI/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/teaser-medium/freut-sich-auf-ein-spiel-in-der-grossen-rod-laver-arena-stan-wawrinka" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" />
  <meta property="og:site_name" content="ot Oltner Tagblatt" />
  <meta property="og:description" content="Stan Wawrinkas Zweitrundenpartie am Australian Open gegen den als Nummer 16 gesetzten Kanadier Milos Raonic findet in der Nacht auf Donnerstag in der Rod Laver Arena statt." />

  <meta property="article:section" content="Tennis" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" />
  <link rel="amphtml" href="https://amp.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.oltnertagblatt.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.oltnertagblatt.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.oltnertagblatt.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.oltnertagblatt.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.oltnertagblatt.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.oltnertagblatt.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.oltnertagblatt.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.oltnertagblatt.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.oltnertagblatt.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133966073, "subressort": "tennis", "author": "", "ressort": "sport", "source": {"shortcut": "SI", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="443581342390197" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/ot/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=624557607" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073","headline":"Wawrinka gegen Raonic in der Rod Laver Arena","author":"az","dateModified":"2019-01-16T07:15:04+01:00","datePublished":"2019-01-16T07:15:04+01:00","publisher":{"@type":"Organization","name":"ot Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/ot_OltnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-8985986309164546000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Australian Open"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=36"></script>
<!-- at:2019-01-16T07:00:12.236Z took:1,39 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&amp;d=38686.29421975436&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133966073&kind=newsarticle&product=ot2016&cityName=&cityID=&ressort=sport&subressort=tennis&author=&source=&creator=SI&contributor=SI&creationDate=2019-01-16T07:08:33+01:00&publicationDate=2019-01-16T07:15:04+01:00&modificationDate=2019-01-16T07:15:04+01:00&catchword=Australian Open&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Wawrinka gegen Raonic in der Rod Laver Arena&adBlocker=disabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2019-01-16T07:00:12.238Z took:1,33 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".gnim2dsny2" data-react-checksum="392152746"><span class="header-nav__logo header-nav__logo--print" data-reactid=".gnim2dsny2.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".gnim2dsny2.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".gnim2dsny2.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".gnim2dsny2.1"><noscript data-reactid=".gnim2dsny2.1.0"></noscript><div class="header-nav__brand" data-reactid=".gnim2dsny2.1.1"><div class="header-container header-container--padded" data-reactid=".gnim2dsny2.1.1.0"><div class="header-nav__inner" data-reactid=".gnim2dsny2.1.1.0.0"><div class="header-nav__compact" data-reactid=".gnim2dsny2.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".gnim2dsny2.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".gnim2dsny2.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".gnim2dsny2.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".gnim2dsny2.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".gnim2dsny2.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".gnim2dsny2.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".gnim2dsny2.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".gnim2dsny2.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".gnim2dsny2.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".gnim2dsny2.1.2"><div class="header-container header-container--toggle" data-reactid=".gnim2dsny2.1.2.0"><div class="header-nav__navigation" data-reactid=".gnim2dsny2.1.2.0.0"><nav class="primary-nav" data-reactid=".gnim2dsny2.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".gnim2dsny2.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".gnim2dsny2.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".gnim2dsny2.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".gnim2dsny2.1.2.0.1.0"><ul class="meta-nav" data-reactid=".gnim2dsny2.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/e-paper/" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".gnim2dsny2.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".gnim2dsny2.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".gnim2dsny2.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".gnim2dsny2.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".gnim2dsny2.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".gnim2dsny2.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".gnim2dsny2.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".gnim2dsny2.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".gnim2dsny2.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".gnim2dsny2.1.2.0.1.2.0"><svg class="icon" data-reactid=".gnim2dsny2.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".gnim2dsny2.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".gnim2dsny2.1.3"></noscript><div class="header-bar" data-reactid=".gnim2dsny2.1.4"><div class="header-container header-container--padded" data-reactid=".gnim2dsny2.1.4.0"><div class="header-bar__inner" data-reactid=".gnim2dsny2.1.4.0.0"><div class="header-bar__wetter" data-reactid=".gnim2dsny2.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".gnim2dsny2.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".gnim2dsny2.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".gnim2dsny2.1.4.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".gnim2dsny2.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".gnim2dsny2.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".gnim2dsny2.1.4.0.0.0.0.0.2.0"><span data-reactid=".gnim2dsny2.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".gnim2dsny2.1.4.0.0.0.0.0.2.1"><span data-reactid=".gnim2dsny2.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".gnim2dsny2.1.4.0.0.1"><div class="tags tags--current" data-reactid=".gnim2dsny2.1.4.0.0.1.0"><p class="tags__title" data-reactid=".gnim2dsny2.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".gnim2dsny2.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".gnim2dsny2.1.4.0.0.1.0.1.$0"><a href="/thema/EHC%20Olten" class="tags-item__link tags-item__link--dossier" data-reactid=".gnim2dsny2.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".gnim2dsny2.1.4.0.0.1.0.1.$0.0.0">EHC Olten</span><svg class="icon" data-reactid=".gnim2dsny2.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;EHC Olten&quot;,&quot;link&quot;:&quot;/thema/EHC Olten&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:983,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2019-01-16T07:00:12.308Z took:20,114 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News OT\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Aheader", "path": "/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Aheader", "skin_name": "ot2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "ot2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".10rrbm75pmi" data-react-checksum="136908002"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:false,&quot;domainName&quot;:&quot;Oltner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Oltner Tagblatt&quot;}"></span></div>
<!-- at:2019-01-16T07:00:12.250Z took:0,3 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="article-header" data-reactid=".1v2ktdnpz8u" data-react-checksum="-1093840499"><div class="container" data-reactid=".1v2ktdnpz8u.0"><div class="article-header__inner" data-reactid=".1v2ktdnpz8u.0.0"><p class="article-header__catchword" data-reactid=".1v2ktdnpz8u.0.0.0">Australian Open</p><h1 class="article-header__title" data-reactid=".1v2ktdnpz8u.0.0.1">Wawrinka gegen Raonic in der Rod Laver Arena</h1><div class="article-header__meta" data-reactid=".1v2ktdnpz8u.0.0.2"><div class="article-header__meta-text" data-reactid=".1v2ktdnpz8u.0.0.2.0"><div class="article-byline" data-reactid=".1v2ktdnpz8u.0.0.2.0.1"><p class="article-byline__author" data-reactid=".1v2ktdnpz8u.0.0.2.0.1.0"><span data-reactid=".1v2ktdnpz8u.0.0.2.0.1.0.0"></span><span data-reactid=".1v2ktdnpz8u.0.0.2.0.1.0.2"></span><span data-reactid=".1v2ktdnpz8u.0.0.2.0.1.0.3">sda</span></p><p class="article-byline__date" data-reactid=".1v2ktdnpz8u.0.0.2.0.1.1"><span data-date="2019-01-16T07:15:04+01:00" data-reactid=".1v2ktdnpz8u.0.0.2.0.1.1.0"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-01-16">
            16.1.2019
          </a></span> <span class="dateformatter-time">um 07:15 Uhr</span></span></p></div></div><div class="article-social" data-reactid=".1v2ktdnpz8u.0.0.2.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--abtest" data-reactid=".1v2ktdnpz8u.0.0.2.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.0.0"><svg class="icon" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.1.0"><svg class="icon" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena&amp;body=Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.oltnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena&amp;body=Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.2.0"><svg class="icon" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.3.0"><svg class="icon" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1v2ktdnpz8u.0.0.2.1.0.3.0.1"></span></button></li></ul></div></div></div></div><noscript data-reactid=".1v2ktdnpz8u.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;catchword&quot;:&quot;Australian Open&quot;,&quot;title&quot;:&quot;Wawrinka gegen Raonic in der Rod Laver Arena&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:&quot;&quot;,&quot;source&quot;:&quot;sda&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-01-16T07:15:04+01:00&quot;,&quot;modificationDate&quot;:&quot;2019-01-16T07:15:04+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-16T07:15:04+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T07:15:04+01:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;ot2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073&quot;,&quot;title&quot;:&quot;Wawrinka gegen Raonic in der Rod Laver Arena&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Stan Wawrinkas Zweitrundenpartie am Australian Open gegen den als Nummer 16 gesetzten Kanadier Milos Raonic findet in der Nacht auf Donnerstag in der Rod Laver Arena statt.&quot;,&quot;domain&quot;:&quot;http://www.oltnertagblatt.ch&quot;}}"></span></div>
<!-- at:2019-01-16T06:16:03.630Z took:7,34 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1tl0t1a8itw" data-react-checksum="-1663239735"><div class="main-asset" data-reactid=".1tl0t1a8itw.0"><div class="enrichment-container--full" data-reactid=".1tl0t1a8itw.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1tl0t1a8itw.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1tl0t1a8itw.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1tl0t1a8itw.0.0.0.0.1"><div class="image-asset__image" data-reactid=".1tl0t1a8itw.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1tl0t1a8itw.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1tl0t1a8itw.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1tl0t1a8itw.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Freut sich auf ein Spiel in der grossen Rod Laver Arena: Stan Wawrinka" title="Freut sich auf ein Spiel in der grossen Rod Laver Arena: Stan Wawrinka" src="https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1tl0t1a8itw.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1tl0t1a8itw.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".1tl0t1a8itw.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1tl0t1a8itw.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1tl0t1a8itw.0.0.0.0.1.1.0.1.0">Freut sich auf ein Spiel in der grossen Rod Laver Arena: Stan Wawrinka</p><p class="caption__source" itemprop="author" data-reactid=".1tl0t1a8itw.0.0.0.0.1.1.0.1.2">© KEYSTONE/AP/MARK BAKER</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".1tl0t1a8itw.1"><p class="intro" data-reactid=".1tl0t1a8itw.1.0">Stan Wawrinkas Zweitrundenpartie am Australian Open gegen den als Nummer 16 gesetzten Kanadier Milos Raonic findet in der Nacht auf Donnerstag in der Rod Laver Arena statt.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Stan Wawrinkas Zweitrundenpartie am Australian Open gegen den als Nummer 16 gesetzten Kanadier Milos Raonic findet in der Nacht auf Donnerstag in der Rod Laver Arena statt.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/2cttEZd-TRxf75ijJL3WwvrIrNw/fca55adff532294e4f6adee916f6aa3e8ed9ec1c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Freut sich auf ein Spiel in der grossen Rod Laver Arena: Stan Wawrinka&quot;,&quot;alt&quot;:&quot;Freut sich auf ein Spiel in der grossen Rod Laver Arena: Stan Wawrinka&quot;,&quot;assetId&quot;:133966070,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Freut sich auf ein Spiel in der grossen Rod Laver Arena: Stan Wawrinka&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/MARK BAKER&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2019-01-16T06:16:03.633Z took:6,39 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".a8uuiars5u" data-react-checksum="-290288541"><div class="article-body" data-reactid=".a8uuiars5u.0"><div class="copy" data-reactid=".a8uuiars5u.0.1:$0"><p>Wawrinka kommt damit zu einem Auftritt im mit 15'000 Plätzen grössten Stadion im Melbourne Park. Sein Spiel ist als zweites Spiel gegen 13.00 Uhr Lokalzeit (03.00 Uhr Schweizer Zeit) angesetzt.</p>
                  <p>Timea Bacsinszky tritt ungefähr zur gleichen Zeit auf dem Aussencourt 20 gegen die russische Qualifikantin Natalia Wichljanzewa an.</p></div></div><div class="article-detail__tags-social" data-reactid=".a8uuiars5u.1"><div class="tags tags--default" data-reactid=".a8uuiars5u.1.0"><p class="tags__title" data-reactid=".a8uuiars5u.1.0.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".a8uuiars5u.1.0.1"><li class="tags-item" data-reactid=".a8uuiars5u.1.0.1.$0"><a href="/thema/Australian%20Open" class="tags-item__link tags-item__link--thema" data-reactid=".a8uuiars5u.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".a8uuiars5u.1.0.1.$0.0.0">Australian Open</span></a></li></ul></div><div class="article-social" data-reactid=".a8uuiars5u.1.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--abtest" data-reactid=".a8uuiars5u.1.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".a8uuiars5u.1.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".a8uuiars5u.1.1.0.0.0"><svg class="icon" data-reactid=".a8uuiars5u.1.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".a8uuiars5u.1.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".a8uuiars5u.1.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".a8uuiars5u.1.1.0.1.0"><svg class="icon" data-reactid=".a8uuiars5u.1.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".a8uuiars5u.1.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".a8uuiars5u.1.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena&amp;body=Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena&amp;body=Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".a8uuiars5u.1.1.0.2.0"><svg class="icon" data-reactid=".a8uuiars5u.1.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".a8uuiars5u.1.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".a8uuiars5u.1.1.0.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".a8uuiars5u.1.1.0.3.0"><svg class="icon" data-reactid=".a8uuiars5u.1.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".a8uuiars5u.1.1.0.3.0.1"></span></button></li></ul></div></div><div class="article-detail__author-cities" data-reactid=".a8uuiars5u.2"><noscript data-reactid=".a8uuiars5u.2.0"></noscript><noscript data-reactid=".a8uuiars5u.2.1"></noscript></div><div class="article-detail__footer article-social" data-reactid=".a8uuiars5u.3"><div class="article-footer" data-reactid=".a8uuiars5u.3.0"><div class="article-footer__buttons" data-reactid=".a8uuiars5u.3.0.0"><div id="comments" class="comments" data-reactid=".a8uuiars5u.3.0.0.0"><button data-disqus-identifier="133966073" class="button button--huge disqus-comment-count" data-reactid=".a8uuiars5u.3.0.0.0.0"><span class="button__label" data-reactid=".a8uuiars5u.3.0.0.0.0.1">Kommentar hinterlegen</span></button></div><div class="feedback-widget" data-reactid=".a8uuiars5u.3.0.0.1"><div class="feedback-widget__inner" data-reactid=".a8uuiars5u.3.0.0.1.0"><h3 class="feedback-widget__title" data-reactid=".a8uuiars5u.3.0.0.1.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".a8uuiars5u.3.0.0.1.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback rounded-button--" href="#" data-reactid=".a8uuiars5u.3.0.0.1.0.1.0"><span class="rounded-button__icon" data-reactid=".a8uuiars5u.3.0.0.1.0.1.0.0"><svg class="icon" data-reactid=".a8uuiars5u.3.0.0.1.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".a8uuiars5u.3.0.0.1.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback rounded-button--" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABWawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABWawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-reactid=".a8uuiars5u.3.0.0.1.0.1.1"><span class="rounded-button__icon" data-reactid=".a8uuiars5u.3.0.0.1.0.1.1.0"><svg class="icon" data-reactid=".a8uuiars5u.3.0.0.1.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".a8uuiars5u.3.0.0.1.0.1.1.1">NEIN</span></a></div></div></div></div><div class="article-footer__content" data-reactid=".a8uuiars5u.3.0.1"></div></div></div><div class="article-detail__feedback-social-comments article-social--original" data-reactid=".a8uuiars5u.4"><div class="feedback-widget" data-reactid=".a8uuiars5u.4.0"><div class="feedback-widget__inner" data-reactid=".a8uuiars5u.4.0.0"><h3 class="feedback-widget__title" data-reactid=".a8uuiars5u.4.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".a8uuiars5u.4.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback rounded-button--" href="#" data-reactid=".a8uuiars5u.4.0.0.1.0"><span class="rounded-button__icon" data-reactid=".a8uuiars5u.4.0.0.1.0.0"><svg class="icon" data-reactid=".a8uuiars5u.4.0.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".a8uuiars5u.4.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback rounded-button--" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABWawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABWawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-reactid=".a8uuiars5u.4.0.0.1.1"><span class="rounded-button__icon" data-reactid=".a8uuiars5u.4.0.0.1.1.0"><svg class="icon" data-reactid=".a8uuiars5u.4.0.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".a8uuiars5u.4.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".a8uuiars5u.4.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".a8uuiars5u.4.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".a8uuiars5u.4.1.0.0"><svg class="icon" data-reactid=".a8uuiars5u.4.1.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".a8uuiars5u.4.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".a8uuiars5u.4.1.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fwawrinka-gegen-raonic-in-der-rod-laver-arena-133966073" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".a8uuiars5u.4.1.1.0"><svg class="icon" data-reactid=".a8uuiars5u.4.1.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".a8uuiars5u.4.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".a8uuiars5u.4.1.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena&amp;body=Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena&amp;body=Wawrinka%20gegen%20Raonic%20in%20der%20Rod%20Laver%20Arena%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".a8uuiars5u.4.1.2.0"><svg class="icon" data-reactid=".a8uuiars5u.4.1.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".a8uuiars5u.4.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".a8uuiars5u.4.1.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".a8uuiars5u.4.1.3.0"><svg class="icon" data-reactid=".a8uuiars5u.4.1.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".a8uuiars5u.4.1.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".a8uuiars5u.4.2"><button data-disqus-identifier="133966073" class="button button--huge disqus-comment-count" data-reactid=".a8uuiars5u.4.2.0"><span class="button__label" data-reactid=".a8uuiars5u.4.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:133966073,&quot;title&quot;:&quot;Wawrinka gegen Raonic in der Rod Laver Arena&quot;,&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Wawrinka kommt damit zu einem Auftritt im mit 15&#39;000 Plätzen grössten Stadion im Melbourne Park. Sein Spiel ist als zweites Spiel gegen 13.00 Uhr Lokalzeit (03.00 Uhr Schweizer Zeit) angesetzt.&lt;/p&gt;\n                  &lt;p&gt;Timea Bacsinszky tritt ungefähr zur gleichen Zeit auf dem Aussencourt 20 gegen die russische Qualifikantin Natalia Wichljanzewa an.&lt;/p&gt;&quot;}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;tennis&quot;,&quot;title&quot;:&quot;Tennis&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073&quot;,&quot;title&quot;:&quot;Wawrinka gegen Raonic in der Rod Laver Arena&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Stan Wawrinkas Zweitrundenpartie am Australian Open gegen den als Nummer 16 gesetzten Kanadier Milos Raonic findet in der Nacht auf Donnerstag in der Rod Laver Arena statt.&quot;,&quot;domain&quot;:&quot;https://www.oltnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Australian Open&quot;,&quot;link&quot;:&quot;/thema/Australian Open&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:498}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-01-16T06:16:03.631Z took:31,299 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "path": "/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133942160, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/federer-startet-gegen-istomin-wawrinka-trifft-auf-gulbis-133942160" data-articleid="133942160" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Roger Federer ist am Australian Open in Melbourne seit 14 Spielen ungeschlagen" title="Roger Federer ist am Australian Open in Melbourne seit 14 Spielen ungeschlagen" src="https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/3M1lhBeTOq9PjDReOjGrKt3QNdU/6ab68bb880132a87e220b5dfbfaf2778dad26765/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Australian Open</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Federer startet gegen Istomin, Wawrinka trifft auf Gulbis</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-10T18:46:16+01:00"><span class="dateformatter-date">10.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-15T23:36:16.694Z took:3,66 url:/__component__/sport/tennis/federer-startet-gegen-istomin-wawrinka-trifft-auf-gulbis-133942160/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "path": "/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133946061, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/stan-wawrinka-voller-zuversicht-dann-werde-ich-grosse-siege-feiern-133946061" data-articleid="133946061" data-ressort="sport"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Stan Wawrinka strahlt vor dem Start der Australian Open viel Zuversicht aus." title="Stan Wawrinka strahlt vor dem Start der Australian Open viel Zuversicht aus." src="https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/fBGQ5z8IF3c3_kiL-AyCmJeJhDo/0f06e72a4d9f685812fc69107eb34e35650649a0/remote.adjust.rotate=0&amp;remote.size.w=2581&amp;remote.size.h=1727&amp;local.crop.h=1452&amp;local.crop.w=2581&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Australian Open</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Stan Wawrinka voller Zuversicht: «...dann werde ich grosse Siege feiern»</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-11T03:06:50+01:00"><span class="dateformatter-date">11.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-15T23:18:58.232Z took:4,41 url:/__component__/sport/tennis/stan-wawrinka-voller-zuversicht-dann-werde-ich-grosse-siege-feiern-133946061/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "path": "/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133953501, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/roger-federer-wehrt-sich-gegen-favoritenrolle-es-ist-ein-grosser-fehler-zu-weit-vorauszudenken-133953501" data-articleid="133953501" data-ressort="sport"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Roger Federer übt sich vor den Australian Open in Zurückhaltung." title="Roger Federer übt sich vor den Australian Open in Zurückhaltung." src="https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/XSQezexA6YSHlyDps_cMMpYvCBU/e246416c1ccee529f785274c1cce5d213528c308/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2422&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Australian Open</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Roger Federer wehrt sich gegen Favoritenrolle: «Es ist ein grosser Fehler, zu weit vorauszudenken»</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-13T03:56:33+01:00"><span class="dateformatter-date">13.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-16T00:02:09.791Z took:7,179 url:/__component__/sport/tennis/roger-federer-wehrt-sich-gegen-favoritenrolle-es-ist-ein-grosser-fehler-zu-weit-vorauszudenken-133953501/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "path": "/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133962429, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/serena-williams-dominiert-in-kompressionsstruempfen-133962429" data-articleid="133962429" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Souveräner Auftritt in der Rod Laver Arena: Novak Djokovic" title="Souveräner Auftritt in der Rod Laver Arena: Novak Djokovic" src="https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/AOckx76E40HZOFQLYKKZz2VHTGM/d0af2e2f253b9219f5a21dd32833398968a1ebc7/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Australian Open</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Serena Williams dominiert in Kompressionsstrümpfen</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-15T16:15:33+01:00"><span class="dateformatter-date">15.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-16T00:11:51.641Z took:6,36 url:/__component__/sport/tennis/serena-williams-dominiert-in-kompressionsstruempfen-133962429/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
          
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".1q0180z3gz0" data-react-checksum="-1435496285"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[]}"></span></div>
<!-- at:2019-01-16T06:16:03.640Z took:1,35 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/city-list/default -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".xc88j8l5mi" data-react-checksum="-459062473"><section class="section section--default" data-reactid=".xc88j8l5mi.0"><div class="container" data-reactid=".xc88j8l5mi.0.0"><header class="section-header section-header--default" data-reactid=".xc88j8l5mi.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".xc88j8l5mi.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".xc88j8l5mi.0.0.0.1"><span data-reactid=".xc88j8l5mi.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".xc88j8l5mi.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".xc88j8l5mi.0.0.1.0"><div data-reactid=".xc88j8l5mi.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/der-ehc-olten-gewinnt-gegen-die-evz-academy-30-und-verdient-sich-die-playoffqualifikation-133962977" data-articleid="133962977" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="EHC Olten - EVZ Academy (15.01.19)" title="EHC Olten - EVZ Academy (15.01.19)" src="https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Swiss League </p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Der EHC Olten gewinnt gegen die EVZ Academy 3:0 und verdient sich die Playoffqualifikation</span></h3><noscript></noscript></div></a></article>
<!-- at:2019-01-16T06:20:13.263Z took:4,61 url:/__component__/solothurn/olten/der-ehc-olten-gewinnt-gegen-die-evz-academy-30-und-verdient-sich-die-playoffqualifikation-133962977/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".xc88j8l5mi.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".xc88j8l5mi.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".xc88j8l5mi.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".xc88j8l5mi.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-publi"><a class="teaser__link teaser__link--published" href="/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008" data-articleid="133604008" data-ressort="publireportage"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Publireportage</p><h3 class="teaser-title teaser-title--light teaser-title--theme-publi"><span class="teaser-title__text-wrap">Neuer Name, gewohnte Qualität: Alpiq InTec wird Bouygues Energies &amp; Services InTec</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-publi"><span data-date="2018-05-15T17:45:00+02:00"><span class="dateformatter-date">15.5.2018</span> <span class="dateformatter-time">um 17:45 Uhr</span></span></p></div></a></article>
<!-- at:2019-01-16T00:00:45.639Z took:3,57 url:/__component__/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".xc88j8l5mi.0.0.1.2"><div data-reactid=".xc88j8l5mi.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/thal-gaeu/die-ronal-group-schenkt-sich-zum-50-jahre-jubilaeum-einen-neubau-133959014" data-articleid="133959014" data-ressort="solothurn" data-subressort="thal-gaeu"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Neubau der Ronal Group" title="Neubau der Ronal Group" src="https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Härkingen</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Die Ronal Group schenkt sich zum 50-Jahre-Jubiläum einen Neubau</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-01-15T04:00:00+01:00"><span class="dateformatter-date">15.1.2019</span> <span class="dateformatter-time">um 04:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-01-15T23:18:34.162Z took:5,89 url:/__component__/solothurn/thal-gaeu/die-ronal-group-schenkt-sich-zum-50-jahre-jubilaeum-einen-neubau-133959014/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".xc88j8l5mi.0.0.1.3"><div data-reactid=".xc88j8l5mi.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/solothurn/still-und-leise-die-leiter-hochgeklettert-spielt-diego-schwarzenbach-seine-beste-ehco-saison-133961011" data-articleid="133961011" data-ressort="sport" data-subressort="solothurn"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Diego Schwarzenbach" title="Diego Schwarzenbach" src="https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Swiss League</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Still und leise die Leiter hochgeklettert: Spielt Diego Schwarzenbach seine beste EHCO-Saison?</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-01-15T05:00:00+01:00"><span class="dateformatter-date">15.1.2019</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-01-15T23:18:34.162Z took:5,106 url:/__component__/sport/solothurn/still-und-leise-die-leiter-hochgeklettert-spielt-diego-schwarzenbach-seine-beste-ehco-saison-133961011/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".xc88j8l5mi.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".xc88j8l5mi.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133962977,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/der-ehc-olten-gewinnt-gegen-die-evz-academy-30-und-verdient-sich-die-playoffqualifikation-133962977&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T14:38:01+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T00:12:25+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der EHC Olten gewinnt gegen die EVZ Academy 3:0 und verdient sich die Playoffqualifikation&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Swiss League &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mdGmI2Il-IHHf4rdXakAnOJfoFw/2f3d1f7fe55a6b623e78ab6f47da193e10c89e26/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=2033&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;EHC Olten - EVZ Academy (15.01.19)&quot;,&quot;alt&quot;:&quot;EHC Olten - EVZ Academy (15.01.19)&quot;,&quot;assetId&quot;:133964880,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133604008,&quot;ressort&quot;:&quot;publireportage&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;star&quot;,&quot;text&quot;:&quot;Publireportage&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-19T13:33:21+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-19T17:04:44+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Neuer Name, gewohnte Qualität: Alpiq InTec wird Bouygues Energies &amp; Services InTec&quot;,&quot;labeltype&quot;:&quot;publi_reportage&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Publireportage&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-publi&quot;,&quot;modifiers&quot;:[&quot;theme-publi&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133605126,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133961011,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;,&quot;link&quot;:&quot;/sport/solothurn/still-und-leise-die-leiter-hochgeklettert-spielt-diego-schwarzenbach-seine-beste-ehco-saison-133961011&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T22:15:01+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T23:44:12+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Still und leise die Leiter hochgeklettert: Spielt Diego Schwarzenbach seine beste EHCO-Saison?&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Swiss League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/E8NBZdcJC4IB6FyFU6BfGFcxwZM/6a70d687bba6dbeee807245edcf22de810d9dcf9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Diego Schwarzenbach&quot;,&quot;alt&quot;:&quot;Diego Schwarzenbach&quot;,&quot;assetId&quot;:133961149,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133959014,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/die-ronal-group-schenkt-sich-zum-50-jahre-jubilaeum-einen-neubau-133959014&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T15:22:31+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T19:16:47+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Ronal Group schenkt sich zum 50-Jahre-Jubiläum einen Neubau&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Härkingen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hdmuZrvMNUqD3N554rXd30JZFWE/881ca5bd6785d0eb87c59eff5f3e75735125a907/teaser-goldbach&quot;,&quot;title&quot;:&quot;Neubau der Ronal Group&quot;,&quot;alt&quot;:&quot;Neubau der Ronal Group&quot;,&quot;assetId&quot;:133959027,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133958916,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/neue-anbieter-druecken-auf-den-markt-werden-alteingesessene-fitnesscenter-verdraengt-133958916&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T15:11:23+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T19:24:26+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Kp4e4-PAAW5X27SbYDsxp7RqmXg/935149321082731f2aa795b0b3869640492d3f14/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Neue Anbieter drücken auf den Markt: Werden alteingesessene Fitnesscenter verdrängt? &quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kanton Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Kp4e4-PAAW5X27SbYDsxp7RqmXg/935149321082731f2aa795b0b3869640492d3f14/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Zu Jahresbeginn erleben die Fitnesscenter meist einen Boom, aber meistens sind die guten Vorsätze nicht sehr nachhaltig für das Geschäft.&quot;,&quot;alt&quot;:&quot;Zu Jahresbeginn erleben die Fitnesscenter meist einen Boom, aber meistens sind die guten Vorsätze nicht sehr nachhaltig für das Geschäft.&quot;,&quot;assetId&quot;:133959225,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133957795,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/grosse-projekte-werfen-in-olten-ihre-schatten-voraus-133957795&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T10:18:31+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T19:21:52+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hfpoBViEsIL3zZYuZYmcpJwS6Yk/108d38be87cbe98dcadabe6c8dfc810dd45c0512/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Grosse Projekte werfen in Olten ihre Schatten voraus&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Planungsphase&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hfpoBViEsIL3zZYuZYmcpJwS6Yk/108d38be87cbe98dcadabe6c8dfc810dd45c0512/teaser-goldbach&quot;,&quot;title&quot;:&quot;Grosse Infrastrukturbereich-Projekte in Olten&quot;,&quot;alt&quot;:&quot;Grosse Infrastrukturbereich-Projekte in Olten&quot;,&quot;assetId&quot;:133959558,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133958439,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/oltner-stadtrat-regierungsrats-vorschlag-ist-fuer-die-stadt-nicht-tragbar-133958439&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T13:32:17+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T17:29:53+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/T8rh28RZxw7aB5f6p5iqeB-yfeg/6686c7fc356a63529606bc32da9356c2b9948d53/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1472&amp;local.crop.w=3025&amp;local.crop.x=122&amp;local.crop.y=484&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Oltner Stadtrat: Regierungsrats-Vorschlag ist für die Stadt \&quot;nicht tragbar\&quot;&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Steuervorlage 17&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/T8rh28RZxw7aB5f6p5iqeB-yfeg/6686c7fc356a63529606bc32da9356c2b9948d53/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1472&amp;local.crop.w=3025&amp;local.crop.x=122&amp;local.crop.y=484&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Oltner Stadtrat ist gegen die regierungsrätliche Umsetzung der Steuervorlage 17.&quot;,&quot;alt&quot;:&quot;Jahresmedienkonferenz 2019 Stadt Stadtrat Olten mit v.l. Thomas Marbet, Marion Rauber, Stadtpräsident Martin Wey, Iris Schelbert und Benvenuto Savoldelli.&quot;,&quot;assetId&quot;:133959160,&quot;dimensions&quot;:{&quot;width&quot;:3025,&quot;cropped&quot;:true,&quot;height&quot;:1472},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133942714,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/drei-verschuettete-bei-lawine-in-flumserberg-lawine-toetet-skifahrerin-in-haute-nendaz-133942714&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-10T10:27:06+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T20:59:19+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/B6yfePIhIgoTb19_PW9Ib4GNyJc/3e2deff029493f8c3e0fb220440b4bf48c184505/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=690&amp;local.crop.h=575&amp;local.crop.w=1022&amp;local.crop.x=1&amp;local.crop.y=47&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Drei Verschüttete bei Lawine in Flumserberg ++ Lawine tötet Skifahrerin in Haute-Nendaz&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Newsticker&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/qCJfACK44O3hkqJkFOV9y2sBiCQ/9c46c336e97c9b799c22062384020cdcae4f5de9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=392&amp;focus.y=314,teaser-goldbach&quot;,&quot;title&quot;:&quot;In der Region des Plan du Fou oberhalb von Haute-Nendaz hat eine Lawine ein Todesopfer gefordert.&quot;,&quot;alt&quot;:&quot;In der Region des Plan du Fou oberhalb von Haute-Nendaz hat eine Lawine ein Todesopfer gefordert.&quot;,&quot;assetId&quot;:133964449,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133963330,&quot;ressort&quot;:&quot;blaulicht&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/blaulicht/auto-kollidiert-mit-stein-und-faengt-feuer-133963330&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T15:49:50+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T16:15:47+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Ke40GHSNYRP_30-_Sg30M7IHCVQ/3eb18974e93d7d33a6b7d52411efe557cc371a41/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Auto kollidiert mit Stein und fängt Feuer&quot;,&quot;labeltype&quot;:&quot;blaulicht&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Oensingen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ke40GHSNYRP_30-_Sg30M7IHCVQ/3eb18974e93d7d33a6b7d52411efe557cc371a41/teaser-goldbach&quot;,&quot;title&quot;:&quot;Verkehrsunfall Oensingen 15. Januar 2019&quot;,&quot;alt&quot;:&quot;Verkehrsunfall Oensingen 15. Januar 2019&quot;,&quot;assetId&quot;:133963367,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133964387,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/stadtrat-zapft-fonds-waehrend-budgetloser-zeit-an-ist-das-legitim-133964387&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T18:46:52+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-16T07:13:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/EVCydAKziMQZUjfIlxPMySyie9Q/352e00296f4676b69a42d9881e2095f805bf4cb5/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2056&amp;local.crop.h=2056&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Stadtrat zapft Fonds während budgetloser Zeit an – ist das legitim?&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/EVCydAKziMQZUjfIlxPMySyie9Q/352e00296f4676b69a42d9881e2095f805bf4cb5/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2056&amp;local.crop.h=2056&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Stadthaus&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131757831,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2056},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133963862,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/amtei-vertauscht-wie-viele-falsche-wahlunterlagen-landeten-im-briefkasten-133963862&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T17:24:33+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T18:54:57+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/t8VOYzzPdBH0k8X44h0yuI9PSWw/83ea85a2f08c7ef09b152ba37ba98c8cd1900dbb/remote.adjust.rotate=0&amp;remote.size.w=1427&amp;remote.size.h=693&amp;local.crop.h=693&amp;local.crop.w=1427&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Amtei vertauscht: Wie viele falsche Wahlunterlagen landeten im Briefkasten?&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kanton Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/t8VOYzzPdBH0k8X44h0yuI9PSWw/83ea85a2f08c7ef09b152ba37ba98c8cd1900dbb/remote.adjust.rotate=0&amp;remote.size.w=1427&amp;remote.size.h=693&amp;local.crop.h=693&amp;local.crop.w=1427&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Diese Abstimmungsunterlagen landeten beim Solothurner Charlie Schmid im Briefkasten.&quot;,&quot;alt&quot;:&quot;Diese Abstimmungsunterlagen landeten beim Solothurner Charlie Schmid im Briefkasten.&quot;,&quot;assetId&quot;:133963979,&quot;dimensions&quot;:{&quot;width&quot;:1427,&quot;cropped&quot;:false,&quot;height&quot;:693},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133964052,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/fehlerhafte-serafe-rechnungen-nerven-gemeindemitarbeiter-133964052&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T17:50:51+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T17:56:28+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/KxBxLStRmj81eIyAJA744RBDaPU/3219236601d3483ed1564735bf5c09439495f7f8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=106&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Fehlerhafte Serafe-Rechnungen nerven Gemeindemitarbeiter&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Erlinsbach SO/Lostorf&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/KxBxLStRmj81eIyAJA744RBDaPU/3219236601d3483ed1564735bf5c09439495f7f8/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=106&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Die Mitarbeitenden auf den Gemeindeverwaltungen mussten die Leute wegen der falschen Rechnungen zurück an Serafe verweisen. (Symbolbild)&quot;,&quot;assetId&quot;:132661051,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133959361,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/ein-gentleman-politiker-der-alten-schule-ist-tot-133959361&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T16:45:18+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T17:34:55+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/k3UOrkgIFpn3yPXN6OLykPVJC3I/c48fa583ec96d01735fdcd2c4fd9019467d5a953/remote.adjust.rotate=90&amp;remote.size.w=1807&amp;remote.size.h=1280&amp;local.crop.h=883&amp;local.crop.w=1132&amp;local.crop.x=604&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein Gentleman-Politiker der alten Schule ist tot&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Balsthal&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/k3UOrkgIFpn3yPXN6OLykPVJC3I/c48fa583ec96d01735fdcd2c4fd9019467d5a953/remote.adjust.rotate=90&amp;remote.size.w=1807&amp;remote.size.h=1280&amp;local.crop.h=883&amp;local.crop.w=1132&amp;local.crop.x=604&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das war um 1980 noch möglich: Pfeife rauchend sitzt Daniel Müller (†) im Nationalratssaal. Archiv&quot;,&quot;alt&quot;:&quot;Das war um 1980 noch möglich: Pfeife rauchend sitzt Daniel Müller (†) im Nationalratssaal. Archiv&quot;,&quot;assetId&quot;:133959358,&quot;dimensions&quot;:{&quot;width&quot;:1132,&quot;cropped&quot;:true,&quot;height&quot;:883},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133964282,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/ein-kleines-wunderland-fuers-rechte-aareufer-133964282&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T18:33:11+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T18:38:17+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Nr7qW0CA-LfAiBSgIcct7tSvyi0/2e54db4f6ff90950400639c338db8da556233cc3/remote.adjust.rotate=0&amp;remote.size.w=5568&amp;remote.size.h=3712&amp;local.crop.h=3132&amp;local.crop.w=5568&amp;local.crop.x=0&amp;local.crop.y=259&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein kleines Wunderland fürs rechte Aareufer&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Nr7qW0CA-LfAiBSgIcct7tSvyi0/2e54db4f6ff90950400639c338db8da556233cc3/remote.adjust.rotate=0&amp;remote.size.w=5568&amp;remote.size.h=3712&amp;local.crop.h=3132&amp;local.crop.w=5568&amp;local.crop.x=0&amp;local.crop.y=259&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Entwickelt sich zum kleinen Wohn- und Geschäftszentrum: die Liegenschaft Aarauerstrasse 55.&quot;,&quot;assetId&quot;:133964238,&quot;dimensions&quot;:{&quot;width&quot;:5568,&quot;cropped&quot;:true,&quot;height&quot;:3132},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133954883,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/auf-eine-schoene-fasnacht-ein-bierchen-mit-rahel-und-reto-133954883&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-13T15:15:03+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T11:15:25+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/tLdt5QN-RyWF9uLEiQ5vLMJe0gQ/c777af36a5d75645944bc0cea9a9b7a2f1275d3b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Auf eine schöne Fasnacht: ein Bierchen mit Rahel und Reto&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/tLdt5QN-RyWF9uLEiQ5vLMJe0gQ/c777af36a5d75645944bc0cea9a9b7a2f1275d3b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Fezübergabe Hilari 2019&quot;,&quot;alt&quot;:&quot;Fezübergabe Hilari 2019&quot;,&quot;assetId&quot;:133956355,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133958138,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/eine-katastrophe-draengler-wird-dashcam-video-zum-verhaengnis-133958138&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T11:48:37+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T14:56:33+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/KV_-v6HsPn6heEE0Ho1YYEFFicg/82cb07089e02ad8ec3be38322ea092f744a10721/remote.adjust.rotate=0&amp;remote.size.w=560&amp;remote.size.h=373&amp;local.crop.h=310&amp;local.crop.w=551&amp;local.crop.x=0&amp;local.crop.y=63&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Eine Katastrophe»: Drängler wird Dashcam-Video zum Verhängnis&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Prozess&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/KV_-v6HsPn6heEE0Ho1YYEFFicg/82cb07089e02ad8ec3be38322ea092f744a10721/remote.adjust.rotate=0&amp;remote.size.w=560&amp;remote.size.h=373&amp;local.crop.h=310&amp;local.crop.w=551&amp;local.crop.x=0&amp;local.crop.y=63&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Für den Einzelrichter waren die Dashcam-Aufnahmen klar als Beweismittel verwertbar.&quot;,&quot;alt&quot;:&quot;Für den Einzelrichter waren die Dashcam-Aufnahmen klar als Beweismittel verwertbar.&quot;,&quot;assetId&quot;:133958136,&quot;dimensions&quot;:{&quot;width&quot;:551,&quot;cropped&quot;:true,&quot;height&quot;:310},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133945057,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;,&quot;link&quot;:&quot;/sport/solothurn/der-grosse-kampf-um-die-schluesselspieler-wie-der-ehc-olten-am-zukuenftigen-team-bastelt-133945057&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-10T18:52:59+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-10T18:53:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hrOw236PyvoODOKD_EOLcB6Q_Ug/e3de2343c5eb60146351572a25277833c48d8c15/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=23&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der grosse Kampf um die Schlüsselspieler: Wie der EHC Olten am zukünftigen Team bastelt&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Swiss League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hrOw236PyvoODOKD_EOLcB6Q_Ug/e3de2343c5eb60146351572a25277833c48d8c15/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=23&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Jewgeni Schirjajew.&quot;,&quot;alt&quot;:&quot;Jewgeni Schirjajew.&quot;,&quot;assetId&quot;:132293849,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133963945,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/eventfrog-erhaelt-auszeichnung-und-will-demnaechst-nach-deutschland-expandieren-133963945&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-15T17:38:29+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-15T17:39:11+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/s0V81SVXI5Ye0ekAhVxH5rCf6Z4/8f7459acc33b1420c27a01bdedf3f515bdab54b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Eventfrog erhält Auszeichnung und will demnächst nach Deutschland expandieren&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/s0V81SVXI5Ye0ekAhVxH5rCf6Z4/8f7459acc33b1420c27a01bdedf3f515bdab54b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Reto Baumgartner und die weiteren Gründer Mike Müller und Urs Koller (von links) während der Innoprix-Preisverleihung. Damals hiess das Start-up noch Ticketfrog.&quot;,&quot;alt&quot;:&quot;Reto Baumgartner und die weiteren Gründer Mike Müller und Urs Koller (von links) während der Innoprix-Preisverleihung. Damals hiess das Start-up noch Ticketfrog.&quot;,&quot;assetId&quot;:130737493,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132606579,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/der-koenig-von-olten-hat-seinen-thron-erhalten-132606579&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-24T17:04:48+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-25T09:15:34+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/sBUAEioDdj83x6ORix7p5U7RvWY/767b3d8b4b0b51e47f0f9d711c4dd8ed568fa915/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=946&amp;local.crop.w=1678&amp;local.crop.x=334&amp;local.crop.y=71&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der «König von Olten» hat seinen Thron erhalten&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Denkmal&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/sBUAEioDdj83x6ORix7p5U7RvWY/767b3d8b4b0b51e47f0f9d711c4dd8ed568fa915/remote.adjust.rotate=0&amp;remote.size.w=2133&amp;remote.size.h=3200&amp;local.crop.h=946&amp;local.crop.w=1678&amp;local.crop.x=334&amp;local.crop.y=71&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Neue Gedenkstatue für Toulouse, den «König von Olten» auf dem Kaplaneiplatz&quot;,&quot;alt&quot;:&quot;Neue Gedenkstatue für Toulouse, den «König von Olten» auf dem Kaplaneiplatz&quot;,&quot;assetId&quot;:132607542,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133960986,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/zahlreiche-fehlerhafte-rechnungen-datenchaos-um-tv-und-radiogebuehren-133960986&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-14T22:03:41+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-14T22:03:41+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/rq1votwyGp1HhRiqIKzbCwg3D0I/e3ab2c7e0014164d0a41de2923c812e834cd4f38/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=96&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zahlreiche fehlerhafte Rechnungen: Datenchaos um TV- und Radiogebühren&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Serafe&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/rq1votwyGp1HhRiqIKzbCwg3D0I/e3ab2c7e0014164d0a41de2923c812e834cd4f38/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=96&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die ersten Rechnungen von Serafe für die neue Radio- und Fernsehgebühr flattern ins Haus – deren Angaben stimmen nicht immer.&quot;,&quot;alt&quot;:&quot;Die ersten Rechnungen von Serafe für die neue Radio- und Fernsehgebühr flattern ins Haus – deren Angaben stimmen nicht immer.&quot;,&quot;assetId&quot;:133960984,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133962977,133604008,133961011,133959014,133958916,133957795,133958439,133942714,133963330,133964387,133963862,133964052,133959361,133964282,133954883,133958138,133945057,133963945,132606579,133960986],&quot;teasers&quot;:[&quot;/solothurn/olten/der-ehc-olten-gewinnt-gegen-die-evz-academy-30-und-verdient-sich-die-playoffqualifikation-133962977&quot;,&quot;/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008&quot;,&quot;/sport/solothurn/still-und-leise-die-leiter-hochgeklettert-spielt-diego-schwarzenbach-seine-beste-ehco-saison-133961011&quot;,&quot;/solothurn/thal-gaeu/die-ronal-group-schenkt-sich-zum-50-jahre-jubilaeum-einen-neubau-133959014&quot;,&quot;/solothurn/kanton-solothurn/neue-anbieter-druecken-auf-den-markt-werden-alteingesessene-fitnesscenter-verdraengt-133958916&quot;,&quot;/solothurn/olten/grosse-projekte-werfen-in-olten-ihre-schatten-voraus-133957795&quot;,&quot;/solothurn/olten/oltner-stadtrat-regierungsrats-vorschlag-ist-fuer-die-stadt-nicht-tragbar-133958439&quot;,&quot;/schweiz/drei-verschuettete-bei-lawine-in-flumserberg-lawine-toetet-skifahrerin-in-haute-nendaz-133942714&quot;,&quot;/blaulicht/auto-kollidiert-mit-stein-und-faengt-feuer-133963330&quot;,&quot;/solothurn/olten/stadtrat-zapft-fonds-waehrend-budgetloser-zeit-an-ist-das-legitim-133964387&quot;,&quot;/solothurn/kanton-solothurn/amtei-vertauscht-wie-viele-falsche-wahlunterlagen-landeten-im-briefkasten-133963862&quot;,&quot;/solothurn/niederamt/fehlerhafte-serafe-rechnungen-nerven-gemeindemitarbeiter-133964052&quot;,&quot;/solothurn/thal-gaeu/ein-gentleman-politiker-der-alten-schule-ist-tot-133959361&quot;,&quot;/solothurn/olten/ein-kleines-wunderland-fuers-rechte-aareufer-133964282&quot;,&quot;/solothurn/olten/auf-eine-schoene-fasnacht-ein-bierchen-mit-rahel-und-reto-133954883&quot;,&quot;/schweiz/eine-katastrophe-draengler-wird-dashcam-video-zum-verhaengnis-133958138&quot;,&quot;/sport/solothurn/der-grosse-kampf-um-die-schluesselspieler-wie-der-ehc-olten-am-zukuenftigen-team-bastelt-133945057&quot;,&quot;/solothurn/olten/eventfrog-erhaelt-auszeichnung-und-will-demnaechst-nach-deutschland-expandieren-133963945&quot;,&quot;/solothurn/olten/der-koenig-von-olten-hat-seinen-thron-erhalten-132606579&quot;,&quot;/wirtschaft/zahlreiche-fehlerhafte-rechnungen-datenchaos-um-tv-und-radiogebuehren-133960986&quot;],&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>
<!-- at:2019-01-16T07:04:25.372Z took:19,21 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".1d7jdc6ufj8" data-react-checksum="-542678592"><section class="section section--dark" data-reactid=".1d7jdc6ufj8.1"><div class="container" data-reactid=".1d7jdc6ufj8.1.0"><header class="section-header section-header--inverted" data-reactid=".1d7jdc6ufj8.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".1d7jdc6ufj8.1.0.0.1"><span data-reactid=".1d7jdc6ufj8.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".1d7jdc6ufj8.1.0.1"><div class="top-videos__recommendation" data-reactid=".1d7jdc6ufj8.1.0.1.0"><ul class="top-videos__list" data-reactid=".1d7jdc6ufj8.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".1d7jdc6ufj8.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".1d7jdc6ufj8.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".1d7jdc6ufj8.1.0.1.0.2.0"><span class="button__label" data-reactid=".1d7jdc6ufj8.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605831&quot;}"></span></div>
<!-- at:2019-01-16T06:16:03.639Z took:3,31 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".1n1wu77tsm4" data-react-checksum="-1256713940"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-01-16T07:03:44.784Z took:1,3 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.oltnertagblatt.ch/abonnement/abo-service/">ot Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, Oltner Tagblatt</p></div></div></footer>
<!-- at:2019-01-16T07:03:52.303Z took:8,11 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><title>facebook-black</title><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><title>mail-black</title><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><title>print-black</title><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><title>twitter-black</title><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><title>whatsapp-black</title><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2019-01-16T07:00:12.241Z took:0,37 url:/__component__/sport/tennis/wawrinka-gegen-raonic-in-der-rod-laver-arena-133966073/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>