<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Lendl soll Zverev auf nächste Stufe bringen - Tennis - Sport - ot Oltner Tagblatt</title>
  <meta name="description" content="Alexander Zverev will den Angriff auf die absolute Tennisspitze intensivieren. Deshalb holt der Deutsche den achtfachen Grand-Slam-Sieger Ivan Lendl als Coach an Bord." />
  <meta name="keywords" content="atp, nachrichten, news, olten, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Lendl soll Zverev auf nächste Stufe bringen" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/ia-K-XjyGH3wdZ3trswp5GVQnEk/f92eac9c7951be31381aae8e2933c8e81fef8189/teaser-medium/will-mit-seinem-neuen-coach-zum-angriff-auf-die-top-3-blasen-alexander-zverev" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793" />
  <meta property="og:site_name" content="ot Oltner Tagblatt" />
  <meta property="og:description" content="Alexander Zverev will den Angriff auf die absolute Tennisspitze intensivieren. Deshalb holt der Deutsche den achtfachen Grand-Slam-Sieger Ivan Lendl als Coach an Bord." />

  <meta property="article:section" content="Tennis" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793" />
  <link rel="amphtml" href="https://amp.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.oltnertagblatt.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.oltnertagblatt.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.oltnertagblatt.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.oltnertagblatt.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.oltnertagblatt.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.oltnertagblatt.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.oltnertagblatt.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.oltnertagblatt.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.oltnertagblatt.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 132951793, "subressort": "tennis", "author": "", "ressort": "sport", "source": {"shortcut": "SI", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->
<link rel="stylesheet" href="/__node__/1.22.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="443581342390197" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/1.22.2/__static__/client/images/device-icons/ot/ot2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/1.22.2/__static__/client/images/device-icons/ot/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/1.22.2/__static__/client/images/device-icons/ot/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/1.22.2/__static__/client/images/device-icons/ot/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/1.22.2/__static__/client/images/device-icons/ot/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=624557607" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793","headline":"Lendl soll Zverev auf nächste Stufe bringen","author":"az","dateModified":"2018-08-21T23:12:32+02:00","datePublished":"2018-08-21T23:12:31+02:00","publisher":{"@type":"Organization","name":"ot Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/__node__/1.22.2/__static__/client/images/logos/ot_OltnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/__head_user.js"></script>





<script type="text/javascript">
  function initTaboolaHeadBottom() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/azmedien-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  }

  // will be triggered from the variation in the experiment
  window.addEventListener('optimizely-taboola', initTaboolaHeadBottom);
</script>

<!-- at:2018-08-21T22:24:29.599Z took:2,72 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&amp;d=98889.81224819028&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=132951793&kind=newsarticle&product=ot2016&cityName=&cityID=&ressort=sport&subressort=tennis&author=&source=&creator=SI&contributor=SI&creationDate=2018-08-21T23:05:20+02:00&publicationDate=2018-08-21T23:12:31+02:00&modificationDate=2018-08-21T23:12:32+02:00&catchword=ATP&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Lendl soll Zverev auf nächste Stufe bringen&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-08-21T22:24:29.690Z took:0,87 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".1ihw54bqeqw" data-react-checksum="-359494413"><span class="header-nav__logo header-nav__logo--print" data-reactid=".1ihw54bqeqw.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".1ihw54bqeqw.0.0"><img class="header-logo__img" src="/__node__/1.22.2/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".1ihw54bqeqw.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".1ihw54bqeqw.1"><noscript data-reactid=".1ihw54bqeqw.1.0"></noscript><div class="header-nav__brand" data-reactid=".1ihw54bqeqw.1.1"><div class="header-container header-container--padded" data-reactid=".1ihw54bqeqw.1.1.0"><div class="header-nav__inner" data-reactid=".1ihw54bqeqw.1.1.0.0"><div class="header-nav__compact" data-reactid=".1ihw54bqeqw.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".1ihw54bqeqw.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1ihw54bqeqw.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".1ihw54bqeqw.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1ihw54bqeqw.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1ihw54bqeqw.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".1ihw54bqeqw.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1ihw54bqeqw.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1ihw54bqeqw.1.1.0.0.1.0"><img class="header-logo__img" src="/__node__/1.22.2/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".1ihw54bqeqw.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1ihw54bqeqw.1.2"><div class="header-container header-container--toggle" data-reactid=".1ihw54bqeqw.1.2.0"><div class="header-nav__navigation" data-reactid=".1ihw54bqeqw.1.2.0.0"><nav class="primary-nav" data-reactid=".1ihw54bqeqw.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1ihw54bqeqw.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1ihw54bqeqw.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".1ihw54bqeqw.1.2.0.1.0"><ul class="meta-nav" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/e-paper/" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".1ihw54bqeqw.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".1ihw54bqeqw.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1ihw54bqeqw.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1ihw54bqeqw.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1ihw54bqeqw.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1ihw54bqeqw.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".1ihw54bqeqw.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".1ihw54bqeqw.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1ihw54bqeqw.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1ihw54bqeqw.1.2.0.1.2.0"><svg class="icon" data-reactid=".1ihw54bqeqw.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1ihw54bqeqw.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".1ihw54bqeqw.1.3"></noscript><div class="header-bar" data-reactid=".1ihw54bqeqw.1.4"><div class="header-container header-container--padded" data-reactid=".1ihw54bqeqw.1.4.0"><div class="header-bar__inner" data-reactid=".1ihw54bqeqw.1.4.0.0"><div class="header-bar__wetter" data-reactid=".1ihw54bqeqw.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1ihw54bqeqw.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0.2.0"><span data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0.2.1"><span data-reactid=".1ihw54bqeqw.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1ihw54bqeqw.1.4.0.0.1"><div class="tags tags--current" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0"><p class="tags__title" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$0"><a href="/thema/Br%C3%BCckeneinsturz%20Genua" class="tags-item__link tags-item__link--thema" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$0.0.0">Brückeneinsturz Genua</span></a></li><li class="tags-item" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$1"><a href="/thema/Hitze%202018" class="tags-item__link tags-item__link--thema" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$1.0.0">Hitze 2018</span></a></li><li class="tags-item" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$2"><a href="/thema/EHC%20Olten" class="tags-item__link tags-item__link--dossier" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$2.0.0">EHC Olten</span><svg class="icon" data-reactid=".1ihw54bqeqw.1.4.0.0.1.0.1.$2.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Brückeneinsturz Genua&quot;,&quot;link&quot;:&quot;/thema/Brückeneinsturz Genua&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:27},{&quot;text&quot;:&quot;Hitze 2018&quot;,&quot;link&quot;:&quot;/thema/Hitze 2018&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:53},{&quot;text&quot;:&quot;EHC Olten&quot;,&quot;link&quot;:&quot;/thema/EHC Olten&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:891,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2018-08-21T22:24:29.697Z took:28,134 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News OT\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Aheader", "path": "/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Aheader", "skin_name": "ot2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "ot2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div data-adtech="side_ad"></div></div></div>
    <div class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".16v6mj0drrc" data-react-checksum="125766881"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;Oltner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Oltner Tagblatt&quot;}"></span></div>
<!-- at:2018-08-21T22:24:29.796Z took:0,1 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">ATP</p><h1 class="article-header__title">Lendl soll Zverev auf nächste Stufe bringen</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span data-date="2018-08-21T23:12:32+02:00">Zuletzt aktualisiert am <span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2018-08-21">
            21.8.2018
          </a></span> <span class="dateformatter-time">um 23:12 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-08-21T21:14:05.039Z took:3,30 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".fmjea1mwae" data-react-checksum="-296357599"><div class="main-asset" data-reactid=".fmjea1mwae.0"><div class="enrichment-container--full" data-reactid=".fmjea1mwae.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".fmjea1mwae.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".fmjea1mwae.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".fmjea1mwae.0.0.0.0.1"><div class="image-asset__image" data-reactid=".fmjea1mwae.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".fmjea1mwae.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".fmjea1mwae.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".fmjea1mwae.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Will mit seinem neuen Coach zum Angriff auf die Top 3 blasen: Alexander Zverev" title="Will mit seinem neuen Coach zum Angriff auf die Top 3 blasen: Alexander Zverev" src="https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".fmjea1mwae.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".fmjea1mwae.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".fmjea1mwae.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".fmjea1mwae.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".fmjea1mwae.0.0.0.0.1.1.0.1.0">Will mit seinem neuen Coach zum Angriff auf die Top 3 blasen: Alexander Zverev</p><p class="caption__source" itemprop="author" data-reactid=".fmjea1mwae.0.0.0.0.1.1.0.1.2">© KEYSTONE/AP/JOHN MINCHILLO</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".fmjea1mwae.1"><p class="intro" data-reactid=".fmjea1mwae.1.0">Alexander Zverev will den Angriff auf die absolute Tennisspitze intensivieren. Deshalb holt der Deutsche den achtfachen Grand-Slam-Sieger Ivan Lendl als Coach an Bord.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Alexander Zverev will den Angriff auf die absolute Tennisspitze intensivieren. Deshalb holt der Deutsche den achtfachen Grand-Slam-Sieger Ivan Lendl als Coach an Bord.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ye3cgHZ8NsqrOidHqO4MJrIdVXI/f92eac9c7951be31381aae8e2933c8e81fef8189/teaser-goldbach&quot;,&quot;title&quot;:&quot;Will mit seinem neuen Coach zum Angriff auf die Top 3 blasen: Alexander Zverev&quot;,&quot;alt&quot;:&quot;Will mit seinem neuen Coach zum Angriff auf die Top 3 blasen: Alexander Zverev&quot;,&quot;assetId&quot;:132951784,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Will mit seinem neuen Coach zum Angriff auf die Top 3 blasen: Alexander Zverev&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/JOHN MINCHILLO&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-08-21T21:14:05.035Z took:5,29 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;atp&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:132951793,&quot;channel&quot;:&quot;sport&quot;,&quot;subchannel&quot;:&quot;tennis&quot;}" data-reactid=".r311hxk49o" data-react-checksum="2097635306"><div class="article-body" data-reactid=".r311hxk49o.0"><div class="copy" data-reactid=".r311hxk49o.0.1:$0"><p>Insbesondere bei den Grand-Slam-Turnieren konnte der jüngere der Zverev-Brüder noch nicht überzeugen. Die Tennis-Legende Lendl hatte in den vergangenen Jahren mit Andy Murray dort tolle Erfolge gefeiert. Der Tscheche wird bereits beim US Open dem Coaching-Team angehören.</p></div></div><div class="tags tags--default" data-reactid=".r311hxk49o.1"><p class="tags__title" data-reactid=".r311hxk49o.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".r311hxk49o.1.1"><li class="tags-item" data-reactid=".r311hxk49o.1.1.$0"><a href="/thema/ATP" class="tags-item__link tags-item__link--thema" data-reactid=".r311hxk49o.1.1.$0.0"><span class="tags-item__text" data-reactid=".r311hxk49o.1.1.$0.0.0">ATP</span></a></li></ul></div><div class="feedback-widget" data-reactid=".r311hxk49o.2"><div class="feedback-widget__inner" data-reactid=".r311hxk49o.2.0"><h3 class="feedback-widget__title" data-reactid=".r311hxk49o.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".r311hxk49o.2.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".r311hxk49o.2.0.1.0"><span class="rounded-button__icon" data-reactid=".r311hxk49o.2.0.1.0.0"><svg class="icon" data-reactid=".r311hxk49o.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".r311hxk49o.2.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABLendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABLendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793" data-reactid=".r311hxk49o.2.0.1.1"><span class="rounded-button__icon" data-reactid=".r311hxk49o.2.0.1.1.0"><svg class="icon" data-reactid=".r311hxk49o.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".r311hxk49o.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".r311hxk49o.3"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".r311hxk49o.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Flendl-soll-zverev-auf-naechste-stufe-bringen-132951793" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Flendl-soll-zverev-auf-naechste-stufe-bringen-132951793" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".r311hxk49o.3.0.0"><svg class="icon" data-reactid=".r311hxk49o.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".r311hxk49o.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".r311hxk49o.3.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Flendl-soll-zverev-auf-naechste-stufe-bringen-132951793" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Flendl-soll-zverev-auf-naechste-stufe-bringen-132951793" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".r311hxk49o.3.1.0"><svg class="icon" data-reactid=".r311hxk49o.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".r311hxk49o.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".r311hxk49o.3.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Lendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen&amp;body=Lendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Lendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen&amp;body=Lendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".r311hxk49o.3.2.0"><svg class="icon" data-reactid=".r311hxk49o.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".r311hxk49o.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".r311hxk49o.3.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".r311hxk49o.3.3.0"><svg class="icon" data-reactid=".r311hxk49o.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".r311hxk49o.3.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".r311hxk49o.4"><button data-disqus-identifier="132951793" class="button button--huge disqus-comment-count" data-reactid=".r311hxk49o.4.0"><span class="button__label" data-reactid=".r311hxk49o.4.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:132951793,&quot;title&quot;:&quot;Lendl soll Zverev auf nächste Stufe bringen&quot;,&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;atp\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:132951793,\&quot;channel\&quot;:\&quot;sport\&quot;,\&quot;subchannel\&quot;:\&quot;tennis\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Insbesondere bei den Grand-Slam-Turnieren konnte der jüngere der Zverev-Brüder noch nicht überzeugen. Die Tennis-Legende Lendl hatte in den vergangenen Jahren mit Andy Murray dort tolle Erfolge gefeiert. Der Tscheche wird bereits beim US Open dem Coaching-Team angehören.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793&quot;,&quot;title&quot;:&quot;Lendl soll Zverev auf nächste Stufe bringen&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Alexander Zverev will den Angriff auf die absolute Tennisspitze intensivieren. Deshalb holt der Deutsche den achtfachen Grand-Slam-Sieger Ivan Lendl als Coach an Bord.&quot;,&quot;domain&quot;:&quot;https://www.oltnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;ATP&quot;,&quot;link&quot;:&quot;/thema/ATP&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:49}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-08-21T21:14:05.036Z took:6,86 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "path": "/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132908351, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/tsitsipas-schlaegt-nach-djokovic-auch-zverev-132908351" data-articleid="132908351" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Stefanos Tsitsipas sorgt in Toronto weiter für Staunen" title="Stefanos Tsitsipas sorgt in Toronto weiter für Staunen" src="https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/cccwL13HhlfOD0M2BFc8M88kewI/ccaae0282b2ce377ad47d07705f357e90923f897/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">ATP Toronto</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Tsitsipas schlägt nach Djokovic auch Zverev</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-08-10T23:07:43+02:00"><span class="dateformatter-date">10.8.2018</span></span></p></div></a></article>
<!-- at:2018-08-21T21:14:05.037Z took:4,27 url:/__component__/sport/tennis/tsitsipas-schlaegt-nach-djokovic-auch-zverev-132908351/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "path": "/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132928106, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/alexander-zverev-scheitert-in-der-2-runde-132928106" data-articleid="132928106" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Alexander Zverev scheiterte in Cincinnati in der 2. Runde an Robin Haase" title="Alexander Zverev scheiterte in Cincinnati in der 2. Runde an Robin Haase" src="https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/FCKmSkuZqkU4V1FXdupMEU2JqI0/fdfdd22b9587cdd9e4db5251c01c31b5d8038e78/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">ATP Cincinnati</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Alexander Zverev scheitert in der 2. Runde</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-08-15T19:47:15+02:00"><span class="dateformatter-date">15.8.2018</span></span></p></div></a></article>
<!-- at:2018-08-21T21:14:05.036Z took:4,18 url:/__component__/sport/tennis/alexander-zverev-scheitert-in-der-2-runde-132928106/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "path": "/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132885793, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/zverev-verteidigt-titel-in-washington-132885793" data-articleid="132885793" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Alexander Zverev wird seiner Favoritenrolle in Washington gerecht" title="Alexander Zverev wird seiner Favoritenrolle in Washington gerecht" src="https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/ZwIDscNKfHtB_8V0dtKNiUOuuQQ/3f75c4a26c362ebbea927599a64c08963ed57485/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">ATP Washington</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Zverev verteidigt Titel in Washington</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-08-05T22:32:09+02:00"><span class="dateformatter-date">5.8.2018</span></span></p></div></a></article>
<!-- at:2018-08-21T21:14:05.034Z took:2,21 url:/__component__/sport/tennis/zverev-verteidigt-titel-in-washington-132885793/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "path": "/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132754775, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/mischa-zverev-feiert-in-eastbourne-ersten-atp-titel-132754775" data-articleid="132754775" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Mischa Zverev präsentiert seine erste Siegertrophäe auf der ATP-Tour" title="Mischa Zverev präsentiert seine erste Siegertrophäe auf der ATP-Tour" src="https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/hKpTdDp3Ef-XFJwd8mSWUq8q9hY/d43884cfc47875b774b536eddf5dd6e7dbc42c48/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">ATP/WTA Eastbourne</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Mischa Zverev feiert in Eastbourne ersten ATP-Titel</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-06-30T19:18:13+02:00"><span class="dateformatter-date">30.6.2018</span></span></p></div></a></article>
<!-- at:2018-08-21T21:14:05.035Z took:2,23 url:/__component__/sport/tennis/mischa-zverev-feiert-in-eastbourne-ersten-atp-titel-132754775/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="related_rectangle"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad ad--grid-content-board" data-adtech-lazyload="content_board_1"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".13e0g1sjfle" data-react-checksum="8334112"><section class="section section--default" data-reactid=".13e0g1sjfle.0"><div class="container" data-reactid=".13e0g1sjfle.0.0"><header class="section-header section-header--default" data-reactid=".13e0g1sjfle.0.0.0"><p class="section-header__catchword" data-reactid=".13e0g1sjfle.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".13e0g1sjfle.0.0.0.1"><span data-reactid=".13e0g1sjfle.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".13e0g1sjfle.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".13e0g1sjfle.0.0.1.0"><div data-reactid=".13e0g1sjfle.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/jetzt-ist-klar-wieso-es-auf-der-oltner-holzbruecke-schon-wieder-brannte-132942397" data-articleid="132942397" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Der Bericht von &amp;quot;Tele M1&amp;quot;." src="https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Brandursache geklärt</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.22.2/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Jetzt ist klar, wieso es auf der Oltner Holzbrücke schon wieder brannte</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-08-21T19:55:17.139Z took:6,103 url:/__component__/solothurn/olten/jetzt-ist-klar-wieso-es-auf-der-oltner-holzbruecke-schon-wieder-brannte-132942397/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".13e0g1sjfle.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".13e0g1sjfle.0.0.1.1.0"><div class="ad teaser" data-adtech-lazyload="popular_teaser" data-reactid=".13e0g1sjfle.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".13e0g1sjfle.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/verunreinigter-blutdrucksenker-14000-patienten-nahmen-krebserregende-tabletten-ein-132940466" data-articleid="132940466" data-ressort="schweiz"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Medikament</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Verunreinigter Blutdrucksenker: 14’000 Patienten nahmen krebserregende Tabletten ein</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-08-19T11:23:15+02:00"><span class="dateformatter-date">19.8.2018</span> <span class="dateformatter-time">um 11:23 Uhr</span></span></p></div></a></article>
<!-- at:2018-08-21T19:55:17.115Z took:3,21 url:/__component__/schweiz/verunreinigter-blutdrucksenker-14000-patienten-nahmen-krebserregende-tabletten-ein-132940466/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".13e0g1sjfle.0.0.1.2"><div data-reactid=".13e0g1sjfle.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/kein-kantonales-musikfest-dafuer-ein-musik-festival-auf-die-beine-gestellt-132945380" data-articleid="132945380" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Von links Charlie Schmid, Ralph Kurmann, OK-Präsident Martin Wey, Vizepräsident Peter Hodel und Thomas Drachsel. Es fehlen Christoph Egger und Dieter Semling." title="" src="https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Olten</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Kein kantonales Musikfest dafür ein Musik-Festival auf die Beine gestellt</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-08-21T05:00:00+02:00"><span class="dateformatter-date">21.8.2018</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-08-21T13:25:23.291Z took:8,69 url:/__component__/solothurn/olten/kein-kantonales-musikfest-dafuer-ein-musik-festival-auf-die-beine-gestellt-132945380/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".13e0g1sjfle.0.0.1.3"><div data-reactid=".13e0g1sjfle.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/eishockey/ein-sieg-und-fruehe-verletzungssorgen-132943019" data-articleid="132943019" data-ressort="sport" data-subressort="eishockey"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Stürmer Stan Horansky fällt zwei bis drei Wochen aus" title="Stürmer Stan Horansky fällt zwei bis drei Wochen aus" src="https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1360w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">EHC Olten</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Ein Sieg und frühe Verletzungssorgen</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-08-20T20:27:35+02:00"><span class="dateformatter-date">20.8.2018</span> <span class="dateformatter-time">um 20:27 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-08-21T09:34:44.798Z took:6,228 url:/__component__/sport/eishockey/ein-sieg-und-fruehe-verletzungssorgen-132943019/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".13e0g1sjfle.0.0.1.4"><div class="ad teaser" data-adtech-lazyload="related_teaser" data-reactid=".13e0g1sjfle.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:132942397,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/jetzt-ist-klar-wieso-es-auf-der-oltner-holzbruecke-schon-wieder-brannte-132942397&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-19T20:10:55+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T07:21:47+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Jetzt ist klar, wieso es auf der Oltner Holzbrücke schon wieder brannte&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brandursache geklärt&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ksu79hmuK4dRvIMUOoKlcac5DJY/7ee4dac60a7d7417f307e1d56da80a7070660b1e/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=286&amp;local.crop.w=508&amp;local.crop.x=131&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Bericht von \&quot;Tele M1\&quot;.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132942399,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132940466,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/verunreinigter-blutdrucksenker-14000-patienten-nahmen-krebserregende-tabletten-ein-132940466&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-19T11:23:13+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-19T11:23:34+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0tVfh6SqMt-XuS68kkwrlzvOWAM/2d5c272759660515268eb44c771ce9ee38e84ea0/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=429&amp;focus.y=451,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Verunreinigter Blutdrucksenker: 14’000 Patienten nahmen krebserregende Tabletten ein&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Medikament&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0tVfh6SqMt-XuS68kkwrlzvOWAM/2d5c272759660515268eb44c771ce9ee38e84ea0/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=429&amp;focus.y=451,teaser-goldbach&quot;,&quot;title&quot;:&quot;Fast jeder vierte Erwachsene in der Schweiz hat zu hohen Blutdruck, entsprechend häufig wird von Ärzten Medikamente dagegen verschrieben.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:129585236,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132943019,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;eishockey&quot;,&quot;link&quot;:&quot;/sport/eishockey/ein-sieg-und-fruehe-verletzungssorgen-132943019&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-19T23:26:07+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-20T20:28:13+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein Sieg und frühe Verletzungssorgen&quot;,&quot;labeltype&quot;:&quot;eishockey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;EHC Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/d_glJGdaGxrLPhIWNaqBAstp2ks/a46bec801828bf54b7df067215880ae4954ba8cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Stürmer Stan Horansky fällt zwei bis drei Wochen aus&quot;,&quot;alt&quot;:&quot;Stürmer Stan Horansky fällt zwei bis drei Wochen aus&quot;,&quot;assetId&quot;:132316865,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132945380,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/kein-kantonales-musikfest-dafuer-ein-musik-festival-auf-die-beine-gestellt-132945380&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T13:58:16+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-20T14:05:45+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kein kantonales Musikfest dafür ein Musik-Festival auf die Beine gestellt&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Gtbb91UH9dcu4aCxsZ-Q8eZz4fI/f3b69127c1980a952ed79d2dacd0a94ddfe2a66b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1671&amp;local.crop.w=2971&amp;local.crop.x=229&amp;local.crop.y=358&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Von links Charlie Schmid, Ralph Kurmann, OK-Präsident Martin Wey, Vizepräsident Peter Hodel und Thomas Drachsel. Es fehlen Christoph Egger und Dieter Semling.&quot;,&quot;assetId&quot;:132945392,&quot;dimensions&quot;:{&quot;width&quot;:2971,&quot;cropped&quot;:true,&quot;height&quot;:1671},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132945261,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/150000-gaeste-die-marke-knacken-wir-chefbadmeister-zieht-eine-zwischenbilanz-132945261&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T13:30:13+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-20T13:39:55+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/T4B11pQGGfsCxyFmmBhlqK9bghk/b65af92e5abc1dbf86869903aad54ddd74828e7b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«150&#39;000 Gäste – die Marke knacken wir» – Chefbadmeister zieht eine Zwischenbilanz&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/T4B11pQGGfsCxyFmmBhlqK9bghk/b65af92e5abc1dbf86869903aad54ddd74828e7b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Thomas Müller blickt auf eine besucherstarke, aber auch zwischenfallträchtige Hochsaison im Strandbad Olten zurück.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132945245,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132945453,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/grosse-menge-abfall-nach-party-liegengelassen-polizei-sucht-veranstalter-132945453&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T14:27:26+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-20T14:51:38+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/43hbPPwD8eLtqXtERVAjsiSY5T8/a8892327344e520973862531e66e5eb42df80c10/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2125&amp;local.crop.h=1572&amp;local.crop.w=2796&amp;local.crop.x=308&amp;local.crop.y=403&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Grosse Menge Abfall nach Party liegengelassen – Polizei sucht Veranstalter&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Schönenwerd&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/43hbPPwD8eLtqXtERVAjsiSY5T8/a8892327344e520973862531e66e5eb42df80c10/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2125&amp;local.crop.h=1572&amp;local.crop.w=2796&amp;local.crop.x=308&amp;local.crop.y=403&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Abfall beim «Entennest» in Schönenwerd&quot;,&quot;alt&quot;:&quot;Abfall beim «Entennest» in Schönenwerd&quot;,&quot;assetId&quot;:132945478,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132946109,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/der-grosse-schweizer-lohnreport-so-viel-verdient-der-lehrer-ihrer-kinder-132946109&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T16:52:07+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-20T17:56:52+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/-E2n8p4esU8uO2v5MepL84CCbco/14aece67964304ed144c592517640050e551b52d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=641&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der grosse Schweizer Lohnreport: So viel verdient der Lehrer Ihrer Kinder&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Schule&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-E2n8p4esU8uO2v5MepL84CCbco/14aece67964304ed144c592517640050e551b52d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=641&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Löhne von Lehrpersonen unterscheiden sich je nach Kanton. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Die Löhne von Lehrpersonen unterscheiden sich je nach Kanton. (Symbolbild)&quot;,&quot;assetId&quot;:132918970,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132946769,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;,&quot;link&quot;:&quot;/solothurn/weitere-regionen/von-solothurner-rentnerin-online-beleidigt-anzeige-von-spiess-hegglin-endet-mit-vergleich-132946769&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T19:08:31+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T07:30:43+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/FnNKhSmUSuiK4o9-WO64mWyG-s4/a981e8a3f6672a64e569d916fb2e0fd5894622d8/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Von Solothurner Rentnerin online beleidigt: Anzeige von Spiess-Hegglin endet mit Vergleich&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Strafgericht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/FnNKhSmUSuiK4o9-WO64mWyG-s4/a981e8a3f6672a64e569d916fb2e0fd5894622d8/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Jolanda Spiess-Hegglin.&quot;,&quot;alt&quot;:&quot;Jolanda Spiess-Hegglin.&quot;,&quot;assetId&quot;:132891273,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132949671,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/vielleicht-war-ich-zuwenig-konfliktfaehig-leiter-des-pastoralraums-olten-nimmt-den-hut-132949671&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-21T15:26:57+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T19:08:21+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/tTYZZrqwhpVEyUWwthqdEb2SYjk/8af8eefb6c936757ec99c2d9701078ad12658f61/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=96&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Vielleicht war ich zuwenig konfliktfähig» –  Leiter des Pastoralraums Olten nimmt den Hut&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Katholische Kirche&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/tTYZZrqwhpVEyUWwthqdEb2SYjk/8af8eefb6c936757ec99c2d9701078ad12658f61/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=96&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Andreas Brun bei der offiziellen Errichtung des Pastoralraumes Olten im Juni 2017.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132950324,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132948365,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/200000-artikel-der-kochlegende-grossandrang-beim-einmaligen-lagerverkauf-von-betty-bossi-132948365&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-21T09:07:44+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T14:51:30+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/YlaBd2DSxECDHM7ss2yTaUlQnKk/268ba7778122dec509a3db4bb3f5cf1dc2d51847/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;200&#39;000 Artikel der Kochlegende – Grossandrang beim einmaligen Lagerverkauf von Betty Bossi&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brunegg&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/YlaBd2DSxECDHM7ss2yTaUlQnKk/268ba7778122dec509a3db4bb3f5cf1dc2d51847/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Betty Bossi (2)&quot;,&quot;alt&quot;:&quot;Betty Bossi (2)&quot;,&quot;assetId&quot;:132948378,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132948925,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/nach-kritik-an-079-song-von-lo-leduc-druckt-zeitung-handynummer-von-juso-chefin-ab-132948925&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-21T11:41:43+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T16:22:54+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/oAjthBqi-KAruK-oD2AbFIYRg9A/a7ee25b001c0b76ed95e3470e2436dab4136ad0e/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=331&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=234&amp;focus.y=124,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach Kritik an 079-Song von Lo &amp; Leduc druckt Zeitung Handynummer von Juso-Chefin ab&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Eskalation&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/oAjthBqi-KAruK-oD2AbFIYRg9A/a7ee25b001c0b76ed95e3470e2436dab4136ad0e/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=331&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=234&amp;focus.y=124,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Karikatur von Pascal Coffez in den «Schaffhauser Nachrichten». Die Handynummer von Funiciello wurde von der watson-Redaktion aus dem Bild entfernt.&quot;,&quot;alt&quot;:&quot;Die Karikatur von Pascal Coffez in den «Schaffhauser Nachrichten». Die Handynummer von Funiciello wurde von der watson-Redaktion aus dem Bild entfernt.&quot;,&quot;assetId&quot;:132948926,&quot;dimensions&quot;:{&quot;width&quot;:497,&quot;cropped&quot;:false,&quot;height&quot;:331},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132949307,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;digital&quot;,&quot;link&quot;:&quot;/leben/digital/neue-malware-welle-erreicht-die-schweiz-so-wollen-sie-die-hacker-uebers-ohr-hauen-132949307&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-21T13:46:57+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T16:37:03+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/x51dvowC9-zeFPdF9AytNvvJEes/166893f98248e6e39215f09be1fb012e3ed1e165/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=658&amp;local.crop.h=658&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Neue Malware-Welle erreicht die Schweiz – so wollen Sie die Hacker übers Ohr hauen&quot;,&quot;labeltype&quot;:&quot;digital&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Trojaner&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mVME_CRnh37XiP34TolIeCljf2o/5a1d237e4f49b1dc1d4f0983016f2c717bdd099b/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=331&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=244&amp;focus.y=72,teaser-goldbach&quot;,&quot;title&quot;:&quot;Malware Symbolbild&quot;,&quot;alt&quot;:&quot;Malware Symbolbild&quot;,&quot;assetId&quot;:132949287,&quot;dimensions&quot;:{&quot;width&quot;:497,&quot;cropped&quot;:false,&quot;height&quot;:331},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132945987,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/buecher-guenstig-kaufen-orell-fuessli-eroeffnet-pop-up-buchladen-im-saelipark-132945987&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T16:22:37+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-20T18:34:33+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/1H3v5flI6D5c1t3SDB02q06x5x4/ef3d6291ceb49d9498b66b4e6c8972fc776a1cb4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2432&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Bücher günstig kaufen – Orell Füssli eröffnet Pop-up-Buchladen im Sälipark&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1H3v5flI6D5c1t3SDB02q06x5x4/ef3d6291ceb49d9498b66b4e6c8972fc776a1cb4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2432&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Orell Füssli eröffnete einen Pop-up Buchladen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132946223,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132941408,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/kultur/alex-capus-im-grossen-interview-man-muss-der-jugend-vertrauen-132941408&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-19T16:27:10+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-20T17:25:34+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/TIYQTKsjakTzwG0jXjnKGRcEyQg/22a5a47d5cf7ab73b86408029935d186a3ec652b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1773&amp;local.crop.w=3152&amp;local.crop.x=42&amp;local.crop.y=251&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Alex Capus im grossen Interview: «Man muss der Jugend vertrauen»&quot;,&quot;labeltype&quot;:&quot;kultur&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Literatur&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/TIYQTKsjakTzwG0jXjnKGRcEyQg/22a5a47d5cf7ab73b86408029935d186a3ec652b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1773&amp;local.crop.w=3152&amp;local.crop.x=42&amp;local.crop.y=251&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Ich habe diese französisch-anarchische Seite»: Alex Capus (57).&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132942370,&quot;dimensions&quot;:{&quot;width&quot;:3152,&quot;cropped&quot;:true,&quot;height&quot;:1773},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132948597,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/15-jaehrige-von-auto-angefahren-lenker-macht-sich-aus-dem-staub-132948597&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-21T10:11:54+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T14:46:52+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/dDC6yAblvab9S_CRjLIjoZzNyl4/0a9b9bfebc4790e6096569d6700e2bbb067a3e76/remote.adjust.rotate=0&amp;remote.size.w=2792&amp;remote.size.h=2800&amp;local.crop.h=1571&amp;local.crop.w=2792&amp;local.crop.x=0&amp;local.crop.y=532&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;15-Jährige von Auto angefahren – Lenker macht sich aus dem Staub&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kestenholz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/dDC6yAblvab9S_CRjLIjoZzNyl4/0a9b9bfebc4790e6096569d6700e2bbb067a3e76/remote.adjust.rotate=0&amp;remote.size.w=2792&amp;remote.size.h=2800&amp;local.crop.h=1571&amp;local.crop.w=2792&amp;local.crop.x=0&amp;local.crop.y=532&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein 15-jähriges Mädchen, welches mit dem Trottinett unterwegs war, wurde von einem Auto angefahren.  (Symbolbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:125704821,&quot;dimensions&quot;:{&quot;width&quot;:2792,&quot;cropped&quot;:true,&quot;height&quot;:1571},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132945857,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/der-meeting-point-mit-wenig-aufwand-den-asylsuchenden-helfen-132945857&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T15:49:14+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T10:20:54+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/DjghqT5sodK96A2ty15xLe4cpAA/7a66be94a8b8b6531f3f6c3d7b697d8bef4a7135/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=213&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der «Meeting Point»: Mit wenig Aufwand den Asylsuchenden helfen&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gretzenbach&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DjghqT5sodK96A2ty15xLe4cpAA/7a66be94a8b8b6531f3f6c3d7b697d8bef4a7135/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=213&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Bei einem «Zvieri» sitzen die Asylbewerber und die Gretzenbacher zusammen am Tisch vor dem Römersaal.&quot;,&quot;assetId&quot;:132945789,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132456638,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/es-wird-sicher-ein-millionenbetrag-sein-sportpark-olten-ag-will-fuer-den-ehc-olten-investieren-132456638&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-04-19T14:30:20+02:00&quot;,&quot;dateModified&quot;:&quot;2018-04-20T17:02:14+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/19MHaEHfEU9cPyK0_fJ_YMs_kVk/ff692adbf854faffe0e0cc5d7bac4d2182c29e85/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot; «Es wird sicher ein Millionenbetrag sein»: Sportpark Olten AG will für den EHC Olten investieren&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/19MHaEHfEU9cPyK0_fJ_YMs_kVk/ff692adbf854faffe0e0cc5d7bac4d2182c29e85/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Damit die Spieler des EHC Olten weiterhin im Stadion Kleinholz jubeln können (wie hier im Playoff-Halbfinalspiel gegen den SC Langenthal) braucht es laut der Sportpark Olten AG weitere Investitionen.&quot;,&quot;alt&quot;:&quot;Damit die Spieler des EHC Olten weiterhin im Stadion Kleinholz jubeln können (wie hier im Playoff-Halbfinalspiel gegen den SC Langenthal) braucht es laut der Sportpark Olten AG weitere Investitionen.&quot;,&quot;assetId&quot;:132457493,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1799},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132948869,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/der-eigenmietwert-soll-abgeschafft-werden-das-sind-die-eckwerte-fuers-neue-system-132948869&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-21T11:15:25+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T12:37:38+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/lMjfHoDkrqFBldv9AztPKR1LmYo/1605e29fb526cba99e3f4d074af2673a86d648f7/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der Eigenmietwert soll abgeschafft werden – das sind die Eckwerte fürs neue System&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wohneigentum&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/lMjfHoDkrqFBldv9AztPKR1LmYo/1605e29fb526cba99e3f4d074af2673a86d648f7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Parlament unternimmt einen neuen Anlauf, den Eigenmietwert abzuschaffen. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Das Parlament unternimmt einen neuen Anlauf, den Eigenmietwert abzuschaffen. (Symbolbild)&quot;,&quot;assetId&quot;:132948867,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132949366,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/doris-leuthard-kommt-in-die-stadt-und-vertritt-velo-vorlage-132949366&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-21T14:04:26+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T14:04:27+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/EG7hHWfEVN1kt9m68RYp4d9eHuw/4e556efb6c0daaf6f0e2ac0a29540ba17eff8590/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=24&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Doris Leuthard kommt in die Stadt und vertritt Velo-Vorlage&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/EG7hHWfEVN1kt9m68RYp4d9eHuw/4e556efb6c0daaf6f0e2ac0a29540ba17eff8590/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=24&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bundesrätin Doris Leuthard. (Archivbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132820734,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132946787,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/die-pleite-von-siroop-wirft-fragen-nach-der-rolle-von-hansueli-loosli-auf-132946787&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-08-20T19:20:56+02:00&quot;,&quot;dateModified&quot;:&quot;2018-08-21T09:33:57+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0VdELP3OFiOGt0LAxLpGCNOLSE4/614ad3b799dfe34d7dd62fbf454d2983179457a9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=512&amp;local.crop.h=512&amp;local.crop.w=910&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1&amp;focus.x=761&amp;focus.y=270,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Pleite von Siroop wirft Fragen nach der Rolle von Hansueli Loosli auf&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Transparenz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0VdELP3OFiOGt0LAxLpGCNOLSE4/614ad3b799dfe34d7dd62fbf454d2983179457a9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=512&amp;local.crop.h=512&amp;local.crop.w=910&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1&amp;focus.x=761&amp;focus.y=270,teaser-goldbach&quot;,&quot;title&quot;:&quot;Hansueli Loosli ist Doppel-Präsident.&quot;,&quot;alt&quot;:&quot;Hansueli Loosli ist Doppel-Präsident.&quot;,&quot;assetId&quot;:127887223,&quot;dimensions&quot;:{&quot;width&quot;:910,&quot;cropped&quot;:true,&quot;height&quot;:512},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[132942397,132940466,132943019,132945380,132945261,132945453,132946109,132946769,132949671,132948365,132948925,132949307,132945987,132941408,132948597,132945857,132456638,132948869,132949366,132946787],&quot;teasers&quot;:[&quot;/solothurn/olten/jetzt-ist-klar-wieso-es-auf-der-oltner-holzbruecke-schon-wieder-brannte-132942397&quot;,&quot;/schweiz/verunreinigter-blutdrucksenker-14000-patienten-nahmen-krebserregende-tabletten-ein-132940466&quot;,&quot;/sport/eishockey/ein-sieg-und-fruehe-verletzungssorgen-132943019&quot;,&quot;/solothurn/olten/kein-kantonales-musikfest-dafuer-ein-musik-festival-auf-die-beine-gestellt-132945380&quot;,&quot;/solothurn/olten/150000-gaeste-die-marke-knacken-wir-chefbadmeister-zieht-eine-zwischenbilanz-132945261&quot;,&quot;/solothurn/niederamt/grosse-menge-abfall-nach-party-liegengelassen-polizei-sucht-veranstalter-132945453&quot;,&quot;/schweiz/der-grosse-schweizer-lohnreport-so-viel-verdient-der-lehrer-ihrer-kinder-132946109&quot;,&quot;/solothurn/weitere-regionen/von-solothurner-rentnerin-online-beleidigt-anzeige-von-spiess-hegglin-endet-mit-vergleich-132946769&quot;,&quot;/solothurn/olten/vielleicht-war-ich-zuwenig-konfliktfaehig-leiter-des-pastoralraums-olten-nimmt-den-hut-132949671&quot;,&quot;/schweiz/200000-artikel-der-kochlegende-grossandrang-beim-einmaligen-lagerverkauf-von-betty-bossi-132948365&quot;,&quot;/schweiz/nach-kritik-an-079-song-von-lo-leduc-druckt-zeitung-handynummer-von-juso-chefin-ab-132948925&quot;,&quot;/leben/digital/neue-malware-welle-erreicht-die-schweiz-so-wollen-sie-die-hacker-uebers-ohr-hauen-132949307&quot;,&quot;/solothurn/olten/buecher-guenstig-kaufen-orell-fuessli-eroeffnet-pop-up-buchladen-im-saelipark-132945987&quot;,&quot;/kultur/alex-capus-im-grossen-interview-man-muss-der-jugend-vertrauen-132941408&quot;,&quot;/solothurn/thal-gaeu/15-jaehrige-von-auto-angefahren-lenker-macht-sich-aus-dem-staub-132948597&quot;,&quot;/solothurn/niederamt/der-meeting-point-mit-wenig-aufwand-den-asylsuchenden-helfen-132945857&quot;,&quot;/solothurn/olten/es-wird-sicher-ein-millionenbetrag-sein-sportpark-olten-ag-will-fuer-den-ehc-olten-investieren-132456638&quot;,&quot;/wirtschaft/der-eigenmietwert-soll-abgeschafft-werden-das-sind-die-eckwerte-fuers-neue-system-132948869&quot;,&quot;/solothurn/olten/doris-leuthard-kommt-in-die-stadt-und-vertritt-velo-vorlage-132949366&quot;,&quot;/wirtschaft/die-pleite-von-siroop-wirft-fragen-nach-der-rolle-von-hansueli-loosli-auf-132946787&quot;],&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>
<!-- at:2018-08-21T22:29:16.210Z took:29,31 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".1x3398jxhdg" data-react-checksum="-735944607"><section class="section section--dark" data-reactid=".1x3398jxhdg.1"><div class="container" data-reactid=".1x3398jxhdg.1.0"><header class="section-header section-header--inverted" data-reactid=".1x3398jxhdg.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".1x3398jxhdg.1.0.0.1"><span data-reactid=".1x3398jxhdg.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".1x3398jxhdg.1.0.1"><div class="top-videos__recommendation" data-reactid=".1x3398jxhdg.1.0.1.0"><ul class="top-videos__list" data-reactid=".1x3398jxhdg.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".1x3398jxhdg.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".1x3398jxhdg.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".1x3398jxhdg.1.0.1.0.2.0"><span class="button__label" data-reactid=".1x3398jxhdg.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605831&quot;}"></span></div>
<!-- at:2018-08-21T21:14:05.058Z took:3,65 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".lhtnixyz0y" data-react-checksum="1074614705"><div class="article-bar__social-mobile" data-reactid=".lhtnixyz0y.0"><div class="article-bar-social-mobile" data-reactid=".lhtnixyz0y.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".lhtnixyz0y.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".lhtnixyz0y.1"><div class="article-bar-thumbs__title" data-reactid=".lhtnixyz0y.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".lhtnixyz0y.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".lhtnixyz0y.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".lhtnixyz0y.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".lhtnixyz0y.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".lhtnixyz0y.2"></div><div class="article-bar__social-desktop" data-reactid=".lhtnixyz0y.3"><ul class="article-bar-social" data-reactid=".lhtnixyz0y.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".lhtnixyz0y.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Flendl-soll-zverev-auf-naechste-stufe-bringen-132951793" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".lhtnixyz0y.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".lhtnixyz0y.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Flendl-soll-zverev-auf-naechste-stufe-bringen-132951793" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".lhtnixyz0y.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".lhtnixyz0y.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Flendl-soll-zverev-auf-naechste-stufe-bringen-132951793" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".lhtnixyz0y.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".lhtnixyz0y.3.0.3"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Lendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen&amp;body=Lendl%20soll%20Zverev%20auf%20n%C3%A4chste%20Stufe%20bringen%0D%0A%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".lhtnixyz0y.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".lhtnixyz0y.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".lhtnixyz0y.3.0.4.0"></button></li></ul></div><a href="/solothurn/olten/jetzt-ist-klar-wieso-es-auf-der-oltner-holzbruecke-schon-wieder-brannte-132942397" class="article-bar-next-article" data-articleid="132942397" data-ressort="solothurn" data-subressort="olten" data-reactid=".lhtnixyz0y.4"><div data-reactid=".lhtnixyz0y.4.0"><span class="article-bar-next-article__title" data-reactid=".lhtnixyz0y.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".lhtnixyz0y.4.0.1">Jetzt ist klar, wieso es auf der Oltner Holzbrücke schon wieder brannte</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793&quot;,&quot;article&quot;:{&quot;id&quot;:132951793,&quot;url&quot;:&quot;/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Lendl soll Zverev auf nächste Stufe bringen&quot;,&quot;labeltype&quot;:&quot;tennis&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Alexander Zverev will den Angriff auf die absolute Tennisspitze intensivieren. Deshalb holt der Deutsche den achtfachen Grand-Slam-Sieger Ivan Lendl als Coach an Bord.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;tennis&quot;},&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:132942397,&quot;url&quot;:&quot;/solothurn/olten/jetzt-ist-klar-wieso-es-auf-der-oltner-holzbruecke-schon-wieder-brannte-132942397&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Jetzt ist klar, wieso es auf der Oltner Holzbrücke schon wieder brannte&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Am Samstag brannte die Holzbrücke in Olten erneut. Es war Zufall, dass die Feuerwehr so rasch vor Ort war. Der Auslöser war einen fahrlässigen Umgang mit Raucherware.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132940466,&quot;url&quot;:&quot;/schweiz/verunreinigter-blutdrucksenker-14000-patienten-nahmen-krebserregende-tabletten-ein-132940466&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Verunreinigter Blutdrucksenker: 14’000 Patienten nahmen krebserregende Tabletten ein&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Mitte Juli hat die Schweizer Heilmittelbehörde Swissmedic zahlreiche Blutdrucksenker verschiedenster Hersteller aus den Apotheken zurückgerufen. Die Medikamente wiesen teilweise hohe Verunreinigungen mit einem krebserregenden Stoff auf. &quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132943019,&quot;url&quot;:&quot;/sport/eishockey/ein-sieg-und-fruehe-verletzungssorgen-132943019&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Ein Sieg und frühe Verletzungssorgen&quot;,&quot;labeltype&quot;:&quot;eishockey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der EHC Olten durfte in seinem zweiten Testspiel im Hinblick auf die neue Saison den ersten Sieg feiern. Gegen den MySports-Ligisten EHC Basel kam die Mannschaft von Headcoach Chris Bartolone zu einem 6:5-Erfolg. Weniger Freude bereiten die frühen Verletzungssorgen.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;eishockey&quot;},{&quot;id&quot;:132945380,&quot;url&quot;:&quot;/solothurn/olten/kein-kantonales-musikfest-dafuer-ein-musik-festival-auf-die-beine-gestellt-132945380&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Kein kantonales Musikfest dafür ein Musik-Festival auf die Beine gestellt&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Weil im Jahr 2019 kein kantonales Musikfest statt findet, veranstaltet der Solothurner Blasmusikverband und die Musikkommission dafür ein grosses, auch nationales Musik-Festival in Olten. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132945261,&quot;url&quot;:&quot;/solothurn/olten/150000-gaeste-die-marke-knacken-wir-chefbadmeister-zieht-eine-zwischenbilanz-132945261&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«150&#39;000 Gäste – die Marke knacken wir» – Chefbadmeister zieht eine Zwischenbilanz&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Noch einen Monat bleibt das Strandbad Olten geöffnet; Chefbadmeister Thomas Müller zieht eine Zwischenbilanz. Die Marke von 150&#39;000 Besucher werde die Badi knacken. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132945453,&quot;url&quot;:&quot;/solothurn/niederamt/grosse-menge-abfall-nach-party-liegengelassen-polizei-sucht-veranstalter-132945453&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Grosse Menge Abfall nach Party liegengelassen – Polizei sucht Veranstalter&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In der Nacht auf Sonntag wurde in Schönenwerd nach einer Party an der Aare eine grosse Menge Abfall achtlos zurückgelassen. Die Polizei sucht den Veranstalter.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;},{&quot;id&quot;:132946109,&quot;url&quot;:&quot;/schweiz/der-grosse-schweizer-lohnreport-so-viel-verdient-der-lehrer-ihrer-kinder-132946109&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der grosse Schweizer Lohnreport: So viel verdient der Lehrer Ihrer Kinder&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In vielen Kantonen beginnt heute für die Schüler das neue Schuljahr. Ihre Lehrer verdienen nicht nur nach Schulstufe massiv unterschiedlich, eindrücklich sind auch die Differenzen zwischen den Kantonen.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132946769,&quot;url&quot;:&quot;/solothurn/weitere-regionen/von-solothurner-rentnerin-online-beleidigt-anzeige-von-spiess-hegglin-endet-mit-vergleich-132946769&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Von Solothurner Rentnerin online beleidigt: Anzeige von Spiess-Hegglin endet mit Vergleich&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Anzeige von Jolanda Spiess-Hegglin wegen des Hass-Kommentars einer Solothurner Rentnerin endet vor Gericht mit einem Vergleich.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;},{&quot;id&quot;:132949671,&quot;url&quot;:&quot;/solothurn/olten/vielleicht-war-ich-zuwenig-konfliktfaehig-leiter-des-pastoralraums-olten-nimmt-den-hut-132949671&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Vielleicht war ich zuwenig konfliktfähig» –  Leiter des Pastoralraums Olten nimmt den Hut&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Nach lediglich drei Jahren nimmt der Leiter des Pastoralraums Olten, Andreas Brun, den Hut. Das kommt, zumindest für Aussenstehende, überraschend.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132948365,&quot;url&quot;:&quot;/schweiz/200000-artikel-der-kochlegende-grossandrang-beim-einmaligen-lagerverkauf-von-betty-bossi-132948365&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;200&#39;000 Artikel der Kochlegende – Grossandrang beim einmaligen Lagerverkauf von Betty Bossi&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In einer schweizweit einmaligen Aktion will die Coop-Tochter Betty Bossi in der Vianco Arena in Brunegg Tausende Produkte mit grosszügigen Rabatten loswerden. Wir sind vor Ort.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132948925,&quot;url&quot;:&quot;/schweiz/nach-kritik-an-079-song-von-lo-leduc-druckt-zeitung-handynummer-von-juso-chefin-ab-132948925&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Nach Kritik an 079-Song von Lo &amp; Leduc druckt Zeitung Handynummer von Juso-Chefin ab&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In Genf wurden Frauen auf brutalste Art und Weise zusammengeschlagen. Die Diskussion dreht sich daraufhin vor allem um einen Popsong und Ausländerkriminalität – und mündet zuletzt in einer Karikatur über Tamara Funiciello. Wie konnte die Debatte derart entgleisen? Eine Eskalation in 5 Schritten.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132949307,&quot;url&quot;:&quot;/leben/digital/neue-malware-welle-erreicht-die-schweiz-so-wollen-sie-die-hacker-uebers-ohr-hauen-132949307&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Neue Malware-Welle erreicht die Schweiz – so wollen Sie die Hacker übers Ohr hauen&quot;,&quot;labeltype&quot;:&quot;digital&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Bund warnt: Kriminelle versenden aktuell gefälschte E-Mails im Namen der Post, die Computer-Nutzer mit dem E-Banking-Trojaner Retefe infizieren.&quot;,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;digital&quot;},{&quot;id&quot;:132945987,&quot;url&quot;:&quot;/solothurn/olten/buecher-guenstig-kaufen-orell-fuessli-eroeffnet-pop-up-buchladen-im-saelipark-132945987&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Bücher günstig kaufen – Orell Füssli eröffnet Pop-up-Buchladen im Sälipark&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Orell Füssli betreibt seit dem Montag im Einkaufszentrum Sälipark in Olten ein Pop-up-Outlet, in dem Bücher aller Art zu günstigen Preisen im Angebot stehen, wie das Unternehmen mitteilt. Die Buchhandlung bleibt geöffnet bis im Frühjahr 2019.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132941408,&quot;url&quot;:&quot;/kultur/alex-capus-im-grossen-interview-man-muss-der-jugend-vertrauen-132941408&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Alex Capus im grossen Interview: «Man muss der Jugend vertrauen»&quot;,&quot;labeltype&quot;:&quot;kultur&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Das neue Buch von Alex Capus ist ein bisschen historischer Roman und ein bisschen Kolumne, es handelt von Umsturz und grosser Liebe. Im Interview erklärt der Bestsellerautor aus Olten seine französisch-rebellische Seite, spricht über seinen Glauben an die anarchische Kraft der Jugend und über seine Ehe als Vorbild für sein Schreiben.&quot;,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132948597,&quot;url&quot;:&quot;/solothurn/thal-gaeu/15-jaehrige-von-auto-angefahren-lenker-macht-sich-aus-dem-staub-132948597&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;15-Jährige von Auto angefahren – Lenker macht sich aus dem Staub&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In Kestenholz wurde am Montagmittag ein 15-jähriges Mädchen von einem Auto angefahren und leicht verletzt. Der Fahrer entfernte sich von der Unfallstelle. Die Polizei sucht Zeugen.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;},{&quot;id&quot;:132945857,&quot;url&quot;:&quot;/solothurn/niederamt/der-meeting-point-mit-wenig-aufwand-den-asylsuchenden-helfen-132945857&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der «Meeting Point»: Mit wenig Aufwand den Asylsuchenden helfen&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im «Meeting Point» für Asylsuchende und Gretzenbacher wird jeden Mittwochnachmittag geplaudert, gelacht und gespielt. Auch viele Fragen werden geklärt. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;},{&quot;id&quot;:132456638,&quot;url&quot;:&quot;/solothurn/olten/es-wird-sicher-ein-millionenbetrag-sein-sportpark-olten-ag-will-fuer-den-ehc-olten-investieren-132456638&quot;,&quot;title&quot;:{&quot;text&quot;:&quot; «Es wird sicher ein Millionenbetrag sein»: Sportpark Olten AG will für den EHC Olten investieren&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Sportpark Olten AG will im Stadion Kleinholz für den EHC Olten mehrere Millionen Franken investieren. Die Banden, die Curlinghalle, die Kälte für die Eisproduktion und für eine bessere Beleuchtung im Stadion soll das Geld ausgegeben werden.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132948869,&quot;url&quot;:&quot;/wirtschaft/der-eigenmietwert-soll-abgeschafft-werden-das-sind-die-eckwerte-fuers-neue-system-132948869&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der Eigenmietwert soll abgeschafft werden – das sind die Eckwerte fürs neue System&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Eigenmietwert soll abgeschafft und durch ein neues System der Wohneigentumsbesteuerung abgelöst werden. Das haben die Wirtschaftskommissionen von National- und Ständerat schon früher beschlossen. &quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132949366,&quot;url&quot;:&quot;/solothurn/olten/doris-leuthard-kommt-in-die-stadt-und-vertritt-velo-vorlage-132949366&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Doris Leuthard kommt in die Stadt und vertritt Velo-Vorlage&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot; &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132946787,&quot;url&quot;:&quot;/wirtschaft/die-pleite-von-siroop-wirft-fragen-nach-der-rolle-von-hansueli-loosli-auf-132946787&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die Pleite von Siroop wirft Fragen nach der Rolle von Hansueli Loosli auf&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Schwyzer SVP-Ständerat Alex Kuprecht will vom Bundesrat wissen, was das Joint Venture Swisscom gekostet hat und in welcher Höhe die beiden Firmen Swisscom und Coop für die Verluste aufkommen. Er zielt mit seiner Anfrage aber auch auf Hansueli Loosli.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;}]}"></span></div>
<!-- at:2018-08-21T22:24:29.833Z took:11,36 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".271najim63a" data-react-checksum="-1319264392"><div class="container" data-reactid=".271najim63a.0"><div class="footer-nav" data-reactid=".271najim63a.0.0"><ul class="footer-nav__list" data-reactid=".271najim63a.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".271najim63a.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".271najim63a.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".271najim63a.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/e-paper/" data-reactid=".271najim63a.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".271najim63a.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".271najim63a.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".271najim63a.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".271najim63a.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/otclub/angebote.php" data-reactid=".271najim63a.0.0.$Spalte 3.$1.$1">ot Club</a></li></ul><ul class="footer-nav__list" data-reactid=".271najim63a.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".271najim63a.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/datenschutz" data-reactid=".271najim63a.0.0.$Spalte 4.$1.$1">Datenschutz</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 4.$2"><a class="footer-nav__link" href="/hilfe" data-reactid=".271najim63a.0.0.$Spalte 4.$2.$2">Hilfe</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 4.$3"><a class="footer-nav__link" href="/hilfe/netiquette" data-reactid=".271najim63a.0.0.$Spalte 4.$3.$3">Netiquette</a></li></ul><ul class="footer-nav__list" data-reactid=".271najim63a.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".271najim63a.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="https://www.myjob.ch/" data-reactid=".271najim63a.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch" data-reactid=".271najim63a.0.0.$Spalte 5.$2.$2">Events</a></li><li class="footer-nav__item" data-reactid=".271najim63a.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".271najim63a.0.0.$Spalte 5.$3.$3">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".271najim63a.0.1"><button class="button button--primary" data-reactid=".271najim63a.0.1.0"><span class="button__label" data-reactid=".271najim63a.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".271najim63a.0.1.1"><h2 class="footer-headline" data-reactid=".271najim63a.0.1.1.0"><span data-reactid=".271najim63a.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" alt="AZ Medien Logo" src="/__node__/1.22.2/__static__/client/images/logos/az_medien.svg" data-reactid=".271najim63a.0.1.1.0.1"></h2><div data-reactid=".271najim63a.0.1.1.1"><section class="footer-links__section" data-reactid=".271najim63a.0.1.1.1.$Zeitungen"><h2 class="footer-links__section-title" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.0">Zeitungen</h2><ul class="footer-links__links" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1"><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$7.$7">ot Oltner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$8"><a class="footer-links__link" href="https://www.schweizamwochenende.ch/" data-reactid=".271najim63a.0.1.1.1.$Zeitungen.1.$8.$8">Schweiz am Wochenende</a></li></ul></section><section class="footer-links__section" data-reactid=".271najim63a.0.1.1.1.$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".271najim63a.0.1.1.1.$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$4.$4">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$5.$5">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$6.$6">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$7.$7">Haustech</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$8.$8">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".271najim63a.0.1.1.1.$Zeitschriften/Bücher.1.$9.$9">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.tv" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.tv25.ch/" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$4.$4">TV25</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$5"><a class="footer-links__link" href="http://www.s1tv.ch" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$5.$5">S1</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$6"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".271najim63a.0.1.1.1.$TV-Senderfamilie.1.$6.$6">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".271najim63a.0.1.1.1.$Online"><h2 class="footer-links__section-title" data-reactid=".271najim63a.0.1.1.1.$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".271najim63a.0.1.1.1.$Online.1"><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".271najim63a.0.1.1.1.$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".271najim63a.0.1.1.1.$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".271najim63a.0.1.1.1.$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".271najim63a.0.1.1.1.$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Online.1.$4"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".271najim63a.0.1.1.1.$Online.1.$4.$4">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Online.1.$5"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".271najim63a.0.1.1.1.$Online.1.$5.$5">swissmom</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Online.1.$6"><a class="footer-links__link" href="https://www.petitio.ch" data-reactid=".271najim63a.0.1.1.1.$Online.1.$6.$6">Petitio</a></li></ul></section><section class="footer-links__section" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".271najim63a.0.1.1.1.$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div></div><div class="footer-copyright" data-reactid=".271najim63a.0.2"><p data-reactid=".271najim63a.0.2.0"><span data-reactid=".271najim63a.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".271najim63a.0.2.0.1">2018</span><span data-reactid=".271najim63a.0.2.0.2">, </span><span data-reactid=".271najim63a.0.2.0.3">Oltner Tagblatt</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/otclub/angebote.php&quot;,&quot;label&quot;:&quot;ot Club&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/datenschutz&quot;,&quot;label&quot;:&quot;Datenschutz&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;},{&quot;href&quot;:&quot;/hilfe/netiquette&quot;,&quot;label&quot;:&quot;Netiquette&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://events.oltnertagblatt.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Zeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;},{&quot;name&quot;:&quot;Schweiz am Wochenende&quot;,&quot;url&quot;:&quot;https://www.schweizamwochenende.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.tv&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;TV25&quot;,&quot;url&quot;:&quot;http://www.tv25.ch/&quot;},{&quot;name&quot;:&quot;S1&quot;,&quot;url&quot;:&quot;http://www.s1tv.ch&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Petitio&quot;,&quot;url&quot;:&quot;https://www.petitio.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>
<!-- at:2018-08-21T22:29:50.379Z took:8,9 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/1.22.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<script>
  window.audienzz = {'dmp': {'providerId': '2052043611642702055'}}
</script>
<script src="https://adnz.co/dmp/publisher.js"></script>
<script src="//aka-cdn.adtech.de/dac/1135.1/w1179267.js"></script>
<script>
  ;(function (global) {
    global.ADTECH = global.ADTECH || {};
    global.ADTECH.config = global.ADTECH.config || {};
    global.ADTECH.config.page = global.ADTECH.config.page || {};
    global.ADTECH.config.page.kv = global.ADTECH.config.page.kv || {};

    if (window && window.audienzz && window.audienzz.getTraitValues) {
      global.ADTECH.config.page.kv = window.audienzz.getTraitValues() || {};
    }
    global.ADTECH.config.page.kv['website'] = 'production';
    global.ADTECH.config.page.kv['kind'] = 'newsarticle';
    global.ADTECH.config.page.kv['channel'] = 'sport';
    global.ADTECH.config.page.kv['subchannel'] = 'tennis';
    global.ADTECH.config.page.kv['storyid'] = '132951793';
  })(window);
</script>
<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {};
  })(window);
</script>


<script type="text/javascript">
  function initTaboolaBodyBottom() {
    window._taboola = window._taboola || [];
    window._taboola.push({flush: true});
  }

  // will be triggered from the variation in the experiment
  window.addEventListener('optimizely-taboola', initTaboolaBodyBottom);
</script>

<!-- at:2018-08-21T22:24:29.643Z took:1,58 url:/__component__/sport/tennis/lendl-soll-zverev-auf-naechste-stufe-bringen-132951793/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>