<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde - Tennis - Sport - ot Oltner Tagblatt</title>
  <meta name="description" content="Novak Djokovic bleibt beim French Open auf Kurs. Der Serbe setzt sich in der 2. Runde gegen den Spanier Jaume Munar 7:6 (7:1), 6:4, 6:4 durch." />
  <meta name="keywords" content="french open, nachrichten, news, olten, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.a-z.ch/__ip/ySIZvpFMT5FrNQXsRTqUw6zST7E/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/teaser-medium/novak-djokovic-gewann-auch-seinen-zweiten-match-in-roland-garros" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" />
  <meta property="og:site_name" content="ot Oltner Tagblatt" />
  <meta property="og:description" content="Novak Djokovic bleibt beim French Open auf Kurs. Der Serbe setzt sich in der 2. Runde gegen den Spanier Jaume Munar 7:6 (7:1), 6:4, 6:4 durch." />

  <meta property="article:section" content="Tennis" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" />
  <link rel="amphtml" href="https://amp.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 132628294, "subressort": "tennis", "author": "", "ressort": "sport", "source": {"shortcut": "SI", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->
<link rel="stylesheet" href="/__node__/1.15.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="443581342390197" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/1.15.2/__static__/client/images/device-icons/ot/ot2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/1.15.2/__static__/client/images/device-icons/ot/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/1.15.2/__static__/client/images/device-icons/ot/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/1.15.2/__static__/client/images/device-icons/ot/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/1.15.2/__static__/client/images/device-icons/ot/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/1.15.2/__static__/client/fonts/data-woff.css',
      '/__node__/1.15.2/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'ot2016',
      'domain': 'www.oltnertagblatt.ch',
      'cmsDomain': 'admin.a-z.ch',
      'version': '1.15.2',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605821',
          'articlePlayerWithoutAdsID': '26605821',
          'videoLibraryPlayerID': '26605831',
          'videoLibraryCategoryID': '23690391',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '132628294',
          'kind': 'newsarticle',
          'product': 'ot2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'sport',
          'subressort': 'tennis',
          'author': '',
          'source': '',
          'creator': 'SI',
          'contributor': 'dfs',
          'creationDate': '2018-05-30T15:24:41+02:00',
          'publicationDate': '2018-05-30T15:46:51+02:00',
          'modificationDate': '2018-05-30T15:46:50+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde',
          'canonicalUrl': pageInfo.canonical || global.location.href
        }
      },
      'advertisement': {
        'environment': 'production',
        'additionalParams': {
          'channel': 'article',
        }
      },
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.eventListener = function fireWEMFPixel(event) {
    var allowedEventsForWemf = [
      'agree published',
      'argument submitted',
      'load opposite arguments',
      'rawr overlay closed',
      'voted'
      // special notes on other events:
      // - 'argument published':
      //    Do not allow this event to fire a pixel as it is not triggered due
      //    to a user interaction. If a user is already logged-in to Rawr,
      //    'argument published' is fired right after 'argument submitted'.
      // - 'share clicked':
      //    Not allowed to fire a pixel. Technically, there is one case where
      //    it would be allowed (click opens a 'copy&paste'-able URL and not
      //    a new window), but that's not easily detectable.
    ];
    if (event && event.data && event.data.type === 'event') {
      if (allowedEventsForWemf.indexOf(event.data.name) >= 0) {
        // Track events via GTM
        var trackingEvent = document.createEvent('CustomEvent');
        trackingEvent.initCustomEvent('wemfTracking', true, true, {
          wemfParams: {
            product: 'live',
            sitename: 'ot2016',
            view: 'Rawr',
            event: event.data.name
          }
        });
        document.dispatchEvent(trackingEvent);
      }
    }
  }
  global.rawrConfig.locationMetaData = {
    articleID: '132628294',
    ressort: 'sport',
    subressort: 'tennis',
    
    tags: ["French Open"],
  };

  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=624557607" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294","headline":"Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde","author":"az","dateModified":"2018-05-30T15:46:50+02:00","datePublished":"2018-05-30T15:46:51+02:00","publisher":{"@type":"Organization","name":"ot Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/__node__/1.15.2/__static__/client/images/logos/ot_OltnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/__head_user.js"></script>




<!-- at:2018-05-30T14:10:58.279Z took:1,24 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&amp;d=3184.2966113913462&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=132628294&kind=newsarticle&product=ot2016&cityName=&cityID=&ressort=sport&subressort=tennis&author=&source=&creator=SI&contributor=dfs&creationDate=2018-05-30T15:24:41+02:00&publicationDate=2018-05-30T15:46:51+02:00&modificationDate=2018-05-30T15:46:50+02:00&catchword=French Open&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-05-30T14:10:58.283Z took:0,277 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".ouncsqfcdo" data-react-checksum="1363294825"><span class="header-nav__logo header-nav__logo--print" data-reactid=".ouncsqfcdo.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".ouncsqfcdo.0.0"><img class="header-logo__img" src="/__node__/1.15.2/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".ouncsqfcdo.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".ouncsqfcdo.1"><noscript data-reactid=".ouncsqfcdo.1.0"></noscript><div class="header-nav__brand" data-reactid=".ouncsqfcdo.1.1"><div class="header-container header-container--padded" data-reactid=".ouncsqfcdo.1.1.0"><div class="header-nav__inner" data-reactid=".ouncsqfcdo.1.1.0.0"><div class="header-nav__compact" data-reactid=".ouncsqfcdo.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".ouncsqfcdo.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".ouncsqfcdo.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".ouncsqfcdo.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".ouncsqfcdo.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".ouncsqfcdo.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".ouncsqfcdo.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".ouncsqfcdo.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".ouncsqfcdo.1.1.0.0.1.0"><img class="header-logo__img" src="/__node__/1.15.2/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".ouncsqfcdo.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".ouncsqfcdo.1.2"><div class="header-container header-container--toggle" data-reactid=".ouncsqfcdo.1.2.0"><div class="header-nav__navigation" data-reactid=".ouncsqfcdo.1.2.0.0"><nav class="primary-nav" data-reactid=".ouncsqfcdo.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".ouncsqfcdo.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".ouncsqfcdo.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".ouncsqfcdo.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".ouncsqfcdo.1.2.0.1.0"><ul class="meta-nav" data-reactid=".ouncsqfcdo.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/e-paper/" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".ouncsqfcdo.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".ouncsqfcdo.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".ouncsqfcdo.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".ouncsqfcdo.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".ouncsqfcdo.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".ouncsqfcdo.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".ouncsqfcdo.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".ouncsqfcdo.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".ouncsqfcdo.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".ouncsqfcdo.1.2.0.1.2.0"><svg class="icon" data-reactid=".ouncsqfcdo.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".ouncsqfcdo.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".ouncsqfcdo.1.3"></noscript><div class="header-bar" data-reactid=".ouncsqfcdo.1.4"><div class="header-container header-container--padded" data-reactid=".ouncsqfcdo.1.4.0"><div class="header-bar__inner" data-reactid=".ouncsqfcdo.1.4.0.0"><div class="header-bar__wetter" data-reactid=".ouncsqfcdo.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".ouncsqfcdo.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0.2.0"><span data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0.2.1"><span data-reactid=".ouncsqfcdo.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".ouncsqfcdo.1.4.0.0.1"><div class="tags tags--current" data-reactid=".ouncsqfcdo.1.4.0.0.1.0"><p class="tags__title" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1.$0"><a href="/thema/EHC%20Olten" class="tags-item__link tags-item__link--dossier" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1.$0.0.0">EHC Olten</span><svg class="icon" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1.$1"><a href="/thema/Europapark" class="tags-item__link tags-item__link--thema" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".ouncsqfcdo.1.4.0.0.1.0.1.$1.0.0">Europapark</span></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;EHC Olten&quot;,&quot;link&quot;:&quot;/thema/EHC Olten&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:877,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Europapark&quot;,&quot;link&quot;:&quot;/thema/Europapark&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:11}]}"></span></div>
<!-- at:2018-05-30T14:10:58.363Z took:8,62 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News OT\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Aheader", "path": "/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Aheader", "skin_name": "ot2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "ot2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div data-adtech="side_ad"></div></div></div>
    <div class="ad" data-adtech="top_board"></div>
  </div>

  <div id="pjax-container" class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".j32yvtwtng" data-react-checksum="29822222"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;Oltner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Oltner Tagblatt&quot;}"></span></div>
<!-- at:2018-05-30T14:10:58.562Z took:1,2 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">French Open</p><h1 class="article-header__title">Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span data-date="2018-05-30T15:46:51+02:00"><span class="dateformatter-date">30.5.2018</span> <span class="dateformatter-time">um 15:46 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-05-30T13:47:06.463Z took:3,32 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1ajpv80grks" data-react-checksum="1546433699"><div class="main-asset" data-reactid=".1ajpv80grks.0"><div data-reactid=".1ajpv80grks.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1ajpv80grks.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1ajpv80grks.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1ajpv80grks.0.0.0.0.1"><div class="image-asset__image" data-reactid=".1ajpv80grks.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1ajpv80grks.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1ajpv80grks.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1ajpv80grks.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Novak Djokovic gewann auch seinen zweiten Match in Roland-Garros" title="Novak Djokovic gewann auch seinen zweiten Match in Roland-Garros" src="https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-large-16x9" srcset="https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-avatar-16x9 67w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-avatar2x-16x9 135w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-mobile-16x9 217w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-narrow-16x9 255w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-small-16x9 375w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-mobile2x-16x9 435w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-medium-16x9 510w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-large-16x9 555w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-wide-16x9 675w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-small2x-16x9 750w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-full-16x9 810w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-medium2x-16x9 1020w, https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/n-large2x-16x9 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1ajpv80grks.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1ajpv80grks.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".1ajpv80grks.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1ajpv80grks.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1ajpv80grks.0.0.0.0.1.1.0.1.0">Novak Djokovic gewann auch seinen zweiten Match in Roland-Garros</p><p class="caption__source" itemprop="author" data-reactid=".1ajpv80grks.0.0.0.0.1.1.0.1.2">© KEYSTONE/AP/CHRISTOPHE ENA</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".1ajpv80grks.1"><p class="intro" data-reactid=".1ajpv80grks.1.0">Novak Djokovic bleibt beim French Open auf Kurs. Der Serbe setzt sich in der 2. Runde gegen den Spanier Jaume Munar 7:6 (7:1), 6:4, 6:4 durch.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Novak Djokovic bleibt beim French Open auf Kurs. Der Serbe setzt sich in der 2. Runde gegen den Spanier Jaume Munar 7:6 (7:1), 6:4, 6:4 durch.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/_F2nqgFex_iqt98kFHhmAwIDgHk/cd160a1d43fdb65fd6bd3e9b19df22a3389cba2f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Novak Djokovic gewann auch seinen zweiten Match in Roland-Garros&quot;,&quot;alt&quot;:&quot;Novak Djokovic gewann auch seinen zweiten Match in Roland-Garros&quot;,&quot;assetId&quot;:132628288,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Novak Djokovic gewann auch seinen zweiten Match in Roland-Garros&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/CHRISTOPHE ENA&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-05-30T13:47:06.463Z took:7,38 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;french-open&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:132628294,&quot;channel&quot;:&quot;sport&quot;,&quot;subchannel&quot;:&quot;tennis&quot;}" data-reactid=".1c1hsn27wq8" data-react-checksum="1908201463"><div class="article-body" data-reactid=".1c1hsn27wq8.0"><div data-reactid=".1c1hsn27wq8.0.1:$0"><div class="copy" data-reactid=".1c1hsn27wq8.0.1:$0.0"><p>Munar (ATP 155) hatte sich nach der erfolgreichen Qualifikation in der 1. Runde nach einem 0:2-Satzrückstand gegen David Ferrer durchgesetzt. Auch gegen Djokovic (ATP 22) machte der 21-Jährige eine gute Figur, ohne dabei Djokovic aber ernsthaft in Bedrängnis zu bringen. Der frühere Weltranglisten-Erste hat in 17 Begegnungen noch nie bei einem Grand-Slam-Turnier gegen einen Qualifikanten verloren.</p><p>Nun trifft Djokovic in der 3. Runde bereits auf einen Gegner, der in der Weltrangliste besser klassiert ist als er. Der Spanier Roberto Bautista Agut, 13. des ATP-Rankings, verlor allerdings sechs der sieben Begegnungen mit Djokovic, darunter die drei auf Sand.</p><p>Beim French Open 2016 konnte der 30-Jährige aus der Region Valencia dem späteren Sieger Djokovic im Achtelfinal einen Satz abnehmen – als einziger Spieler neben Finalgegner Andy Murray.</p><h2>Trungellitis Glückssträhne ist vorbei</h2><p>Für den argentinischen Lucky Loser Marco Trungelliti endete Roland-Garros in der 2. Runde. Der 28-Jährige hatte am Sonntag zusammen mit seinem Bruder, seiner Mutter und seiner Grossmutter eine 1000 Kilometer lange Autofahrt von Barcelona nach Paris zurückgelegt, um anstatt des verletzten Nick Kyrgios gegen Bernard Tomic anzutreten.</p></div></div><div data-reactid=".1c1hsn27wq8.0.1:$1"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1c1hsn27wq8.0.1:$1.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1c1hsn27wq8.0.1:$1.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1"><div class="image-asset__image" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Marco Trungelliti nach seinem Sieg gegen Bernard Tomic." title="Marco Trungelliti nach seinem Sieg gegen Bernard Tomic." src="https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-large-16x9-wmax" srcset="https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-avatar-16x9-wmax 90w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-avatar2x-16x9-wmax 180w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-mobile-16x9-wmax 290w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-narrow-16x9-wmax 340w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-small-16x9-wmax 500w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-mobile2x-16x9-wmax 580w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-medium-16x9-wmax 680w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-large-16x9-wmax 740w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-wide-16x9-wmax 900w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-small2x-16x9-wmax 1000w, https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,n-full-16x9-wmax 1080w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.1"><div class="caption__wrapper" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.1.0.1.0">Marco Trungelliti nach seinem Sieg gegen Bernard Tomic.</p><p class="caption__source" itemprop="author" data-reactid=".1c1hsn27wq8.0.1:$1.0.0.1.1.0.1.2">© Keystone</p></div></div></figcaption></figure></div></div></div><div data-reactid=".1c1hsn27wq8.0.1:$2"><div class="copy" data-reactid=".1c1hsn27wq8.0.1:$2.0"><p>Nur wenige Stunden nach seiner Rückkehr nach Paris gewann er jene Partie. Gegen den Italiener Marco Cecchinato war er aber chancenlos und unterlag in weniger als zwei Stunden 1:6, 6:7 (1:7), 1:6.</p><h2>Haleps Jagd nach erstem Grand-Slam-Titel geht weiter</h2><p>Die Weltranglisten-Erste und Vorjahresfinalistin Simona Halep kam erst am Mittwochmorgen zu ihrem ersten Einsatz und verlor auf dem Weg zum 2:6, 6:1, 6:1 gegen die Amerikanerin Alison Riske die ersten fünf Games. Danach dominierte sie den Match gegen die Weltranglisten-105. klar.</p></div></div><div data-reactid=".1c1hsn27wq8.0.1:$3"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1c1hsn27wq8.0.1:$3.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1c1hsn27wq8.0.1:$3.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1"><div class="image-asset__image" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Simona Halep gewinnt ihr erstes Spiel an den French Open 2018." title="Simona Halep gewinnt ihr erstes Spiel an den French Open 2018." src="https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-large-16x9-wmax" srcset="https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-avatar-16x9-wmax 90w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-avatar2x-16x9-wmax 180w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-mobile-16x9-wmax 290w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-narrow-16x9-wmax 340w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-small-16x9-wmax 500w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-mobile2x-16x9-wmax 580w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-medium-16x9-wmax 680w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-large-16x9-wmax 740w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-wide-16x9-wmax 900w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-small2x-16x9-wmax 1000w, https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,n-full-16x9-wmax 1080w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.1"><div class="caption__wrapper" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.1.0.1.0">Simona Halep gewinnt ihr erstes Spiel an den French Open 2018.</p><p class="caption__source" itemprop="author" data-reactid=".1c1hsn27wq8.0.1:$3.0.0.1.1.0.1.2">© Keystone</p></div></div></figcaption></figure></div></div></div><div data-reactid=".1c1hsn27wq8.0.1:$4"><div class="copy" data-reactid=".1c1hsn27wq8.0.1:$4.0"><p>Riske war in der vergangenen Woche beim Turnier von Nürnberg bis in den Final vorgestossen. Für Halep geht die Jagd nach dem ersten Grand-Slam-Titel in der 2. Runde gegen eine andere Amerikanerin, die 22-jährige Taylor Townsend (WTA 72), weiter.</p></div></div></div><div class="tags tags--default" data-reactid=".1c1hsn27wq8.1"><p class="tags__title" data-reactid=".1c1hsn27wq8.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".1c1hsn27wq8.1.1"><li class="tags-item" data-reactid=".1c1hsn27wq8.1.1.$0"><a href="/thema/French%20Open" class="tags-item__link tags-item__link--thema" data-reactid=".1c1hsn27wq8.1.1.$0.0"><span class="tags-item__text" data-reactid=".1c1hsn27wq8.1.1.$0.0.0">French Open</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1c1hsn27wq8.2"><div class="feedback-widget__inner" data-reactid=".1c1hsn27wq8.2.0"><h3 class="feedback-widget__title" data-reactid=".1c1hsn27wq8.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1c1hsn27wq8.2.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1c1hsn27wq8.2.0.1.0"><span class="rounded-button__icon" data-reactid=".1c1hsn27wq8.2.0.1.0.0"><svg class="icon" data-reactid=".1c1hsn27wq8.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1c1hsn27wq8.2.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABDer%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABDer%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" data-reactid=".1c1hsn27wq8.2.0.1.1"><span class="rounded-button__icon" data-reactid=".1c1hsn27wq8.2.0.1.1.0"><svg class="icon" data-reactid=".1c1hsn27wq8.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1c1hsn27wq8.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".1c1hsn27wq8.3"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1c1hsn27wq8.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fder-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fder-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1c1hsn27wq8.3.0.0"><svg class="icon" data-reactid=".1c1hsn27wq8.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".1c1hsn27wq8.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1c1hsn27wq8.3.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fder-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fder-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1c1hsn27wq8.3.1.0"><svg class="icon" data-reactid=".1c1hsn27wq8.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".1c1hsn27wq8.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1c1hsn27wq8.3.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Der%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde&amp;body=Der%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Der%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde&amp;body=Der%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1c1hsn27wq8.3.2.0"><svg class="icon" data-reactid=".1c1hsn27wq8.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".1c1hsn27wq8.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1c1hsn27wq8.3.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".1c1hsn27wq8.3.3.0"><svg class="icon" data-reactid=".1c1hsn27wq8.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".1c1hsn27wq8.3.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".1c1hsn27wq8.4"><button data-disqus-identifier="132628294" class="button button--huge disqus-comment-count" data-reactid=".1c1hsn27wq8.4.0"><span class="button__label" data-reactid=".1c1hsn27wq8.4.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:132628294,&quot;title&quot;:&quot;Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde&quot;,&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;french-open\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:132628294,\&quot;channel\&quot;:\&quot;sport\&quot;,\&quot;subchannel\&quot;:\&quot;tennis\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Munar (ATP 155) hatte sich nach der erfolgreichen Qualifikation in der 1. Runde nach einem 0:2-Satzrückstand gegen David Ferrer durchgesetzt. Auch gegen Djokovic (ATP 22) machte der 21-Jährige eine gute Figur, ohne dabei Djokovic aber ernsthaft in Bedrängnis zu bringen. Der frühere Weltranglisten-Erste hat in 17 Begegnungen noch nie bei einem Grand-Slam-Turnier gegen einen Qualifikanten verloren.&lt;/p&gt;&lt;p&gt;Nun trifft Djokovic in der 3. Runde bereits auf einen Gegner, der in der Weltrangliste besser klassiert ist als er. Der Spanier Roberto Bautista Agut, 13. des ATP-Rankings, verlor allerdings sechs der sieben Begegnungen mit Djokovic, darunter die drei auf Sand.&lt;/p&gt;&lt;p&gt;Beim French Open 2016 konnte der 30-Jährige aus der Region Valencia dem späteren Sieger Djokovic im Achtelfinal einen Satz abnehmen&amp;nbsp;– als einziger Spieler neben Finalgegner Andy Murray.&lt;/p&gt;&lt;h2&gt;Trungellitis Glückssträhne ist vorbei&lt;/h2&gt;&lt;p&gt;Für den argentinischen Lucky Loser Marco Trungelliti endete Roland-Garros in der 2. Runde. Der 28-Jährige hatte am Sonntag zusammen mit seinem Bruder, seiner Mutter und seiner Grossmutter eine 1000 Kilometer lange Autofahrt von Barcelona nach Paris zurückgelegt, um anstatt des verletzten Nick Kyrgios gegen Bernard Tomic anzutreten.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/jmfWgLUF_hsYpTriaVSXatWH_rI/4255e206258f8d6ec340142567da7b51599643c9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=22&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Marco Trungelliti nach seinem Sieg gegen Bernard Tomic.&quot;,&quot;alt&quot;:&quot;Marco Trungelliti nach seinem Sieg gegen Bernard Tomic.&quot;,&quot;assetId&quot;:132628358,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Marco Trungelliti nach seinem Sieg gegen Bernard Tomic.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Nur wenige Stunden nach seiner Rückkehr nach Paris gewann er jene Partie. Gegen den Italiener Marco Cecchinato war er aber chancenlos und unterlag in weniger als zwei Stunden 1:6, 6:7 (1:7), 1:6.&lt;/p&gt;&lt;h2&gt;Haleps Jagd nach erstem Grand-Slam-Titel geht weiter&lt;/h2&gt;&lt;p&gt;Die Weltranglisten-Erste und Vorjahresfinalistin Simona Halep kam erst am Mittwochmorgen zu ihrem ersten Einsatz und verlor auf dem Weg zum 2:6, 6:1, 6:1 gegen die Amerikanerin Alison Riske die ersten fünf Games. Danach dominierte sie den Match gegen die Weltranglisten-105. klar.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/StYqAEzYzZWh8FffT8oxh3ucoOc/74f58b3f99b66741bf310af12e8e3040916f7a49/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=697&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Simona Halep gewinnt ihr erstes Spiel an den French Open 2018.&quot;,&quot;alt&quot;:&quot;Simona Halep gewinnt ihr erstes Spiel an den French Open 2018.&quot;,&quot;assetId&quot;:132628363,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Simona Halep gewinnt ihr erstes Spiel an den French Open 2018.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Riske war in der vergangenen Woche beim Turnier von Nürnberg bis in den Final vorgestossen. Für Halep geht die Jagd nach dem ersten Grand-Slam-Titel in der 2. Runde gegen eine andere Amerikanerin, die 22-jährige Taylor Townsend (WTA 72), weiter.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294&quot;,&quot;title&quot;:&quot;Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Novak Djokovic bleibt beim French Open auf Kurs. Der Serbe setzt sich in der 2. Runde gegen den Spanier Jaume Munar 7:6 (7:1), 6:4, 6:4 durch.&quot;,&quot;domain&quot;:&quot;https://www.oltnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;French Open&quot;,&quot;link&quot;:&quot;/thema/French Open&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:354}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-05-30T13:47:06.510Z took:13,76 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "path": "/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132621696, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/djokovic-ohne-satzverlust-weiter-132621696" data-articleid="132621696" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Novak Djokovic kam sicher in die 2. Runde" title="Novak Djokovic kam sicher in die 2. Runde" src="https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-avatar-1x1" srcset="https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-avatar-1x1 90w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-mobile-1x1 290w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-narrow-1x1 340w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-small-1x1 500w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-medium-1x1 680w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-large-1x1 740w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-wide-1x1 900w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-small2x-1x1 1000w, https://static.a-z.ch/__ip/kXvW_Szatwwne4_-15sQYoA8oQo/7bce6caa664362367fd1a7cd28142e973d8f4144/n-full-1x1 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">French Open</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Djokovic ohne Satzverlust weiter</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-05-28T22:10:08+02:00"><span class="dateformatter-date">28.5.2018</span></span></p></div></a></article>
<!-- at:2018-05-28T20:11:39.234Z took:3,20 url:/__component__/sport/tennis/djokovic-ohne-satzverlust-weiter-132621696/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "path": "/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132624703, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/wie-novak-djokovic-mit-seinem-ernaehrungswahn-in-eine-sackgasse-geriet-132624703" data-articleid="132624703" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Kein Gramm Fett, definiert, austrainiert. Vielleicht zu austrainiert?" title="Kein Gramm Fett, definiert, austrainiert. Vielleicht zu austrainiert?" src="https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-medium2x-1x1 1360w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-large2x-1x1 1480w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-max-1x1 1600w, https://static.a-z.ch/__ip/-V_4-PUoZpM3My4xBS9NiuUM4ZM/5f10c9015a26821d9430f7d4e4975c0529472f95/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=234&amp;r=1,n-wide2x-1x1 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Ernährung</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.15.2/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Wie Novak Djokovic mit seinem Ernährungswahn in eine Sackgasse geriet</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-05-30T05:00:00+02:00"><span class="dateformatter-date">30.5.2018</span></span></p></div></a></article>
<!-- at:2018-05-30T06:21:40.399Z took:17,144 url:/__component__/sport/tennis/wie-novak-djokovic-mit-seinem-ernaehrungswahn-in-eine-sackgasse-geriet-132624703/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "path": "/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132624383, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/bolelli-riecht-an-satzgewinn-rafael-nadal-uebersteht-die-1-runde-132624383" data-articleid="132624383" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Rafael Nadal wehrte vier Satzbälle ab" title="Rafael Nadal wehrte vier Satzbälle ab" src="https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-avatar-1x1" srcset="https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-avatar-1x1 90w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-mobile-1x1 290w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-narrow-1x1 340w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-small-1x1 500w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-medium-1x1 680w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-large-1x1 740w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-wide-1x1 900w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-small2x-1x1 1000w, https://static.a-z.ch/__ip/ORKiKpaM3nP9HXz-NAuFXxXhYPE/0bf79c718ec87c4e869b2982bd295d46391cf243/n-full-1x1 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">French Open</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Bolelli riecht an Satzgewinn: Rafael Nadal übersteht die 1. Runde</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-05-29T16:45:09+02:00"><span class="dateformatter-date">29.5.2018</span></span></p></div></a></article>
<!-- at:2018-05-29T15:01:06.677Z took:9,111 url:/__component__/sport/tennis/bolelli-riecht-an-satzgewinn-rafael-nadal-uebersteht-die-1-runde-132624383/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "path": "/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 132619091, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/krimi-spiel-fuer-sich-entschieden-bencic-nach-fuenf-abgewehrten-matchbaellen-doch-noch-weiter-132619091" data-articleid="132619091" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Belinda Bencic nach hartem Kampf in Runde 2" title="Belinda Bencic nach hartem Kampf in Runde 2" src="https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/Sizx-C7E4YHyKQKrJ1etY9yzbd0/053fe68c504c8568bb2f5d00f6e0b7cf5a5f817e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=1,n-full-1x1 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">French Open</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Krimi-Spiel für sich entschieden: Bencic nach fünf abgewehrten Matchbällen doch noch weiter</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-05-28T19:45:09+02:00"><span class="dateformatter-date">28.5.2018</span></span></p></div></a></article>
<!-- at:2018-05-29T07:54:30.788Z took:3,18 url:/__component__/sport/tennis/krimi-spiel-fuer-sich-entschieden-bencic-nach-fuenf-abgewehrten-matchbaellen-doch-noch-weiter-132619091/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="related_rectangle"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad ad--grid-content-board" data-adtech-lazyload="content_board_1"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".rqd3w162o6" data-react-checksum="-1369961736"><section class="section section--default" data-reactid=".rqd3w162o6.0"><div class="container" data-reactid=".rqd3w162o6.0.0"><header class="section-header section-header--default" data-reactid=".rqd3w162o6.0.0.0"><p class="section-header__catchword" data-reactid=".rqd3w162o6.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".rqd3w162o6.0.0.0.1"><span data-reactid=".rqd3w162o6.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".rqd3w162o6.0.0.1"><div class="grid__item grid__item--count-1" data-reactid=".rqd3w162o6.0.0.1.0"><div data-reactid=".rqd3w162o6.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/thal-gaeu/keine-langen-schlangen-mehr-und-mehrere-lounge-angebote-132623799" data-articleid="132623799" data-ressort="solothurn" data-subressort="thal-gaeu"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="St. Peter at Sunset 2017 – die Highlights" title="St. Peter at Sunset 2017 – die Highlights" src="https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-medium-16x9" srcset="https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-avatar-16x9 90w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-mobile-16x9 290w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-narrow-16x9 340w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-small-16x9 500w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-medium-16x9 680w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-large-16x9 740w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-wide-16x9 900w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-small2x-16x9 1000w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-full-16x9 1080w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-large2x-16x9 1480w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-max-16x9 1600w, https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/n-wide2x-16x9 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">St. Peter at Sunset</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Keine langen Schlangen mehr und mehrere Lounge-Angebote</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-05-30T13:50:23.360Z took:3,50 url:/__component__/solothurn/thal-gaeu/keine-langen-schlangen-mehr-und-mehrere-lounge-angebote-132623799/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".rqd3w162o6.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".rqd3w162o6.0.0.1.1.0"><div class="ad teaser" data-adtech-lazyload="popular_teaser" data-reactid=".rqd3w162o6.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".rqd3w162o6.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/dafuer-muss-man-benzin-im-blut-haben-und-etwas-verrueckt-sein-132623195" data-articleid="132623195" data-ressort="solothurn" data-subressort="olten"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Alain Schmid</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">«Dafür muss man Benzin im Blut haben – und etwas verrückt sein»</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-05-29T14:21:26+02:00"><span class="dateformatter-date">29.5.2018</span> <span class="dateformatter-time">um 14:21 Uhr</span></span></p></div></a></article>
<!-- at:2018-05-30T13:50:23.354Z took:6,76 url:/__component__/solothurn/olten/dafuer-muss-man-benzin-im-blut-haben-und-etwas-verrueckt-sein-132623195/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3" data-reactid=".rqd3w162o6.0.0.1.2"><div data-reactid=".rqd3w162o6.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/gruener-abfallsack-kehrt-nach-testphase-zurueck-132624389" data-articleid="132624389" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Der grüne Umweltsack wird ab Juni nun wöchentlich abgeholt. In der Testphase kam die Suchthilfe Ost zweimal pro Monat vorbei." src="https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9" srcset="https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9 1080w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9 1480w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9 1600w, https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Olten</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Grüner Abfallsack kehrt nach Testphase zurück</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-05-30T07:30:00+02:00"><span class="dateformatter-date">30.5.2018</span> <span class="dateformatter-time">um 07:30 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-05-30T12:25:10.926Z took:8,51 url:/__component__/solothurn/olten/gruener-abfallsack-kehrt-nach-testphase-zurueck-132624389/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4" data-reactid=".rqd3w162o6.0.0.1.3"><div data-reactid=".rqd3w162o6.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/thal-gaeu/heftige-kollision-auf-kreuzung-zwei-personen-leicht-verletzt-132624692" data-articleid="132624692" data-ressort="solothurn" data-subressort="thal-gaeu"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Auf der Kreuzung Breitfeldstrasse/Altmatt kollidierten die beiden Autos miteinander." src="https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-narrow-16x9" srcset="https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-avatar-16x9 89w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-avatar2x-16x9 179w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-mobile-16x9 289w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-narrow-16x9 339w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-small-16x9 499w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-mobile2x-16x9 579w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-medium-16x9 679w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-large-16x9 739w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-wide-16x9 899w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-small2x-16x9 999w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-full-16x9 1079w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-medium2x-16x9 1359w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-large2x-16x9 1479w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-max-16x9 1599w, https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,n-wide2x-16x9 1798w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Oensingen</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Heftige Kollision auf Kreuzung – zwei Personen leicht verletzt</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-05-29T17:29:44+02:00"><span class="dateformatter-date">29.5.2018</span> <span class="dateformatter-time">um 17:29 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-05-30T08:45:09.180Z took:8,75 url:/__component__/solothurn/thal-gaeu/heftige-kollision-auf-kreuzung-zwei-personen-leicht-verletzt-132624692/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".rqd3w162o6.0.0.1.4"><div class="ad teaser" data-adtech-lazyload="related_teaser" data-reactid=".rqd3w162o6.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:132623799,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/keine-langen-schlangen-mehr-und-mehrere-lounge-angebote-132623799&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T14:20:28+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T14:15:49+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Keine langen Schlangen mehr und mehrere Lounge-Angebote&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;St. Peter at Sunset&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9QKS7V023l_8NBsAZ3lP91aUD6Y/b4d027ffb2375ab276654762aa994528b8200ca6/teaser-goldbach&quot;,&quot;title&quot;:&quot;St. Peter at Sunset 2017 – die Highlights&quot;,&quot;alt&quot;:&quot;St. Peter at Sunset 2017 – die Highlights&quot;,&quot;assetId&quot;:131512458,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132623195,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/dafuer-muss-man-benzin-im-blut-haben-und-etwas-verrueckt-sein-132623195&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T11:10:27+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T13:36:09+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/ALAMevoSmBmicjKZL5Kj9JJaa6Q/47db182658cde84a525520dc13ae138205aea8e0/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1301&amp;local.crop.w=2311&amp;local.crop.x=590&amp;local.crop.y=85&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Dafür muss man Benzin im Blut haben – und etwas verrückt sein»&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Alain Schmid&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ALAMevoSmBmicjKZL5Kj9JJaa6Q/47db182658cde84a525520dc13ae138205aea8e0/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1301&amp;local.crop.w=2311&amp;local.crop.x=590&amp;local.crop.y=85&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Chefmechaniker Patrick Schenker (rechts) gibt Alain Schmid vor dem Rennen letzte Tipps.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132623191,&quot;dimensions&quot;:{&quot;width&quot;:2311,&quot;cropped&quot;:true,&quot;height&quot;:1301},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132624692,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/heftige-kollision-auf-kreuzung-zwei-personen-leicht-verletzt-132624692&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T17:28:49+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T10:44:27+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Heftige Kollision auf Kreuzung – zwei Personen leicht verletzt&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Oensingen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/B5lqzsvkOVkt5M-wPHLrrUfe4R4/b817a31a8f91a3b9c82bdd62496d060783de374c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1133&amp;local.crop.w=2013&amp;local.crop.x=686&amp;local.crop.y=346&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Auf der Kreuzung Breitfeldstrasse/Altmatt kollidierten die beiden Autos miteinander.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132624679,&quot;dimensions&quot;:{&quot;width&quot;:2013,&quot;cropped&quot;:true,&quot;height&quot;:1133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132624389,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/gruener-abfallsack-kehrt-nach-testphase-zurueck-132624389&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T16:25:18+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T14:25:06+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Grüner Abfallsack kehrt nach Testphase zurück&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/DNJDLiOYO5Azt2pFToaC5ime90c/3abdc9febe20abcba42e524d7fb274d9db703051/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der grüne Umweltsack wird ab Juni nun wöchentlich abgeholt. In der Testphase kam die Suchthilfe Ost zweimal pro Monat vorbei.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132624354,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1799},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132624863,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/nach-dem-feuer-die-geliebte-piraten-bahn-wird-es-so-nicht-mehr-geben-132624863&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T18:14:19+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T11:17:18+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/SR6QX7BayER3PRRr3zU_7W3kzOQ/4ad475dd3269d12340c88845d598600b608dbd85/remote.adjust.rotate=0&amp;remote.size.w=2559&amp;remote.size.h=1706&amp;local.crop.h=1439&amp;local.crop.w=2559&amp;local.crop.x=0&amp;local.crop.y=159&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach dem Feuer: Die geliebte Piraten-Bahn wird es so nicht mehr geben&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brand im Europapark&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/SR6QX7BayER3PRRr3zU_7W3kzOQ/4ad475dd3269d12340c88845d598600b608dbd85/remote.adjust.rotate=0&amp;remote.size.w=2559&amp;remote.size.h=1706&amp;local.crop.h=1439&amp;local.crop.w=2559&amp;local.crop.x=0&amp;local.crop.y=159&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Version 2: Europapark - Piraten in Batavia&quot;,&quot;alt&quot;:&quot;Version 2: Europapark - Piraten in Batavia&quot;,&quot;assetId&quot;:132625690,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132623212,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/vespatreff-zum-zweiten-i-cumpari-suchen-neue-kumpels-132623212&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T11:14:55+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T07:50:59+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/VQkWGQnmb80U1YNrau2OAQccxq4/ae437b6af9611361b7d45586a758bc8a28edadfa/remote.adjust.rotate=0&amp;remote.size.w=676&amp;remote.size.h=413&amp;local.crop.h=380&amp;local.crop.w=676&amp;local.crop.x=0&amp;local.crop.y=19&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vespatreff zum Zweiten: «I cumpari» suchen neue Kumpels&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/VQkWGQnmb80U1YNrau2OAQccxq4/ae437b6af9611361b7d45586a758bc8a28edadfa/remote.adjust.rotate=0&amp;remote.size.w=676&amp;remote.size.h=413&amp;local.crop.h=380&amp;local.crop.w=676&amp;local.crop.x=0&amp;local.crop.y=19&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Faszination Vespa: I Cumpari laden am 2. Juni zum Vespatreffen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132623206,&quot;dimensions&quot;:{&quot;width&quot;:676,&quot;cropped&quot;:true,&quot;height&quot;:380},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132624356,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/frau-kauert-mit-ihren-kindern-am-abgrund-und-laesst-nicht-mit-sich-reden-132624356&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T16:21:23+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T16:44:41+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/iA-MFDTm1_apPAN_DKpSEU8GKBM/4de8cdcfcab83f888dab371e36311e2c957e2259/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=266&amp;local.crop.w=472&amp;local.crop.x=0&amp;local.crop.y=64&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Frau kauert mit ihren Kindern am Abgrund – und lässt nicht mit sich reden&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Rettungsaktion&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/iA-MFDTm1_apPAN_DKpSEU8GKBM/4de8cdcfcab83f888dab371e36311e2c957e2259/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=266&amp;local.crop.w=472&amp;local.crop.x=0&amp;local.crop.y=64&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Auf keinen Fall!», droht die Frau energisch, als der Polizist ihr helfen will – es gelingt ihm dennoch.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132624352,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132623838,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/oberster-baumeister-es-findet-ein-enormer-preiskampf-statt-132623838&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T14:29:43+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T17:48:02+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/3T4DOb4AYhxtDttz1OZ5FiStbKY/b1cb1d4776216d38489a198032c055a86011e26e/remote.adjust.rotate=0&amp;remote.size.w=1549&amp;remote.size.h=682&amp;local.crop.h=682&amp;local.crop.w=1212&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Oberster Baumeister: «Es findet ein enormer Preiskampf statt»&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bauwirtschaft&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/3T4DOb4AYhxtDttz1OZ5FiStbKY/b1cb1d4776216d38489a198032c055a86011e26e/remote.adjust.rotate=0&amp;remote.size.w=1549&amp;remote.size.h=682&amp;local.crop.h=682&amp;local.crop.w=1212&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bruno Fuchs, Präsident des Baumeisterverbandes Kanton Solothurn.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132624115,&quot;dimensions&quot;:{&quot;width&quot;:1212,&quot;cropped&quot;:true,&quot;height&quot;:682},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132622999,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;freiamt&quot;,&quot;link&quot;:&quot;/aargau/freiamt/svp-nationalrat-glarner-meine-schlimmsten-befuerchtungen-wurden-bestaetigt-132622999&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T10:20:06+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T14:38:47+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/tpAGzj5S2A7PI2kjVOy9sBh9W3g/c2e916cb81228a725c7eec218dc5311c5708b06d/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;SVP-Nationalrat Glarner: «Meine schlimmsten Befürchtungen wurden bestätigt»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Razzia in Bremgarten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/tpAGzj5S2A7PI2kjVOy9sBh9W3g/c2e916cb81228a725c7eec218dc5311c5708b06d/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das linksautonome Kulturzentrum im Stadtzentrum von Bremgarten war einst eine Kleiderfabrik – nun will Andreas Glarner es kaufen.&quot;,&quot;alt&quot;:&quot;Das linksautonome Kulturzentrum im Stadtzentrum von Bremgarten war einst eine Kleiderfabrik – nun will Andreas Glarner es kaufen.&quot;,&quot;assetId&quot;:132530140,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132624800,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/unterer-kantonsteil-von-vielen-neuerungen-betroffen-132624800&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T17:53:02+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T10:09:01+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/QZ_ltYA_kMt7wpJi5TOc5fujGEA/020e456636bb1848e9ba40d168801c442614b180/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1493&amp;local.crop.w=2652&amp;local.crop.x=0&amp;local.crop.y=35&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Unterer Kantonsteil von vielen Neuerungen betroffen&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fahrplanwechsel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/QZ_ltYA_kMt7wpJi5TOc5fujGEA/020e456636bb1848e9ba40d168801c442614b180/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1493&amp;local.crop.w=2652&amp;local.crop.x=0&amp;local.crop.y=35&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Fahrplanwechsel bringt zahlreiche Neuerungen im regionalen Buskonzept.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132627026,&quot;dimensions&quot;:{&quot;width&quot;:2652,&quot;cropped&quot;:true,&quot;height&quot;:1493},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132622966,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/thomas-knapp-ich-brauche-den-schuetzi-job-nicht-um-ueber-die-runden-zu-kommen-132622966&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T10:06:20+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T10:06:21+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/0kvVNDWTAxDgR2Sy1Q9bhZ5b5Ng/bec483411cc91d7b617d6da263424aedf3c8e71f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2414&amp;local.crop.h=1154&amp;local.crop.w=2048&amp;local.crop.x=917&amp;local.crop.y=391&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Thomas Knapp: «Ich brauche den Schützi-Job nicht, um über die Runden zu kommen»&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/0kvVNDWTAxDgR2Sy1Q9bhZ5b5Ng/bec483411cc91d7b617d6da263424aedf3c8e71f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2414&amp;local.crop.h=1154&amp;local.crop.w=2048&amp;local.crop.x=917&amp;local.crop.y=391&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Thomas Knapp wird der neue Schützi-Geschäftsführer.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131755480,&quot;dimensions&quot;:{&quot;width&quot;:2048,&quot;cropped&quot;:true,&quot;height&quot;:1154},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132620780,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/keine-panik-wegen-hornissen-so-funktioniert-das-zusammenleben-mit-den-insekten-132620780&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-28T18:52:21+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-28T19:14:37+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/lbVfKhbPHJdJKIaRKtRXPdGNWYg/fb7360737b5bed5b66b403483085e13bf2366348/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Keine Panik wegen Hornissen: So funktioniert das Zusammenleben mit den Insekten&quot;,&quot;labeltype&quot;:&quot;leben&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Friedliche Nachbarn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/lbVfKhbPHJdJKIaRKtRXPdGNWYg/fb7360737b5bed5b66b403483085e13bf2366348/teaser-goldbach&quot;,&quot;title&quot;:&quot;Von wegen drei Hornissenstiche töten einen Menschen: Über 10000 wären wohl nötig. Nicht einmal so gefährlich wie eine Biene ist die Hornisse.&quot;,&quot;alt&quot;:&quot;Von wegen drei Hornissenstiche töten einen Menschen: Über 10000 wären wohl nötig. Nicht einmal so gefährlich wie eine Biene ist die Hornisse.&quot;,&quot;assetId&quot;:132620778,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:715},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132625466,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/kabarett-tage-lisa-christ-wird-mit-dem-foerderpreis-ausgezeichnet-132625466&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T20:25:38+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T22:10:27+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/KcsEJhQOTeMM7ykdEnNPCul5bSs/1d49e4f3c1857d8eef9e054e3037367836f4c23a/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kabarett-Tage: Lisa Christ wird mit dem Förderpreis ausgezeichnet&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/KcsEJhQOTeMM7ykdEnNPCul5bSs/1d49e4f3c1857d8eef9e054e3037367836f4c23a/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Lisa Christ&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131823451,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1799},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132624304,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/metoo-kritikerin-bei-gutem-sex-begegnet-man-sich-anders-als-am-fruehstueckstisch-132624304&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T16:02:20+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T16:11:50+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/Hq0yvZRTbOlUulepccc2bjS-oV0/e758e8e0d5385f7d34ea1a60c4f115bc2149892d/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=279&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=2&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;MeToo-Kritikerin: «Bei gutem Sex begegnet man sich anders als am Frühstückstisch»&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Streitschrift&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/Hq0yvZRTbOlUulepccc2bjS-oV0/e758e8e0d5385f7d34ea1a60c4f115bc2149892d/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=279&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=2&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Philosophin Svenja Flasspöhler ist eine der pointiertesten Kritikerinnen der MeToo-Bewegung.&quot;,&quot;alt&quot;:&quot;Die Philosophin Svenja Flasspöhler ist eine der pointiertesten Kritikerinnen der MeToo-Bewegung.&quot;,&quot;assetId&quot;:132624290,&quot;dimensions&quot;:{&quot;width&quot;:497,&quot;cropped&quot;:true,&quot;height&quot;:279},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132626571,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;digital&quot;,&quot;link&quot;:&quot;/leben/digital/apple-veroeffentlicht-iphone-update-mit-lang-erwartetem-feature-132626571&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-30T07:23:01+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T07:23:02+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/ZFL8Ee9TXFtqLwoiX9fN-Mtkzqo/85d4eb415cd7d5cdf5ff28958630c41e58ad33e9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=436&amp;local.crop.w=776&amp;local.crop.x=175&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Apple veröffentlicht iPhone-Update mit lang erwartetem Feature&quot;,&quot;labeltype&quot;:&quot;digital&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;iOS 11.4&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ZFL8Ee9TXFtqLwoiX9fN-Mtkzqo/85d4eb415cd7d5cdf5ff28958630c41e58ad33e9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=436&amp;local.crop.w=776&amp;local.crop.x=175&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Eine knappe Woche vor der erwarteten Vorstellung von iOS 12 auf der Entwicklerkonferenz WWDC hat Apple zwei seit längerem aufgeschobene Funktionen für iOS 11 nachgereicht.&quot;,&quot;alt&quot;:&quot;Eine knappe Woche vor der erwarteten Vorstellung von iOS 12 auf der Entwicklerkonferenz WWDC hat Apple zwei seit längerem aufgeschobene Funktionen für iOS 11 nachgereicht.&quot;,&quot;assetId&quot;:132041601,&quot;dimensions&quot;:{&quot;width&quot;:776,&quot;cropped&quot;:true,&quot;height&quot;:436},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132623652,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/fasnachtsarchiv-oeffnet-seine-tore-132623652&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T13:25:10+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T13:25:10+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/eifBoYxfQNO9-QqHojgMLVrMc2E/10b3106b47b86b578dcee58811be56369969deec/remote.adjust.rotate=0&amp;remote.size.w=7360&amp;remote.size.h=4912&amp;local.crop.h=4142&amp;local.crop.w=7360&amp;local.crop.x=0&amp;local.crop.y=507&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Fasnachtsarchiv öffnet seine Tore&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/eifBoYxfQNO9-QqHojgMLVrMc2E/10b3106b47b86b578dcee58811be56369969deec/remote.adjust.rotate=0&amp;remote.size.w=7360&amp;remote.size.h=4912&amp;local.crop.h=4142&amp;local.crop.w=7360&amp;local.crop.x=0&amp;local.crop.y=507&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Am 2. Juni können alle Interessierten das Fasnachtsarchiv besichtigen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:130996605,&quot;dimensions&quot;:{&quot;width&quot;:7360,&quot;cropped&quot;:true,&quot;height&quot;:4142},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132627174,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;,&quot;link&quot;:&quot;/sport/fussball/offiziell-lewandowski-bittet-bayern-muenchen-um-freigabe-132627174&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-30T10:35:59+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T11:09:43+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/u917w-nZE6kUpgGF5ZMZA_0LwgE/1bf9a739767acc1db1bfc8833782f9a62e46391e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=77&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Offiziell: Lewandowski bittet Bayern München um Freigabe&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Transferwunsch&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/u917w-nZE6kUpgGF5ZMZA_0LwgE/1bf9a739767acc1db1bfc8833782f9a62e46391e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=77&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Robert Lewandowski steht bei Bayern München offenbar vor dem Absprung.&quot;,&quot;alt&quot;:&quot;Robert Lewandowski steht bei Bayern München offenbar vor dem Absprung.&quot;,&quot;assetId&quot;:132627170,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:575},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132625328,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/zwei-vorstoesse-im-staenderat-offenbaren-die-wahre-angst-in-sachen-islam-132625328&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-29T19:53:02+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T20:19:25+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/QXJdPWYnHRWCvcOgnLDIu6TBT3I/ff76ee134cf0182d292891339abc4b86e61b35d0/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=681&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=54&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zwei Vorstösse im Ständerat offenbaren die wahre Angst in Sachen Islam&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Religionen &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/QXJdPWYnHRWCvcOgnLDIu6TBT3I/ff76ee134cf0182d292891339abc4b86e61b35d0/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=681&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=54&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Lorenzo Quadri forderte ein Verbot der Finanzierung muslimischer Gebetsstätten aus dem Ausland.&quot;,&quot;alt&quot;:&quot;Lorenzo Quadri forderte ein Verbot der Finanzierung muslimischer Gebetsstätten aus dem Ausland.&quot;,&quot;assetId&quot;:129149972,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132620391,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/mehr-als-ein-viertel-der-sechstklaessler-kommt-in-die-sek-p-132620391&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-28T17:24:37+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-29T07:53:20+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/ekf2UmiBk1iggLbahczUY-cVEN4/25d5434ec49dd8a53ddf42d7848e6d48ea1f013f/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1829&amp;local.crop.h=1574&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mehr als ein Viertel der Sechstklässler kommt in die Sek-P&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kanton Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ekf2UmiBk1iggLbahczUY-cVEN4/25d5434ec49dd8a53ddf42d7848e6d48ea1f013f/remote.adjust.rotate=0&amp;remote.size.w=2800&amp;remote.size.h=1829&amp;local.crop.h=1574&amp;local.crop.w=2800&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Hier geht nächstes Schuljahr ein Viertel der noch-Sechstklässler in die Sek P.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:127389863,&quot;dimensions&quot;:{&quot;width&quot;:2800,&quot;cropped&quot;:true,&quot;height&quot;:1574},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132627103,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/iv-entlarvt-versicherungsbetrueger-und-spart-86-millionen-132627103&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-30T10:14:10+02:00&quot;,&quot;dateModified&quot;:&quot;2018-05-30T13:20:51+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/iXg2Z7dL4bOuaqcbiRvK4zK4Cfw/69a1020c8307e213ce639705f76e0cf526f2195d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;IV entlarvt Versicherungsbetrüger – und spart 8,6 Millionen&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;IV Kanton Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/iXg2Z7dL4bOuaqcbiRvK4zK4Cfw/69a1020c8307e213ce639705f76e0cf526f2195d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;In rund fünf Prozent der Fällen wurden Detektive eingesetzt.&quot;,&quot;alt&quot;:&quot;In rund fünf Prozent der Fällen wurden Detektive eingesetzt.&quot;,&quot;assetId&quot;:130686153,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[132623799,132623195,132624692,132624389,132624863,132623212,132624356,132623838,132622999,132624800,132622966,132620780,132625466,132624304,132626571,132623652,132627174,132625328,132620391,132627103],&quot;teasers&quot;:[&quot;/solothurn/thal-gaeu/keine-langen-schlangen-mehr-und-mehrere-lounge-angebote-132623799&quot;,&quot;/solothurn/olten/dafuer-muss-man-benzin-im-blut-haben-und-etwas-verrueckt-sein-132623195&quot;,&quot;/solothurn/thal-gaeu/heftige-kollision-auf-kreuzung-zwei-personen-leicht-verletzt-132624692&quot;,&quot;/solothurn/olten/gruener-abfallsack-kehrt-nach-testphase-zurueck-132624389&quot;,&quot;/ausland/nach-dem-feuer-die-geliebte-piraten-bahn-wird-es-so-nicht-mehr-geben-132624863&quot;,&quot;/solothurn/olten/vespatreff-zum-zweiten-i-cumpari-suchen-neue-kumpels-132623212&quot;,&quot;/panorama/vermischtes/frau-kauert-mit-ihren-kindern-am-abgrund-und-laesst-nicht-mit-sich-reden-132624356&quot;,&quot;/solothurn/kanton-solothurn/oberster-baumeister-es-findet-ein-enormer-preiskampf-statt-132623838&quot;,&quot;/aargau/freiamt/svp-nationalrat-glarner-meine-schlimmsten-befuerchtungen-wurden-bestaetigt-132622999&quot;,&quot;/solothurn/niederamt/unterer-kantonsteil-von-vielen-neuerungen-betroffen-132624800&quot;,&quot;/solothurn/olten/thomas-knapp-ich-brauche-den-schuetzi-job-nicht-um-ueber-die-runden-zu-kommen-132622966&quot;,&quot;/leben/leben/keine-panik-wegen-hornissen-so-funktioniert-das-zusammenleben-mit-den-insekten-132620780&quot;,&quot;/solothurn/olten/kabarett-tage-lisa-christ-wird-mit-dem-foerderpreis-ausgezeichnet-132625466&quot;,&quot;/panorama/vermischtes/metoo-kritikerin-bei-gutem-sex-begegnet-man-sich-anders-als-am-fruehstueckstisch-132624304&quot;,&quot;/leben/digital/apple-veroeffentlicht-iphone-update-mit-lang-erwartetem-feature-132626571&quot;,&quot;/solothurn/olten/fasnachtsarchiv-oeffnet-seine-tore-132623652&quot;,&quot;/sport/fussball/offiziell-lewandowski-bittet-bayern-muenchen-um-freigabe-132627174&quot;,&quot;/schweiz/zwei-vorstoesse-im-staenderat-offenbaren-die-wahre-angst-in-sachen-islam-132625328&quot;,&quot;/solothurn/kanton-solothurn/mehr-als-ein-viertel-der-sechstklaessler-kommt-in-die-sek-p-132620391&quot;,&quot;/solothurn/kanton-solothurn/iv-entlarvt-versicherungsbetrueger-und-spart-86-millionen-132627103&quot;]}"></span></div>
<!-- at:2018-05-30T14:12:04.426Z took:11,11 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".1bgac0biera" data-react-checksum="22701325"><section class="section section--dark" data-reactid=".1bgac0biera.1"><div class="container" data-reactid=".1bgac0biera.1.0"><header class="section-header section-header--inverted" data-reactid=".1bgac0biera.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".1bgac0biera.1.0.0.1"><span data-reactid=".1bgac0biera.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".1bgac0biera.1.0.1"><div class="top-videos__recommendation" data-reactid=".1bgac0biera.1.0.1.0"><ul class="top-videos__list" data-reactid=".1bgac0biera.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".1bgac0biera.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".1bgac0biera.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".1bgac0biera.1.0.1.0.2.0"><span class="button__label" data-reactid=".1bgac0biera.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;}"></span></div>
<!-- at:2018-05-30T13:47:06.465Z took:3,24 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".162cqhtwqoq" data-react-checksum="-250374178"><div class="article-bar__social-mobile" data-reactid=".162cqhtwqoq.0"><div class="article-bar-social-mobile" data-reactid=".162cqhtwqoq.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".162cqhtwqoq.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".162cqhtwqoq.1"><div class="article-bar-thumbs__title" data-reactid=".162cqhtwqoq.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".162cqhtwqoq.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".162cqhtwqoq.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".162cqhtwqoq.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".162cqhtwqoq.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".162cqhtwqoq.2"></div><div class="article-bar__social-desktop" data-reactid=".162cqhtwqoq.3"><ul class="article-bar-social" data-reactid=".162cqhtwqoq.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".162cqhtwqoq.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fder-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".162cqhtwqoq.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".162cqhtwqoq.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fder-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".162cqhtwqoq.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".162cqhtwqoq.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ftennis%2Fder-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".162cqhtwqoq.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".162cqhtwqoq.3.0.3"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Der%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde&amp;body=Der%20Serbe%20gibt%20sich%20keine%20Bl%C3%B6sse:%20Novak%20Djokovic%20ohne%20Satzverlust%20in%20der%203.%20Runde%0D%0A%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".162cqhtwqoq.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".162cqhtwqoq.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".162cqhtwqoq.3.0.4.0"></button></li></ul></div><a href="/solothurn/thal-gaeu/keine-langen-schlangen-mehr-und-mehrere-lounge-angebote-132623799" class="article-bar-next-article" data-articleid="132623799" data-ressort="solothurn" data-subressort="thal-gaeu" data-reactid=".162cqhtwqoq.4"><div data-reactid=".162cqhtwqoq.4.0"><span class="article-bar-next-article__title" data-reactid=".162cqhtwqoq.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".162cqhtwqoq.4.0.1">Keine langen Schlangen mehr und mehrere Lounge-Angebote</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.oltnertagblatt.ch/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294&quot;,&quot;article&quot;:{&quot;id&quot;:132628294,&quot;url&quot;:&quot;/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der Serbe gibt sich keine Blösse: Novak Djokovic ohne Satzverlust in der 3. Runde&quot;,&quot;labeltype&quot;:&quot;tennis&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Novak Djokovic bleibt beim French Open auf Kurs. Der Serbe setzt sich in der 2. Runde gegen den Spanier Jaume Munar 7:6 (7:1), 6:4, 6:4 durch.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;tennis&quot;},&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:132623799,&quot;url&quot;:&quot;/solothurn/thal-gaeu/keine-langen-schlangen-mehr-und-mehrere-lounge-angebote-132623799&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Keine langen Schlangen mehr und mehrere Lounge-Angebote&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im nächsten Jahr gibt es am St. Peter at Sunset diverse Änderungen. Zum einen wird das Bar- und Lounge-Angebot vergrössert und auch ein zusätzlicher Food-Truck soll vorhanden sein. Diese Massnahmen sollten die Wartezeiten minimieren.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;},{&quot;id&quot;:132623195,&quot;url&quot;:&quot;/solothurn/olten/dafuer-muss-man-benzin-im-blut-haben-und-etwas-verrueckt-sein-132623195&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Dafür muss man Benzin im Blut haben – und etwas verrückt sein»&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Dem Hägendörfer Motorradfahrer Alain Schmid lief am Rennwochenende in Dijon nicht alles nach Wunsch. Ein Kupplungsschaden hielt ihn, am ersten Renntag, von einem guten Resultat ab.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132624692,&quot;url&quot;:&quot;/solothurn/thal-gaeu/heftige-kollision-auf-kreuzung-zwei-personen-leicht-verletzt-132624692&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Heftige Kollision auf Kreuzung – zwei Personen leicht verletzt&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Bei einer frontal-seitlichen Kollision auf der Kreuzung zweier Landwirtschaftswege bei Oensingen sind am Dienstagmittag zwei Autofahrer leicht verletzt worden.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;},{&quot;id&quot;:132624389,&quot;url&quot;:&quot;/solothurn/olten/gruener-abfallsack-kehrt-nach-testphase-zurueck-132624389&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Grüner Abfallsack kehrt nach Testphase zurück&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Suchthilfe Ost steigt ab Juni definitiv in die Sammlung von Recyclinggut ein – künftig wird der Umweltsack in Olten wöchentlich abgeholt.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132624863,&quot;url&quot;:&quot;/ausland/nach-dem-feuer-die-geliebte-piraten-bahn-wird-es-so-nicht-mehr-geben-132624863&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Nach dem Feuer: Die geliebte Piraten-Bahn wird es so nicht mehr geben&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Tausende Fans des Freizeitparks trauern nach dem Brand um die Bahn «Piraten in Batavia» und fordern den Wiederaufbau. Sie eins zu eins wieder herzustellen wird aber sehr kompliziert, weil sie bereits von 1987 stammt und ständig Teile dazu kamen. &quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132623212,&quot;url&quot;:&quot;/solothurn/olten/vespatreff-zum-zweiten-i-cumpari-suchen-neue-kumpels-132623212&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Vespatreff zum Zweiten: «I cumpari» suchen neue Kumpels&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Vespa Club i cumpari organisiert am 2. Juni sein zweites Vespatreffen rund um die Fachhochschule. Und er sucht nach neuen Mitgliedern. Ihrer 100 sollens werden.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132624356,&quot;url&quot;:&quot;/panorama/vermischtes/frau-kauert-mit-ihren-kindern-am-abgrund-und-laesst-nicht-mit-sich-reden-132624356&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Frau kauert mit ihren Kindern am Abgrund – und lässt nicht mit sich reden&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Eine junge Frau kauert mit zwei kleinen Kindern auf einem Vordach in Florida und will nicht heruntersteigen. Auch die Rettungsversuche der Polizei wehrt sie vehement ab. Das Video zeigt, wie es den Polizisten dennoch gelingt, alle drei zu retten.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;},{&quot;id&quot;:132623838,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/oberster-baumeister-es-findet-ein-enormer-preiskampf-statt-132623838&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Oberster Baumeister: «Es findet ein enormer Preiskampf statt»&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Dumpingangebote und Bautourismus drückten die Marge der Solothurner Firmen, sagt Bruno Fuchs, Präsident des Baumeisterverbandes. Er befürchtet, dass es bei steigenden Zinsen für Firmen im Wohnungsbau kritisch wird.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:132622999,&quot;url&quot;:&quot;/aargau/freiamt/svp-nationalrat-glarner-meine-schlimmsten-befuerchtungen-wurden-bestaetigt-132622999&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;SVP-Nationalrat Glarner: «Meine schlimmsten Befürchtungen wurden bestätigt»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;SVP-Nationalrat Andreas Glarner freut sich über die Razzia im Kulturzentrum Bremgarten: \&quot;Endlich werden die Behörden aktiv, das ist längst überfällig.\&quot; Glarner sieht sich bestärkt in seiner Absicht, das Kuzeb zu kaufen - noch diese Woche trifft er einen Vermittler, um Kontakt zu den Besitzern zu erhalten.&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;freiamt&quot;},{&quot;id&quot;:132624800,&quot;url&quot;:&quot;/solothurn/niederamt/unterer-kantonsteil-von-vielen-neuerungen-betroffen-132624800&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Unterer Kantonsteil von vielen Neuerungen betroffen&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Wieder einiges ändert sich kommendes Jahr im Solothurner öV. Vor allem der untere Kantonsteil betrifft es. Sie können Ihre Stellungnahme zu den geplanten Änderungen auf der Fahrplanwechsel-Homepage abgeben&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;},{&quot;id&quot;:132622966,&quot;url&quot;:&quot;/solothurn/olten/thomas-knapp-ich-brauche-den-schuetzi-job-nicht-um-ueber-die-runden-zu-kommen-132622966&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Thomas Knapp: «Ich brauche den Schützi-Job nicht, um über die Runden zu kommen»&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Thomas Knapp wird neuer Schützi-Geschäftsführer. Er wird damit Nachfolger von Oli Krieg. Seine Arbeit als Geschäftsführer wird Änderungen bei seinem Verlag zur Folge haben.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132620780,&quot;url&quot;:&quot;/leben/leben/keine-panik-wegen-hornissen-so-funktioniert-das-zusammenleben-mit-den-insekten-132620780&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Keine Panik wegen Hornissen: So funktioniert das Zusammenleben mit den Insekten&quot;,&quot;labeltype&quot;:&quot;leben&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im Gartenhäuschen unseres Autors nisten Hornissen. Das geht selbst mit Kindern gut. Was Sie dabei beachten müssen. &quot;,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;},{&quot;id&quot;:132625466,&quot;url&quot;:&quot;/solothurn/olten/kabarett-tage-lisa-christ-wird-mit-dem-foerderpreis-ausgezeichnet-132625466&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Kabarett-Tage: Lisa Christ wird mit dem Förderpreis ausgezeichnet&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Auch in diesem Jahr wurde ein Förderpreis in der Höhe von 10000 Franken an eine Kabarett-Nachwuchshoffnung vergeben.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132624304,&quot;url&quot;:&quot;/panorama/vermischtes/metoo-kritikerin-bei-gutem-sex-begegnet-man-sich-anders-als-am-fruehstueckstisch-132624304&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;MeToo-Kritikerin: «Bei gutem Sex begegnet man sich anders als am Frühstückstisch»&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die deutsche Philosophin und Journalistin Svenja Flasspöhler kritisiert die MeToo-Bewegung in ihrer Streitschrift «Die potente Frau» scharf. Im Interview spricht sie über anzügliche Chefs, Hashtag-Feministinnen und die Unterschiede zwischen Menschen und Fledermäusen.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;},{&quot;id&quot;:132626571,&quot;url&quot;:&quot;/leben/digital/apple-veroeffentlicht-iphone-update-mit-lang-erwartetem-feature-132626571&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Apple veröffentlicht iPhone-Update mit lang erwartetem Feature&quot;,&quot;labeltype&quot;:&quot;digital&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;iOS 11.4 bringt endlich «Nachrichten in iCloud». &quot;,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;digital&quot;},{&quot;id&quot;:132623652,&quot;url&quot;:&quot;/solothurn/olten/fasnachtsarchiv-oeffnet-seine-tore-132623652&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Fasnachtsarchiv öffnet seine Tore&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Am 2. Juni 2018, von 11 bis 16 Uhr, öffnet das FUKO die Türe für alle Interessierten zur Besichtigung des Fasnachtsarchives an der Baslerstrasse 57, 2. Stock («Schürmann-Villa», Eingang Garten hinter dem Haus). Gleichzeitig nimmt man gerne auch fasnächtliche Gegenstände entgegen.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132627174,&quot;url&quot;:&quot;/sport/fussball/offiziell-lewandowski-bittet-bayern-muenchen-um-freigabe-132627174&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Offiziell: Lewandowski bittet Bayern München um Freigabe&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Während der Berater des 29-jährigen Polen öffentlich Stimmung macht, wollen sich die Verantwortlichen bei Bayern München vorderhand nicht zum Wechselwunsch ihre Top-Stürmers Robert Lewandowski äussern.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;},{&quot;id&quot;:132625328,&quot;url&quot;:&quot;/schweiz/zwei-vorstoesse-im-staenderat-offenbaren-die-wahre-angst-in-sachen-islam-132625328&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Zwei Vorstösse im Ständerat offenbaren die wahre Angst in Sachen Islam&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Ausgerechnet die fehlende staatliche Anerkennung hemmt das Parlament, die Muslime strenger zu behandeln.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132620391,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/mehr-als-ein-viertel-der-sechstklaessler-kommt-in-die-sek-p-132620391&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Mehr als ein Viertel der Sechstklässler kommt in die Sek-P&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Erneut gehen mehr Sechstklässler ans Progym als der Kanton geplant hat. Und jetzt?&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:132627103,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/iv-entlarvt-versicherungsbetrueger-und-spart-86-millionen-132627103&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;IV entlarvt Versicherungsbetrüger – und spart 8,6 Millionen&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;92 Verdachtsmeldungen wegen Versicherungsmissbrauch gingen 2017 bei der IV Kanton Solothurn ein. Einigen ging sie nach. Dank Aufdeckung grosser Fälle spart die IV viel Geld.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;}]}"></span></div>
<!-- at:2018-05-30T14:10:58.570Z took:5,20 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".2aalck27uee" data-react-checksum="-2021791516"><div class="container" data-reactid=".2aalck27uee.0"><div class="footer-nav" data-reactid=".2aalck27uee.0.0"><ul class="footer-nav__list" data-reactid=".2aalck27uee.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".2aalck27uee.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".2aalck27uee.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".2aalck27uee.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/e-paper/" data-reactid=".2aalck27uee.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".2aalck27uee.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".2aalck27uee.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".2aalck27uee.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".2aalck27uee.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/otclub/angebote.php" data-reactid=".2aalck27uee.0.0.$Spalte 3.$1.$1">ot Club</a></li></ul><ul class="footer-nav__list" data-reactid=".2aalck27uee.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".2aalck27uee.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".2aalck27uee.0.0.$Spalte 4.$1.$1">Hilfe</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 4.$2"><a class="footer-nav__link" href="/hilfe/netiquette" data-reactid=".2aalck27uee.0.0.$Spalte 4.$2.$2">Netiquette</a></li></ul><ul class="footer-nav__list" data-reactid=".2aalck27uee.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".2aalck27uee.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="https://www.myjob.ch/" data-reactid=".2aalck27uee.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch" data-reactid=".2aalck27uee.0.0.$Spalte 5.$2.$2">Events</a></li><li class="footer-nav__item" data-reactid=".2aalck27uee.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".2aalck27uee.0.0.$Spalte 5.$3.$3">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".2aalck27uee.0.1"><button class="button button--primary" data-reactid=".2aalck27uee.0.1.0"><span class="button__label" data-reactid=".2aalck27uee.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".2aalck27uee.0.1.1"><h2 class="footer-headline" data-reactid=".2aalck27uee.0.1.1.0"><span data-reactid=".2aalck27uee.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" alt="AZ Medien Logo" src="/__node__/1.15.2/__static__/client/images/logos/az_medien.svg" data-reactid=".2aalck27uee.0.1.1.0.1"></h2><div data-reactid=".2aalck27uee.0.1.1.1"><section class="footer-links__section" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen"><h2 class="footer-links__section-title" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.0">Zeitungen</h2><ul class="footer-links__links" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1"><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$7.$7">ot Oltner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$8"><a class="footer-links__link" href="https://www.schweizamwochenende.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Zeitungen.1.$8.$8">Schweiz am Wochenende</a></li></ul></section><section class="footer-links__section" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".2aalck27uee.0.1.1.1.$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$4.$4">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$5.$5">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$6.$6">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$7.$7">Haustech</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$8.$8">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".2aalck27uee.0.1.1.1.$Zeitschriften/Bücher.1.$9.$9">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://tv25.ch/" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$4.$4">TV25</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$5"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".2aalck27uee.0.1.1.1.$TV-Senderfamilie.1.$5.$5">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".2aalck27uee.0.1.1.1.$Online"><h2 class="footer-links__section-title" data-reactid=".2aalck27uee.0.1.1.1.$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".2aalck27uee.0.1.1.1.$Online.1"><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$4"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$4.$4">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$5"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$5.$5">swissmom</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$6"><a class="footer-links__link" href="https://www.petitio.ch" data-reactid=".2aalck27uee.0.1.1.1.$Online.1.$6.$6">Petitio</a></li></ul></section><section class="footer-links__section" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".2aalck27uee.0.1.1.1.$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div></div><div class="footer-copyright" data-reactid=".2aalck27uee.0.2"><p data-reactid=".2aalck27uee.0.2.0"><span data-reactid=".2aalck27uee.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".2aalck27uee.0.2.0.1">2018</span><span data-reactid=".2aalck27uee.0.2.0.2">, </span><span data-reactid=".2aalck27uee.0.2.0.3">Oltner Tagblatt</span></p></div></div><div class="react-cookie-banner cookie-banner " data-reactid=".2aalck27uee.1"><span class="cookie-message" data-reactid=".2aalck27uee.1.0"><span data-reactid=".2aalck27uee.1.0.0">Durch das Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. </span><a class="cookie-link" href="/agb#cookies" data-reactid=".2aalck27uee.1.0.1">Info</a></span><div class="button-close" data-reactid=".2aalck27uee.1.1">OK</div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/otclub/angebote.php&quot;,&quot;label&quot;:&quot;ot Club&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;},{&quot;href&quot;:&quot;/hilfe/netiquette&quot;,&quot;label&quot;:&quot;Netiquette&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://events.oltnertagblatt.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Zeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;},{&quot;name&quot;:&quot;Schweiz am Wochenende&quot;,&quot;url&quot;:&quot;https://www.schweizamwochenende.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;TV25&quot;,&quot;url&quot;:&quot;http://tv25.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Petitio&quot;,&quot;url&quot;:&quot;https://www.petitio.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>
<!-- at:2018-05-30T14:11:14.235Z took:12,12 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/1.15.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<script src="//aka-cdn.adtech.de/dac/1135.1/w1179267.js"></script>
<script>
  ;(function (global) {
    global.ADTECH = global.ADTECH || {};
    global.ADTECH.config = global.ADTECH.config || {};
    global.ADTECH.config.page = global.ADTECH.config.page || {};
    global.ADTECH.config.page.kv = global.ADTECH.config.page.kv || {};
    global.ADTECH.config.page.kv['website'] = 'production';
    global.ADTECH.config.page.kv['kind'] = 'newsarticle';
    global.ADTECH.config.page.kv['channel'] = 'sport';
    global.ADTECH.config.page.kv['subchannel'] = 'tennis';
    global.ADTECH.config.page.kv['storyid'] = '132628294';
  })(window);
</script>
<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {};
  })(window);
</script>

<!-- at:2018-05-30T14:10:58.280Z took:0,187 url:/__component__/sport/tennis/der-serbe-gibt-sich-keine-bloesse-novak-djokovic-ohne-satzverlust-in-der-3-runde-132628294/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>