<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Belchen Berglauf in diesem Jahr auf dem Born.</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Belchen Berglauf in diesem Jahr auf dem Born."><meta data-n-head="ssr" data-hid="author" name="author" content="Manfred Dysli"><meta data-n-head="ssr" data-hid="description" name="description" content="Der 39. traditionelle Belchen-Berglauf  ging in diesem Jahr fremd: Erich Huber und Weissensteinlauf Präsidentin Maja Hügli liefen auf der Runde hinauf und hinunter vom Born Allen davon."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Der Born war Trumpf - den Belchen sah man diesmal nur aus der Ferne,Regionalsport (SZ, GT, OT)»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-08-14T05:37:19.627Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-08-14T05:29:43.918Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="123692271147322"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="443581342390197"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Belchen Berglauf in diesem Jahr auf dem Born."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W5839,H3279.572,X0,Y101.2142/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Der 39. traditionelle Belchen-Berglauf  ging in diesem Jahr fremd: Erich Huber und Weissensteinlauf Präsidentin Maja Hügli liefen auf der Runde hinauf und hinunter vom Born Allen davon."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.oltnertagblatt.ch/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Oltner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Belchen Berglauf in diesem Jahr auf dem Born."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W5839,H3279.572,X0,Y101.2142/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Der 39. traditionelle Belchen-Berglauf  ging in diesem Jahr fremd: Erich Huber und Weissensteinlauf Präsidentin Maja Hügli liefen auf der Runde hinauf und hinunter vom Born Allen davon."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=624557607"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.oltnertagblatt.ch/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Oltner Tagblatt, Schweiz, https://www.oltnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/oltnertagblatt/9.14.12/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.oltnertagblatt.ch/amp/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.14.12/static/css/print.css?19" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2173980">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/sport/solothurn","name":"Regionalsport (SZ, GT, OT)"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Belchen Berglauf in diesem Jahr auf dem Born."}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1708054106062741824","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2173980","componentName":"Der Born war Trumpf - den Belchen sah man diesmal nur aus der Ferne"},"category":{"primaryCategory":"Sport","subCategory1":"Regionalsport (SZ, GT, OT)","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Der Born war Trumpf - den Belchen sah man diesmal nur aus der Ferne","catchline":"Laufsport","author":[{"authorName":"Manfred Dysli"}],"issueTimestamp":"2021-08-14T05:29:43.918Z","updateTimestamp":"2021-08-14T05:37:19.627Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:1158;nwch:2604;nwch:1119","topic":"Hägendorf;Kappel (SO);Olten;Belchen;Bezirk Olten;Coronavirus;Eisenbahn;Erich Huber;Kanton Solothurn;LSG;Rennen;Stephan Leimgruber","topicCategories":"Motorsport;Öffentlicher Verkehr"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2173980","pageName":"/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980","destinationURL":"https://www.oltnertagblatt.ch/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980"},"category":{"pageType":"regular","primaryCategory":"Sport","subCategory1":"Regionalsport (SZ, GT, OT)","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.oltnertagblatt.ch","storeID":"OLT","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2173980","componentName":"Der Born war Trumpf - den Belchen sah man diesmal nur aus der Ferne","timeStamp":"2021-08-14T07:47:04.790Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-olt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.14.12/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2173980">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980"},"headline":"Belchen Berglauf in diesem Jahr auf dem Born.","datePublished":"2021-08-14T05:29:43.918Z","dateModified":"2021-08-14T05:37:19.627Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Der 39. traditionelle Belchen-Berglauf  ging in diesem Jahr fremd: Erich Huber und Weissensteinlauf Präsidentin Maja Hügli liefen auf der Runde hinauf und hinunter vom Born Allen davon.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg","width":"5839","height":"3483"},"author":[{"@type":"Person","name":"Marcel Kuchta (ku)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/276db41.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/d213278.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/6972ec4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/e611258.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/fefd2eb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/74b9afa.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/4cc9934.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/51beb83.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/7960351.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/91f35a8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/df26518.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.14.12/app/a751709.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 b3447676:0 18284fa5:0 3c9ea6ae:0 2d6ec11a:0 3beae55b:0 b96cc17a:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/sport/solothurn/laufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980" class="page--custom page--oltnertagblatt"><!----> <!----><!----><!----><!----><!----><!----><!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Sport
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Regionalsport (SZ, GT, OT)
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Belchen Berglauf in diesem Jahr auf dem Born.
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fd1h153a0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline headline--regular"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Laufsport
  </span></div> <span>Der Born war Trumpf - den Belchen sah man diesmal nur aus der Ferne</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Der 39. traditionelle Belchen-Berglauf ging in diesem Jahr fremd: Erich Huber und Weissensteinlauf Präsidentin Maja Hügli liefen auf der Runde hinauf und hinunter vom Born Allen davon.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author"><span>Manfred Dysli</span> <!----></span> <!----> <!----> <time datetime="2021-08-14T05:29:43.918Z" class="metainfo__item metainfo__item--date">
          14.08.2021, 07.29 Uhr
        </time></div> <!----> <!----> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fd1h1dpt0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:59.65%;"><img layout="intrinsic" alt="Das malerische Born-Kappelleli wurde heuer von den Läufern passiert." data-sizes="0" data-nzz-tid="article-image" width="5839" height="3483" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?width=654&amp;height=389&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.68" data-srcset="https://img.chmedia.ch/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?width=680&amp;height=404&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?width=1360&amp;height=809&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?width=327&amp;height=194&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/14/3440c377-9f58-44a4-87f1-62c7a3293dad.jpeg?width=654&amp;height=389&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Das malerische Born-Kappelleli wurde heuer von den Läufern passiert.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Patrick Luethy</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd1h44ph0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Aufgrund der Corona Pandemie wurde der Belchen-Berglauf heuer auf einer Ersatzstrecke über den Born - in der Up and Down Version ausgetragen. 182 der 204 gemeldeten Sportler holten ihre Startnummer ab. </p> <!----><!----> <div id="id-doc-4a5a91d7" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-1c9ed52b" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd1h44po0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der 40-jährige Freiburger Erich Huber bei den Männer und die OK-Präsidentin des Weissensteinlaufes, Maja Hügli, bei den Frauen setzten sich dabei erstmals in der Jura Top Tour der Bergläufer als Tagessieger durch.<br></p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fd1i3eni0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Endlich wieder ein Rennen mit Massenstart</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd1h44qb0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Vor zwei Jahren hatte der aktive Eisenbahner Sportclub Olten unter der Regie des aktiven Bergläufers Ruedi Gugger von der LSG Olten den beliebten Event in der Jura Top Tour, den Belchen-Berglauf übernommen. Letztes Jahr, als im Rahmen der sonst zehnteiligen Serie der Jura-Top-Tour nur der Weissensteinlauf stattfand, verzichteten auch die neuen Organisatoren die Eisenbahner Sportler - wie acht andere Organisatoren dieser Serie - wegen Corona auf die Austragung. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd1h44re0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Nachdem im Jahr 2019 noch 327 Sportler auf der Startliste waren, starteten diesmal bei der Oltner Stadthalle von den 204 gemeldeten Läuferinnen und Läufer sowie Walker nur gerade 182 Teilnehmer. OK-Präsi Ruedi Gugger, der selber zu den Finisher mit einer Zeit von 1:15:59 gehörte, war aber dennoch zufrieden mit der vorallem in England, Schottland, Wales und Italien sehr beliebten Up and Down Version mit Start-und Ziel am gleichen Ort. «Vor allem aus logistischen Überlegungen wählten wir diese Version über den Born. Nachdem der Tüfelsschluchtlauf, und der Passwanglauf in Mümliswil mit Einzelstart und der Grenchenberglauf mit Blockstart stattfanden, waren wir heute die ersten in der Tour, die wieder ein Rennen wie sonst üblich mit Massenstart durchführen konnten», so der Trimbacher.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fd1h44ri0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Premierensiege Erich Huber und Maja Hügli</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd1h44ss0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bereits vor dem dritten Kilometer beim Aarburger Schlössli, des 11,5 km langen Rennen mit 390 m Steigung und ebensoviel Gefälle lag der Zofinger Berglaufspezialist Klaas Puls vor Erich Huber, dem Oberentfelder Dominik Muoth und dem Deitinger Christian Ackeret in Front. Der seit anfangs August in der Gemeinde Düdingen als Finanzverwalter tätige Huber, der zuletzt am Grenchenberglauf das Ziel als Fünfter erreicht hatte, lief kurz darauf seiner Konkurrenz auf und davon. Huber gewann das Rennen mit 43 Sekunden Vorsprung vor Puls und 2:18. Min vor Isidor Christen von der LR Gettnau, während Christian Ackeret das Ziel als Gesamtsechster und schnellster Solothurner erreichte. Mit dem Obergerlafinger Marc Mühlethaler als zehnter kam ein zweiter Solothurner in die Top Ten. Ein starke Leistung zeigten auch der Lostorfer Stephan Leimgruber als Elfter und der frühere, regional bekannte Fussballer Sascha Wyss aus Trimbach als 14.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fd1i1qst0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Auch eine kleine Verletzung konnte den Sieg nicht verhindern</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd1h44u10" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bei den Frauen feierte die OK-Präsidentin des Weissensteinlauf Maja Hügli einen souveränen Sieg vor der Baselbieterin Andrea Turello und der Roggwiler Frauen 60 Siegerin Beatrice Fankhauser. «Mein Start hier war wegen einer Verletzung, die mich über zwei Wochen plagte, aber zum Glück nicht so schlimm war wie zuerst befürchtet, bis vor wenigen Tagen noch ungewiss gewesen. Es lief mir auf dieser für mich ungewohnten, aber dennoch sehr schönen Strecke trotz dem schnellen Start sehr gut.» waren die ersten Worte von Hügli, die beim nächsten Wertungslauf der JTT, dem Weissensteinlauf von der Kantonsschule in der Ambassadorenstadt an der Aare auf den Solothurner Hausberg zum zweiten Male dem OK als Präsidentin vorsteht. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd1h44vt0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Gewinnerin des 38. Belchenberglaufes vor zwei Jahren, die Oltnerin Yvonne Holderegger-Häfeli kam diesmal als vierte ins Ziel. Mit Tanja Amiet aus Luterbach (7.), Carine Dietiker, Günsberg (8.) und der Trimbacherin Andrea Wyss als Zehnte liefen drei weitere Solothurnerinnen in die Top-Ten-Plätze.</p> <!----><!----> <div id="id-doc-1fd1ihul60" content="" pagetype="Article" data-vars-danzz-last-article-element="true" class="articlecomponent articlecomponent--slider"><!----> <!----> <div class="articleslider__container"><div class="articlecomponent"><div class="articleslider"><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:308.73310279786233px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:58.3%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5456" height="3181" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=1238&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.72" data-srcset="https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=309&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 309w, https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=619&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 619w, https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=1238&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1238w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                8 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.04273504273505px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6319" height="4212" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6711" height="4474" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:295.51020408163265px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:60.91%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5792" height="3528" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=1180&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.64" data-srcset="https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=295&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 295w, https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=590&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 590w, https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=1180&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1180w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:297.1077504725898px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:60.58%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5239" height="3174" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=1188&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.65" data-srcset="https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=297&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 297w, https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=594&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 594w, https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=1188&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1188w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.0220426157237px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6125" height="4083" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6711" height="4474" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:282.20296337713165px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:63.78%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5608" height="3577" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=1130&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.57" data-srcset="https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=282&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 282w, https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=565&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 565w, https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=1130&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1130w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity" style="display:none;"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:308.73310279786233px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:58.3%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5456" height="3181" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=1238&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.72" data-srcset="https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=309&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 309w, https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=619&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 619w, https://img.chmedia.ch/2021/8/14/49947609-cae4-4cea-bd9d-c1ebdfd0eb21.jpeg?width=1238&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1238w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                8 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.04273504273505px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6319" height="4212" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/84f2c4db-fde7-4a1b-b156-84064483a4fd.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6711" height="4474" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:295.51020408163265px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:60.91%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5792" height="3528" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=1180&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.64" data-srcset="https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=295&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 295w, https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=590&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 590w, https://img.chmedia.ch/2021/8/14/45492883-b314-4511-8691-744c390b4029.jpeg?width=1180&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1180w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:297.1077504725898px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:60.58%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5239" height="3174" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=1188&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.65" data-srcset="https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=297&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 297w, https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=594&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 594w, https://img.chmedia.ch/2021/8/14/aac551b3-1513-49eb-9730-08fb449f58e4.jpeg?width=1188&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1188w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.0220426157237px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6125" height="4083" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/f0602e30-5fbe-4eb4-9231-f64417824c6f.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="6711" height="4474" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/8/14/440e89be-2d12-4234-88d8-23fc2f1ba8b4.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:282.20296337713165px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:63.78%;"><img layout="intrinsic" alt="13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»" data-sizes="0" data-nzz-tid="article-image" width="5608" height="3577" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=1130&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.57" data-srcset="https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=282&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 282w, https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=565&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 565w, https://img.chmedia.ch/2021/8/14/e3a6afe4-9453-4753-b4bc-b090130f3393.jpeg?width=1130&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1130w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity></div> <div class="slider-progress"><div data-nzz-tid="slider-progress-wrapper" class="slider-progress__wrapper" style="transform:translateX(0%);"><div data-nzz-tid="slider-progress-indicator" class="slider-progress__indicator" style="width:12.5%;"></div></div></div> <div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">13.08.2021- 39. Belchen-Berglauf 2021 «Special Edition C-19»</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Patrick Luethy</span></div></div></div> <!----> <!----></div></div> <!----><!----> <div id="id-doc-1fd1h153d0" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.oltnertagblatt.ch%0A%C2%A9%20Oltnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Oltnertagblatt.ch%3A%20Laufsport%20-%20Der%20Born%20war%20Trumpf%20-%20den%20Belchen%20sah%20man%20diesmal%20nur%20aus%20der%20Ferne" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Laufsport%20-%20Der%20Born%20war%20Trumpf%20-%20den%20Belchen%20sah%20man%20diesmal%20nur%20aus%20der%20Ferne&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Laufsport%20-%20Der%20Born%20war%20Trumpf%20-%20den%20Belchen%20sah%20man%20diesmal%20nur%20aus%20der%20Ferne&amp;mini=true&amp;source=oltnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fd1h153e0" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/haegendorf-4614" data-nzz-referrer="tagLink" class="tag__label">
        Hägendorf
      </a></li><li class="tag tag--city"><a href="/gemeinde/kappel-so-4616" data-nzz-referrer="tagLink" class="tag__label">
        Kappel (SO)
      </a></li><li class="tag tag--city"><a href="/gemeinde/olten-4600" data-nzz-referrer="tagLink" class="tag__label">
        Olten
      </a></li><li class="tag"><a href="/thema/belchen" data-nzz-referrer="tagLink" class="tag__label">
        Belchen
      </a></li><li class="tag"><a href="/thema/bezirk-olten" data-nzz-referrer="tagLink" class="tag__label">
        Bezirk Olten
      </a></li><li class="tag"><a href="/thema/coronavirus" data-nzz-referrer="tagLink" class="tag__label">
        Coronavirus
      </a></li><li class="tag"><a href="/thema/eisenbahn" data-nzz-referrer="tagLink" class="tag__label">
        Eisenbahn
      </a></li><li class="tag"><a href="/thema/erich-huber" data-nzz-referrer="tagLink" class="tag__label">
        Erich Huber
      </a></li><li class="tag"><a href="/thema/kanton-solothurn" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Solothurn
      </a></li><li class="tag"><a href="/thema/lsg" data-nzz-referrer="tagLink" class="tag__label">
        LSG
      </a></li><li class="tag"><a href="/thema/rennen" data-nzz-referrer="tagLink" class="tag__label">
        Rennen
      </a></li><li class="tag"><a href="/thema/stephan-leimgruber" data-nzz-referrer="tagLink" class="tag__label">
        Stephan Leimgruber
      </a></li></ul> <!----></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" class="resor__item"></div></div></div> <div class="resor resor--billboard"><div id="adnz_business-click_1" class="resor__item"></div></div> <!----> <!----> <!----> <div class="cve snippetsEnd"></div></div></div></div> <!----> <div id="footer" class="pageelement footer"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_2" class="resor__item"></div></div></div> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.oltnertagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Flaufsport-der-born-war-trumpf-den-belchen-sah-man-diesmal-nur-aus-der-ferne-ld.2173980" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/otOltnerTagblatt" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1276409" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/276db41.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/fefd2eb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/74b9afa.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/4cc9934.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/51beb83.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/7960351.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/91f35a8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/df26518.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/a751709.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/d213278.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/6972ec4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.14.12/app/e611258.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BIjLek5BbxWShyQjm_yCOUvnjQG1_A_TCGF8WbADdMFrmyAlfr4yvtiy5puPkZQ9Pn6XfpTX_I-H49GwK233OLQ=',
              websitePushId: 'web.ch.nzz.oltnertagblatt',
              appKey: 'p8H5BrOYRzmysrHPDi3DVw',
              token: 'MTpwOEg1QnJPWVJ6bXlzckhQRGkzRFZ3OndPYVgyR1pibzI0dTFjNXNSY3NIM3pBWFZKbFpWOFJUR0tpOE5HcWg5b2c',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1628588221878'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1628588221878" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
