<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Thomas Rüfenacht Trainingsgast beim EHC Olten</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Thomas Rüfenacht Trainingsgast beim EHC Olten"><meta data-n-head="ssr" data-hid="author" name="author" content="Marcel Kuchta"><meta data-n-head="ssr" data-hid="description" name="description" content="Mit Thomas Rüfenacht, Timo Haussener, Alain Boppart und Gianluca Zaetta standen zum Auftakt des EHCO-Eistrainings gleich vier Gastspieler auf dem Eis im Kleinholz. Teilweise in der Hoffnung, sich in den kommenden Wochen für einen Vertrag beim Swiss Ligisten empfehlen zu können."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Trainingsauftakt mit einem prominenten Gast: Ex-Nationalspieler Thomas Rüfenacht will sich empfehlen,Sport (SZ, GT, OT)»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-08-02T11:34:34+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-08-02T11:30:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="123692271147322"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="443581342390197"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Thomas Rüfenacht Trainingsgast beim EHC Olten"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=948&amp;height=533&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=948,533,x120,y199&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="948"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="533"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Mit Thomas Rüfenacht, Timo Haussener, Alain Boppart und Gianluca Zaetta standen zum Auftakt des EHCO-Eistrainings gleich vier Gastspieler auf dem Eis im Kleinholz. Teilweise in der Hoffnung, sich in den kommenden Wochen für einen Vertrag beim Swiss Ligisten empfehlen zu können."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.oltnertagblatt.ch/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Oltner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Thomas Rüfenacht Trainingsgast beim EHC Olten"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=948&amp;height=533&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=948,533,x120,y199&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Mit Thomas Rüfenacht, Timo Haussener, Alain Boppart und Gianluca Zaetta standen zum Auftakt des EHCO-Eistrainings gleich vier Gastspieler auf dem Eis im Kleinholz. Teilweise in der Hoffnung, sich in den kommenden Wochen für einen Vertrag beim Swiss Ligisten empfehlen zu können."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=624557607"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.13.7/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.oltnertagblatt.ch/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Oltner Tagblatt, Schweiz, https://www.oltnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/oltnertagblatt/10.13.7/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.oltnertagblatt.ch/amp/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.13.7/static/css/print.css?27" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2323654">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/sport/solothurn","name":"Sport (SZ, GT, OT)"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Thomas Rüfenacht Trainingsgast beim EHC Olten"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1740064497775172221","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2323654","componentName":"Trainingsauftakt mit einem prominenten Gast: Ex-Nationalspieler Thomas Rüfenacht will sich empfehlen"},"category":{"primaryCategory":"Sport","subCategory1":"Sport (SZ, GT, OT)","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Trainingsauftakt mit einem prominenten Gast: Ex-Nationalspieler Thomas Rüfenacht will sich empfehlen","firstPublishTitle":"Trainingsauftakt mit einem prominenten Gast: Ex-Nationalspieler Thomas Rüfenacht will sich empfehlen","catchline":"EHC Olten","author":[{"authorName":"Marcel Kuchta"}],"issueTimestamp":"2022-08-02T09:30:00.000Z","updateTimestamp":"2022-08-02T09:34:34.740Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:1158","topic":"Olten;EHC Olten;Eishockey;SC Bern;Thomas Rüfenacht","topicCategories":"Eishockey"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2323654","pageName":"/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654","destinationURL":"https://www.oltnertagblatt.ch/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654"},"category":{"pageType":"regular","primaryCategory":"Sport","subCategory1":"Sport (SZ, GT, OT)","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.oltnertagblatt.ch","storeID":"OLT","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2323654","componentName":"Trainingsauftakt mit einem prominenten Gast: Ex-Nationalspieler Thomas Rüfenacht will sich empfehlen","timeStamp":"2022-08-02T15:26:41.269Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2323654" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":0,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-08-02T15:26:41.336Z","componentID":"ld.2323654","componentName":"cache tracking"},"category":{"primaryCategory":"####Tue, 02 Aug 2022 15:26:41 GMT####","subCategory1":"%%%%2022-08-02T15:26:41.336Z%%%%","subCategory2":1659454001336,"subCategory3":1659454001000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-olt/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.13.7/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2323654">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654"},"headline":"Thomas Rüfenacht Trainingsgast beim EHC Olten","datePublished":"2022-08-02T11:30:00+02:00","dateModified":"2022-08-02T11:34:34+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Oltner Tagblatt","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt","https://de.wikipedia.org/wiki/Oltner_Tagblatt","https://www.wikidata.org/wiki/Q1427685"],"masthead":"https://www.oltnertagblatt.ch/impressum","foundingDate":"1869"},"description":"Mit Thomas Rüfenacht, Timo Haussener, Alain Boppart und Gianluca Zaetta standen zum Auftakt des EHCO-Eistrainings gleich vier Gastspieler auf dem Eis im Kleinholz. Teilweise in der Hoffnung, sich in den kommenden Wochen für einen Vertrag beim Swiss Ligisten empfehlen zu können.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=948&height=533&fit=bound&quality=75&auto=webp&crop=948,533,x120,y199&wmark=none","width":948,"height":533},"author":[{"@type":"Person","name":"Marcel Kuchta (ku)"}],"inLanguage":"de","alternativeHeadline":"Trainingsauftakt mit einem prominenten Gast: Ex-Nationalspieler Thomas Rüfenacht will sich empfehlen","articleSection":"Sport","keywords":["Eishockey","Eishockey","EHC Olten","Thomas Rüfenacht","SC Bern","Olten"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/3191d74.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/9fde6bf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/e184225.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/653540e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/54be88c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/b0c2628.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/58e0177.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c76ab6b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2430386.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/0577238.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/d7eda76.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c01c479.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2c6e682.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/fdd4be7.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 f556df62:0 620dc9d2:0 a2f91686:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/sport/solothurn/ehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654" class="page--custom page--oltnertagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Sport
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Sport (SZ, GT, OT)
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Thomas Rüfenacht Trainingsgast beim EHC Olten
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1g9er3ar10" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    EHC Olten
  </span></div> <span>Trainingsauftakt mit einem prominenten Gast: Ex-Nationalspieler Thomas Rüfenacht will sich empfehlen</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Mit Thomas Rüfenacht, Timo Haussener, Alain Boppart und Gianluca Zaetta standen zum Auftakt des EHCO-Eistrainings gleich vier Gastspieler auf dem Eis im Kleinholz. Teilweise in der Hoffnung, sich in den kommenden Wochen für einen Vertrag beim Swiss Ligisten empfehlen zu können.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Marcel Kuchta</span> <!----> <!----> <time datetime="2022-08-02T09:30:00.000Z" class="metainfo__item metainfo__item--date">
          02.08.2022, 11.30 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9er3ar20" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Neben den «regulär» unter Vertrag stehenden, 22 Kaderspielern konnte das Oltner Trainerduo Lars Leuenberger/Stefan Schneider an diesem Dienstag-Mittag gleich vier Gastspieler auf dem Eis begrüssen. Ein Name sticht dabei besonders heraus: Thomas Rüfenacht.</p> <!----><!----> <div id="id-doc-1fbd6c14" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-2acf619c" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9eud2ed1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Der 37-Jährige wurde mit dem SC Bern zweimal Meister, nahm an zwei Eishockey-Weltmeisterschaften sowie an einem Olympischen Turnier teil und bestritt über 600 Spiele in der National League. Beim SCB erhielt der Stürmer keinen neuen Vertrag mehr und ist seither auf der Suche nach einem neuen Arbeitgeber.</p> <!----><!----> <figure id="id-doc-1g9es8pis0" content="" pagetype="Article" componenttype="image" class="articlecomponent image  image--fullwidth regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Jahrelang beim SCB unter Vertrag: Thomas Rüfenacht." data-sizes="0" data-nzz-tid="article-image" width="1200" height="800" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 1120w, https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 2240w, https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 976w, https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 1952w, https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 736w, https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 1472w, https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 375w, https://img.chmedia.ch/2022/08/02/158bd870-942e-42a3-a9fe-ed3bdff70b5c.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,800,x0,y0 750w" sizes="(min-width: 1200px) 1120px, (min-width: 1024px) 976px, (min-width: 768px) 736px" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--fullwidth"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Jahrelang beim SCB unter Vertrag: Thomas Rüfenacht.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9eropui1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">In Olten erhält er nun offenbar die Chance, sich für höhere Aufgaben zu empfehlen - beim EHCO oder einem anderen Team. Obs zu einer Zusammenarbeit mit dem EHCO kommt, wird letztlich vor allem davon abhängen, ob man sich a) finanziell findet und b) wie es mit der Fitness Rüfenachts aussieht.</p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-6a914f46" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2323352" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/solothurn/auftakt-der-ehc-olten-beginnt-sein-eistraining-mit-ueberraschungsgaesten-und-offenen-fragen-ld.2323352" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der zweite EHCO-Ausländer neben Garry Nunn ist in Sicht. (Urs Lindt / freshfocus)" data-sizes="0" src="https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,1856,x0,y0" srcset="https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3290,1856,x0,y0 319w, https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3290,1856,x0,y0 638w, https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,1854,x0,y0 292w, https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,1854,x0,y0 584w, https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,1850,x0,y0 223w, https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,1850,x0,y0 446w, https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,1856,x0,y0 380w, https://img.chmedia.ch/2022/04/07/1fbb09e1-4815-4a43-9e67-b02ee88602cb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,1856,x0,y0 760w" data-loaded="true" width="3300" height="1856" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/sport/solothurn/auftakt-der-ehc-olten-beginnt-sein-eistraining-mit-ueberraschungsgaesten-und-offenen-fragen-ld.2323352" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Der EHC Olten vor dem Auftakt zum Eistraining</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-08-01T16:25:23.703Z" class="metainfo__item metainfo__item--date">01.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div><div id="id-ld_2323484" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/niederamt/bundesfeiertag-bilder-und-ansprachen-aus-der-region-olten-und-dem-niederamt-ld.2323484" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Gemeindepräsidentin Charlotte Shah-Wuillemin. (Patrick Lüthy)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6367,3581,x0,y598" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6347,3581,x0,y598 319w, https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6347,3581,x0,y598 638w, https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6367,3576,x0,y598 292w, https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6367,3576,x0,y598 584w, https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6367,3569,x0,y598 223w, https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6367,3569,x0,y598 446w, https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6367,3581,x0,y598 380w, https://img.chmedia.ch/2022/08/01/7afd8735-59f8-44ea-adfb-8f9e231c7a47.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6367,3581,x0,y598 760w" width="6367" height="3581" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/solothurn/niederamt/bundesfeiertag-bilder-und-ansprachen-aus-der-region-olten-und-dem-niederamt-ld.2323484" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Bundesfeiertag: Bilder und Ansprachen aus Olten und Umgebung</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-08-01T16:35:15.576Z" class="metainfo__item metainfo__item--date">01.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9eud7ni1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">In der vergangenen Saison verpasste der Flügel einen Grossteil der Spiele, weil er sich von einer schweren Knieverletzung erholen musste. Klar ist: ein fitter Thomas Rüfenacht wäre mit seiner Erfahrung und seiner Spielweise eine echte Verstärkung für den EHCO.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9erp1tb0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Interessant ist auch die Personalie Timo Haussener: Der 25-Jährige, der in der vergangenen Saison von Lugano zu Fribourg transferiert worden war, hat bisher noch keinen neuen Klub gefunden. Als Mittelstürmer wäre er für die Kadertiefe beim EHCO sicher wertvoll. Aber auch hier stellt sich letztlich die Frage, wie und ob Haussener ins Budget und generell in die Mannschaft passt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9ertrs60" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Gianluca Zaetta wurde ursprünglich als Ersatz für Lucas Rötheli als Trainingsgast eingeladen. Man ging beim EHCO davon aus, dass der neue Goalie zum WM-Aufgebot der Schweizer U20-Nationalmannschaft gehören würde. Nun hat der Sohn von Olten-Legende André Rötheli den Sprung in den WM-Kader verpasst und ist deshalb von Beginn des Sommertrainings an dabei. Der Ex-Langnauer Zaetta wird vorderhand trotzdem in Olten mittrainieren.</p> <!----><!----> <div id="id-doc-1g9er3ar21" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.oltnertagblatt.ch%0A%C2%A9%20Oltnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Oltnertagblatt.ch%3A%20EHC%20Olten%20-%20Trainingsauftakt%20mit%20einem%20prominenten%20Gast%3A%20Ex-Nationalspieler%20Thomas%20R%C3%BCfenacht%20will%20sich%20empfehlen" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=EHC%20Olten%20-%20Trainingsauftakt%20mit%20einem%20prominenten%20Gast%3A%20Ex-Nationalspieler%20Thomas%20R%C3%BCfenacht%20will%20sich%20empfehlen&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=EHC%20Olten%20-%20Trainingsauftakt%20mit%20einem%20prominenten%20Gast%3A%20Ex-Nationalspieler%20Thomas%20R%C3%BCfenacht%20will%20sich%20empfehlen&amp;mini=true&amp;source=oltnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g9er3ar22" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/olten-4600" data-nzz-referrer="tagLink" class="tag__label">
        Olten
      </a></li><li class="tag"><a href="/thema/ehc-olten" data-nzz-referrer="tagLink" class="tag__label">
        EHC Olten
      </a></li><li class="tag"><a href="/thema/eishockey" data-nzz-referrer="tagLink" class="tag__label">
        Eishockey
      </a></li><li class="tag"><a href="/thema/sc-bern" data-nzz-referrer="tagLink" class="tag__label">
        SC Bern
      </a></li><li class="tag"><a href="/thema/thomas-ruefenacht" data-nzz-referrer="tagLink" class="tag__label">
        Thomas Rüfenacht
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><!----> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-7722546512567547" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2322591" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/aerztemangel-grenchen-ruestet-medizinisch-auf-wie-gross-ist-der-nachholbedarf-wirklich-ld.2322591" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="In Grenchen gibt es weniger Spezialärzte und weniger Allgemeinpraktiker als anderswo. Das hat verschiedene Gründe. (Raphael Rohner)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 740w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 1480w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 380w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 1120w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 2240w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3078,x0,y285 976w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3078,x0,y285 1952w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5459,3078,x0,y285 736w,https://img.chmedia.ch/2022/06/02/8a8d5243-c261-439a-8bbf-142a6c17ab11.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5459,3078,x0,y285 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/solothurn/grenchen/aerztemangel-grenchen-ruestet-medizinisch-auf-wie-gross-ist-der-nachholbedarf-wirklich-ld.2322591" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Ärztemangel
  </span></div> <span class="teaser__title-name">Grenchen rüstet medizinisch auf – wie gross ist der Nachholbedarf wirklich?</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">In Grenchen soll ein neues Gesundheitszentrum im BWO-Gebäude entstehen, auch eine Röntgenklinik hat ihr Kommen angekündigt. Ist Grenchen bald überversorgt?</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Andreas Toggweiler</span> <!----> <time datetime="2022-08-02T14:30:00.000Z" class="metainfo__item metainfo__item--date">vor 57 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-25370788248215703" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2323822" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/frage-antwort-nancy-pelosi-wird-in-taiwan-erwartet-china-droht-mit-militaer-was-sie-jetzt-ueber-den-konflikt-wissen-muessen-ld.2323822" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Unterstützer halten ein Transparent vor dem Hotel, in dem die Sprecherin des US-Repräsentantenhauses, Nancy Pelosi, am Dienstag, 2. August 2022, in Taipeh, Taiwan, untergebracht sein soll. (Chiang Ying-Ying / AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y391" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y391 319w, https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y391 638w, https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y391 292w, https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y391 584w, https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y391 223w, https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y391 446w, https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y391 380w, https://img.chmedia.ch/2022/08/02/73bc4488-1b2c-4683-8ca1-96785514171d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y391 760w" width="6000" height="3375" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/frage-antwort-nancy-pelosi-wird-in-taiwan-erwartet-china-droht-mit-militaer-was-sie-jetzt-ueber-den-konflikt-wissen-muessen-ld.2323822" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Frage &amp; Antwort
  </span></div> <span class="teaser__title-name">Nancy Pelosi in Taiwan gelandet, China lässt Kampfjets aufsteigen – was Sie jetzt über den Konflikt wissen müssen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Pascal Ritter</span> <!----> <time datetime="2022-08-02T14:56:57.061Z" class="metainfo__item metainfo__item--date">vor 30 Minuten</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-9769664403770453" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2319736" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/kanton-solothurn/serie-schiessausbildung-wann-duerfen-solothurner-polizisten-schiessen-zumindest-in-der-theorie-ist-dies-klar-geregelt-ld.2319736" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die ersten Schüsse der Polizeiaspiranten in der neuen Uniform. (Hanspeter Bärtschi)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5332,2999,x0,y278" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2999,x0,y278 319w, https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,2999,x0,y278 638w, https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5332,2995,x0,y278 292w, https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5332,2995,x0,y278 584w, https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5332,2989,x0,y278 223w, https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5332,2989,x0,y278 446w, https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5332,2999,x0,y278 380w, https://img.chmedia.ch/2022/07/20/78f4490d-94c0-441f-8b58-bbd864cffbee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5332,2999,x0,y278 760w" width="5332" height="2999" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/kanton-solothurn/serie-schiessausbildung-wann-duerfen-solothurner-polizisten-schiessen-zumindest-in-der-theorie-ist-dies-klar-geregelt-ld.2319736" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Serie «Schiessausbildung»
  </span></div> <span class="teaser__title-name">Wann dürfen Solothurner Polizisten schiessen – und wann nicht? Zumindest in der Theorie ist dies klar geregelt</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Raphael Karpf</span> <!----> <time datetime="2022-08-02T10:30:00.000Z" class="metainfo__item metainfo__item--date">02.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-21191007496855252" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-9713623363535326" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2282351" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/kanton-solothurn/solothurner-wetter-ticker-diese-woche-gibts-erst-schweiss-dann-regentropfen-feuer-und-feuerwerkverbot-wegen-trockenheit-am-1-august-ld.2282351" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In Günsberg wurde ein 1.-August-Bergfeuer aufgeschichtet, welches wegen dem kantonalen Feuerverbot aber nicht entzündet wird. (José R. Martinez)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/08/02/128d49c7-0c60-4fd6-88bd-2dbc8db1b415.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/kanton-solothurn/solothurner-wetter-ticker-diese-woche-gibts-erst-schweiss-dann-regentropfen-feuer-und-feuerwerkverbot-wegen-trockenheit-am-1-august-ld.2282351" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    Solothurner Wetter-Ticker
  </span></div> <span class="teaser__title-name">Hitze kommt zurück: Mitte Woche wieder bis 35 Grad ++ «Bevölkerung war am 1. August vernünftig»: Feuerverbot wurde eingehalten – bis auf eine Ausnahme</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Online-Redaktion</span> <!----> <time datetime="2022-08-02T09:22:45.638Z" class="metainfo__item metainfo__item--date">02.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-9445508841525043" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-8538717869419725" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2321989" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/stadt-solothurn/hitzetage-es-geht-um-den-schutz-der-gesundheit-der-mitarbeitenden-der-solothurner-werkhof-reagiert-auf-die-hohen-temperaturen-im-sommer-ld.2321989" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Strassenbau bei hohen Temperaturen: In Horriwil wird bei grösster Hitze ein neuer Strassenbelag aufgetragen. (Hanspeter Bärtschi (Symbolbild))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 319w, https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 638w, https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 292w, https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 584w, https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 223w, https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 446w, https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 380w, https://img.chmedia.ch/2022/07/22/b5ec0598-f350-459c-a3cf-78e976329f1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 760w" width="5472" height="3078" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/stadt-solothurn/hitzetage-es-geht-um-den-schutz-der-gesundheit-der-mitarbeitenden-der-solothurner-werkhof-reagiert-auf-die-hohen-temperaturen-im-sommer-ld.2321989" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Hitzetage
  </span></div> <span class="teaser__title-name">«Es geht um den Schutz der Gesundheit der Mitarbeitenden»: Der Solothurner Werkhof reagiert auf die hohen Temperaturen im Sommer</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Judith Frei</span> <!----> <time datetime="2022-08-02T03:00:00.000Z" class="metainfo__item metainfo__item--date">02.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.oltnertagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fehc-olten-trainingsauftakt-mit-einem-prominenten-gast-ex-nationalspieler-thomas-ruefenacht-will-sich-empfehlen-ld.2323654" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/otOltnerTagblatt" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1276409" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/3191d74.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/54be88c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/b0c2628.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/58e0177.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c76ab6b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2430386.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/0577238.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/d7eda76.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c01c479.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2c6e682.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/fdd4be7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/9fde6bf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/e184225.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/653540e.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BIjLek5BbxWShyQjm_yCOUvnjQG1_A_TCGF8WbADdMFrmyAlfr4yvtiy5puPkZQ9Pn6XfpTX_I-H49GwK233OLQ=',
              websitePushId: 'web.ch.nzz.oltnertagblatt',
              appKey: 'p8H5BrOYRzmysrHPDi3DVw',
              token: 'MTpwOEg1QnJPWVJ6bXlzckhQRGkzRFZ3OndPYVgyR1pibzI0dTFjNXNSY3NIM3pBWFZKbFpWOFJUR0tpOE5HcWg5b2c',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1658481864474'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1658481864474" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
