<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Ex-Schalke-Manager Rudi Assauer verstorben - Fussball - Sport - ot Oltner Tagblatt</title>
  <meta name="description" content="Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren." />
  <meta name="keywords" content="nachrichten, news, olten, schalke, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Ex-Schalke-Manager Rudi Assauer verstorben" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/9fD3poNUJ5Nkli4WK69MMK85hko/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,teaser-medium/29797015" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805" />
  <meta property="og:site_name" content="ot Oltner Tagblatt" />
  <meta property="og:description" content="Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren." />

  <meta property="article:section" content="Fussball" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805" />
  <link rel="amphtml" href="https://amp.aargauerzeitung.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.oltnertagblatt.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.oltnertagblatt.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.oltnertagblatt.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.oltnertagblatt.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.oltnertagblatt.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.oltnertagblatt.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.oltnertagblatt.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.oltnertagblatt.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.oltnertagblatt.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 134055805, "subressort": "fussball", "author": "", "ressort": "sport", "source": {"shortcut": "chm", "title": "CH Media"}, "canonical": "https://www.aargauerzeitung.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="443581342390197" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/device-icons/ot/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  // DAC.js/postscribe.js adds an erroneous polyfill for Object.assign if it is
  // not defined; therefore we provide our own polyfill
  // Source: Mozilla Developer Network
  if (typeof Object.assign != 'function') {
    // Must be writable: true, enumerable: false, configurable: true
    Object.defineProperty(Object, "assign", {
      value: function assign(target, varArgs) { // .length of function is 2
        'use strict';
        if (target == null) { // TypeError if undefined or null
          throw new TypeError('Cannot convert undefined or null to object');
        }

        var to = Object(target);

        for (var index = 1; index < arguments.length; index++) {
          var nextSource = arguments[index];

          if (nextSource != null) { // Skip over if undefined or null
            for (var nextKey in nextSource) {
              // Avoid bugs when hasOwnProperty is shadowed
              if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
                to[nextKey] = nextSource[nextKey];
              }
            }
          }
        }
        return to;
      },
      writable: true,
      configurable: true
    });
  }

  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      'https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/fonts/data-woff.css',
      'https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'ot2016',
      'domain': 'www.oltnertagblatt.ch',
      'cmsDomain': 'admin.lovely.systems',
      'version': '3.18.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605821',
          'videoLibraryPlayerID': '26605831',
          'videoLibraryCategoryID': '23690391',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '134055805',
          'kind': 'newsarticle',
          'product': 'ot2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'sport',
          'subressort': 'fussball',
          'keywords': ["Schalke"],
          'author': '',
          'source': '',
          'creator': 'sh279',
          'contributor': 'sh279',
          'creationDate': '2019-02-06T19:10:23+01:00',
          'publicationDate': '2019-02-06T19:10:24+01:00',
          'modificationDate': '2019-02-06T19:10:39+01:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Ex-Schalke-Manager Rudi Assauer verstorben',
          'canonicalUrl': pageInfo.canonical || global.location.href,
          'hasVideoAsset': '0'
        }
      },
      'advertisement': {
        'environment': '',
        'adScriptUrl': 'https://adnz.co/header.js?adTagId=36',
        'additionalParams': {
          'channel': 'article',
        }
      },
      'env': {
        'staticBaseUrl': 'https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client',
      }
    };
  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=624557607" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805","headline":"Ex-Schalke-Manager Rudi Assauer verstorben","author":"az","dateModified":"2019-02-06T19:10:39+01:00","datePublished":"2019-02-06T19:10:24+01:00","publisher":{"@type":"Organization","name":"ot Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/logos/ot_OltnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&remote.size.w=2000&remote.size.h=1449&local.crop.h=1125&local.crop.w=2000&local.crop.x=0&local.crop.y=202&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-8985986309164546000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Schalke"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=36"></script>
<!-- at:2019-02-06T18:18:22.593Z took:0,66 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&amp;d=3644.296936758629&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=134055805&kind=newsarticle&product=ot2016&cityName=&cityID=&ressort=sport&subressort=fussball&keywords=Schalke&author=&source=&creator=sh279&contributor=sh279&creationDate=2019-02-06T19:10:23+01:00&publicationDate=2019-02-06T19:10:24+01:00&modificationDate=2019-02-06T19:10:39+01:00&catchword=Fussball&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Ex-Schalke-Manager Rudi Assauer verstorben&adBlocker=disabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2019-02-06T18:18:22.597Z took:0,73 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".xnjyk6br1o" data-react-checksum="990918821"><span class="header-nav__logo header-nav__logo--print" data-reactid=".xnjyk6br1o.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".xnjyk6br1o.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".xnjyk6br1o.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".xnjyk6br1o.1"><noscript data-reactid=".xnjyk6br1o.1.0"></noscript><div class="header-nav__brand" data-reactid=".xnjyk6br1o.1.1"><div class="header-container header-container--padded" data-reactid=".xnjyk6br1o.1.1.0"><div class="header-nav__inner" data-reactid=".xnjyk6br1o.1.1.0.0"><div class="header-nav__compact" data-reactid=".xnjyk6br1o.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".xnjyk6br1o.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".xnjyk6br1o.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".xnjyk6br1o.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".xnjyk6br1o.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".xnjyk6br1o.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".xnjyk6br1o.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".xnjyk6br1o.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".xnjyk6br1o.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".xnjyk6br1o.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".xnjyk6br1o.1.2"><div class="header-container header-container--toggle" data-reactid=".xnjyk6br1o.1.2.0"><div class="header-nav__navigation" data-reactid=".xnjyk6br1o.1.2.0.0"><nav class="primary-nav" data-reactid=".xnjyk6br1o.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".xnjyk6br1o.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".xnjyk6br1o.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".xnjyk6br1o.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".xnjyk6br1o.1.2.0.1.0"><ul class="meta-nav" data-reactid=".xnjyk6br1o.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="https://shop.oltnertagblatt.ch/omni/shop/?portal=10#p10" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/e-paper/" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".xnjyk6br1o.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".xnjyk6br1o.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".xnjyk6br1o.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".xnjyk6br1o.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".xnjyk6br1o.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".xnjyk6br1o.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".xnjyk6br1o.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".xnjyk6br1o.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".xnjyk6br1o.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".xnjyk6br1o.1.2.0.1.2.0"><svg class="icon" data-reactid=".xnjyk6br1o.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".xnjyk6br1o.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".xnjyk6br1o.1.3"></noscript><noscript data-reactid=".xnjyk6br1o.1.4"></noscript><div class="header-bar" data-reactid=".xnjyk6br1o.1.5"><div class="header-container header-container--padded" data-reactid=".xnjyk6br1o.1.5.0"><div class="header-bar__inner" data-reactid=".xnjyk6br1o.1.5.0.0"><div class="header-bar__wetter" data-reactid=".xnjyk6br1o.1.5.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".xnjyk6br1o.1.5.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0.2.0"><span data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0.2.1"><span data-reactid=".xnjyk6br1o.1.5.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".xnjyk6br1o.1.5.0.0.1"><div class="tags tags--current" data-reactid=".xnjyk6br1o.1.5.0.0.1.0"><p class="tags__title" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1"><li class="tags-item" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1.$0"><a href="/thema/Ski-WM%202019" class="tags-item__link tags-item__link--thema" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1.$0.0.0">Ski-WM 2019</span></a></li><li class="tags-item" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1.$1"><a href="/thema/EHC%20Olten" class="tags-item__link tags-item__link--dossier" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1.$1.0.0">EHC Olten</span><svg class="icon" data-reactid=".xnjyk6br1o.1.5.0.0.1.0.1.$1.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;https://shop.oltnertagblatt.ch/omni/shop/?portal=10#p10&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Ski-WM 2019&quot;,&quot;link&quot;:&quot;/thema/Ski-WM 2019&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:19},{&quot;text&quot;:&quot;EHC Olten&quot;,&quot;link&quot;:&quot;/thema/EHC Olten&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:1005,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2019-02-06T18:18:22.596Z took:12,164 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News OT\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Aheader", "path": "/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Aheader", "skin_name": "ot2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "ot2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".18dh7tqhd0a" data-react-checksum="120589514"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:false,&quot;domainName&quot;:&quot;Oltner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Oltner Tagblatt&quot;}"></span></div>
<!-- at:2019-02-06T18:18:22.602Z took:1,3 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="article-header" data-reactid=".2044eyw7yws" data-react-checksum="1841543178"><div class="container" data-reactid=".2044eyw7yws.0"><div class="article-header__inner" data-reactid=".2044eyw7yws.0.0"><p class="article-header__catchword" data-reactid=".2044eyw7yws.0.0.0">Fussball</p><h1 class="article-header__title" data-reactid=".2044eyw7yws.0.0.1">Ex-Schalke-Manager Rudi Assauer verstorben</h1><div class="article-header__meta" data-reactid=".2044eyw7yws.0.0.2"><div class="article-header__meta-text" data-reactid=".2044eyw7yws.0.0.2.0"><div class="article-byline" data-reactid=".2044eyw7yws.0.0.2.0.1"><p class="article-byline__author" data-reactid=".2044eyw7yws.0.0.2.0.1.0"><span data-reactid=".2044eyw7yws.0.0.2.0.1.0.0"></span><span data-reactid=".2044eyw7yws.0.0.2.0.1.0.2"></span><span data-reactid=".2044eyw7yws.0.0.2.0.1.0.3">CH Media</span></p><p class="article-byline__date" data-reactid=".2044eyw7yws.0.0.2.0.1.1"><span data-date="2019-02-06T19:10:39+01:00" data-reactid=".2044eyw7yws.0.0.2.0.1.1.0">Zuletzt aktualisiert am <span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-02-06">
            6.2.2019
          </a></span> <span class="dateformatter-time">um 19:10 Uhr</span></span></p></div></div><div class="article-header__social" data-reactid=".2044eyw7yws.0.0.2.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".2044eyw7yws.0.0.2.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".2044eyw7yws.0.0.2.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".2044eyw7yws.0.0.2.1.0.0.0"><svg class="icon" data-reactid=".2044eyw7yws.0.0.2.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".2044eyw7yws.0.0.2.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".2044eyw7yws.0.0.2.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".2044eyw7yws.0.0.2.1.0.1.0"><svg class="icon" data-reactid=".2044eyw7yws.0.0.2.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".2044eyw7yws.0.0.2.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".2044eyw7yws.0.0.2.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben&amp;body=Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.oltnertagblatt.ch" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben&amp;body=Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".2044eyw7yws.0.0.2.1.0.2.0"><svg class="icon" data-reactid=".2044eyw7yws.0.0.2.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".2044eyw7yws.0.0.2.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".2044eyw7yws.0.0.2.1.0.3"><button data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".2044eyw7yws.0.0.2.1.0.3.0"><svg class="icon" data-reactid=".2044eyw7yws.0.0.2.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".2044eyw7yws.0.0.2.1.0.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".2044eyw7yws.0.0.2.1.0.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".2044eyw7yws.0.0.2.1.0.4.0"><svg class="icon" data-reactid=".2044eyw7yws.0.0.2.1.0.4.0.0"><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".2044eyw7yws.0.0.2.1.0.4.0.1"></span></a></li></ul></div></div></div></div><noscript data-reactid=".2044eyw7yws.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;catchword&quot;:&quot;Fussball&quot;,&quot;title&quot;:&quot;Ex-Schalke-Manager Rudi Assauer verstorben&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:null,&quot;source&quot;:&quot;CH Media&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-02-06T19:10:24+01:00&quot;,&quot;modificationDate&quot;:&quot;2019-02-06T19:10:39+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-06T19:10:24+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T19:10:39+01:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;ot2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805&quot;,&quot;title&quot;:&quot;Ex-Schalke-Manager Rudi Assauer verstorben&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren.&quot;,&quot;domain&quot;:&quot;http://www.oltnertagblatt.ch&quot;}}"></span></div>
<!-- at:2019-02-06T18:12:26.930Z took:6,26 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".vzhem9jwjg" data-react-checksum="-1395626225"><div class="main-asset" data-reactid=".vzhem9jwjg.0"><div class="enrichment-container--full" data-reactid=".vzhem9jwjg.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".vzhem9jwjg.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".vzhem9jwjg.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".vzhem9jwjg.0.0.0.0.1"><div class="image-asset__image" data-reactid=".vzhem9jwjg.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".vzhem9jwjg.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".vzhem9jwjg.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".vzhem9jwjg.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Rudi Assauer ist tot." title="Rudi Assauer ist tot." src="https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".vzhem9jwjg.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".vzhem9jwjg.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".vzhem9jwjg.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".vzhem9jwjg.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".vzhem9jwjg.0.0.0.0.1.1.0.1.0">Rudi Assauer ist tot.</p><p class="caption__source" itemprop="author" data-reactid=".vzhem9jwjg.0.0.0.0.1.1.0.1.2">© keystone</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".vzhem9jwjg.1"><p class="intro" data-reactid=".vzhem9jwjg.1.0">Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/6wbMEXce_8xnnt8EKHBVlpOYXH0/77fe6ed2809bbddcfcf4a55a808f8bc76a8e6727/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1449&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Rudi Assauer ist tot.&quot;,&quot;alt&quot;:&quot;Rudi Assauer ist tot.&quot;,&quot;assetId&quot;:134055799,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:true,&quot;height&quot;:1125},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Rudi Assauer ist tot.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© keystone&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{},&quot;videoSources&quot;:[],&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605821&quot;}"></span></div>
<!-- at:2019-02-06T18:12:26.961Z took:5,30 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".r2prs2p76o" data-react-checksum="-1919752824"><div class="article-body" data-reactid=".r2prs2p76o.0"><div class="copy" data-reactid=".r2prs2p76o.0.1:$0"><p>Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren. Das bestätigte seine ehemalige Lebensgefährtin Beate Schneider der Illustrierten Bunte. &quot;Rudi ist heute Nachmittag gestorben. Es ist traurig, aber auch eine Erlösung für ihn. Wir sind alle wahnsinnig traurig.&quot;</p><p>Im Januar 2012 war bekannt geworden, dass Assauer an Alzheimer erkrankt ist. Seitdem lebte der gelernte Stahlbauschlosser weitestgehend zurückgezogen. Denn die neurodegenerative Krankheit machte Assauer immer mehr zu schaffen.</p><p>Assauer bestritt zwischen 1964 und 1976 für Borussia Dortmund und Werder Bremen insgesamt 307 Bundesligaspiele. Von 1976 bis 1981 war er bei Werder Bremen als Manager tätig und vom 15. Mai 1981 bis zum 4. Dezember 1986 in gleicher Funktion zum ersten Mal bei Schalke 04. Die erste Amtszeit bei den Königsblauen endete mit seiner Entlassung.</p><p>Nachdem sich der Fachmann mit dem Macho-Image vier Jahre in der Immobilienbranche verdingt hatte, wurde Assauer 1990 Manager des damaligen Zweitligisten VfB Oldenburg. Am 1. April 1993 übernahm er zum zweiten Mal auf Schalke das Manager-Amt.</p><p>Während seiner zweiten Amtszeit gewann er mit Schalke 1997 den Uefa-Cup sowie 2001 und 2002 den DFB-Pokal. In diese Ära fiel auch der Bau der Veltins-Arena. Ab dem 1. August 2006 sollte Assauer Vorstandsvorsitzender werden. Doch am 17. Mai 2006 trat er als Manager zurück, nachdem der Aufsichtsrat des Vereins ihn zuvor zur satzungsgemäßen Sitzung mit dem Tagesordnungspunkt Abberufung eingeladen hatte.</p></div></div><div class="article-detail__tags" data-reactid=".r2prs2p76o.1"><div class="tags tags--default" data-reactid=".r2prs2p76o.1.0"><p class="tags__title" data-reactid=".r2prs2p76o.1.0.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".r2prs2p76o.1.0.1"><li class="tags-item" data-reactid=".r2prs2p76o.1.0.1.$0"><a href="/thema/Schalke" class="tags-item__link tags-item__link--thema" data-reactid=".r2prs2p76o.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".r2prs2p76o.1.0.1.$0.0.0">Schalke</span></a></li></ul></div></div><div class="article-detail__author-cities" data-reactid=".r2prs2p76o.2"></div><div class="article-detail__footer" data-reactid=".r2prs2p76o.3"><div class="article-footer" data-reactid=".r2prs2p76o.3.0"><div class="feedback-widget" data-reactid=".r2prs2p76o.3.0.0"><div class="feedback-widget__inner" data-reactid=".r2prs2p76o.3.0.0.0"><h3 class="feedback-widget__title" data-reactid=".r2prs2p76o.3.0.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".r2prs2p76o.3.0.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".r2prs2p76o.3.0.0.0.1.0"><span class="rounded-button__icon" data-reactid=".r2prs2p76o.3.0.0.0.1.0.0"><svg class="icon" data-reactid=".r2prs2p76o.3.0.0.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".r2prs2p76o.3.0.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABEx-Schalke-Manager%20Rudi%20Assauer%20verstorben%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABEx-Schalke-Manager%20Rudi%20Assauer%20verstorben%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805" data-reactid=".r2prs2p76o.3.0.0.0.1.1"><span class="rounded-button__icon" data-reactid=".r2prs2p76o.3.0.0.0.1.1.0"><svg class="icon" data-reactid=".r2prs2p76o.3.0.0.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".r2prs2p76o.3.0.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".r2prs2p76o.3.0.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".r2prs2p76o.3.0.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".r2prs2p76o.3.0.1.0.0"><svg class="icon" data-reactid=".r2prs2p76o.3.0.1.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".r2prs2p76o.3.0.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".r2prs2p76o.3.0.1.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".r2prs2p76o.3.0.1.1.0"><svg class="icon" data-reactid=".r2prs2p76o.3.0.1.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".r2prs2p76o.3.0.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".r2prs2p76o.3.0.1.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben&amp;body=Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben&amp;body=Ex-Schalke-Manager%20Rudi%20Assauer%20verstorben%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".r2prs2p76o.3.0.1.2.0"><svg class="icon" data-reactid=".r2prs2p76o.3.0.1.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".r2prs2p76o.3.0.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".r2prs2p76o.3.0.1.3"><button data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".r2prs2p76o.3.0.1.3.0"><svg class="icon" data-reactid=".r2prs2p76o.3.0.1.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".r2prs2p76o.3.0.1.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".r2prs2p76o.3.0.1.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fex-schalke-manager-rudi-assauer-verstorben-134055805" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".r2prs2p76o.3.0.1.4.0"><svg class="icon" data-reactid=".r2prs2p76o.3.0.1.4.0.0"><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".r2prs2p76o.3.0.1.4.0.1"></span></a></li></ul><div id="comments" class="comments" data-reactid=".r2prs2p76o.3.0.2"><button data-disqus-identifier="134055805" class="button button--huge disqus-comment-count" data-reactid=".r2prs2p76o.3.0.2.0"><span class="button__label" data-reactid=".r2prs2p76o.3.0.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:134055805,&quot;title&quot;:&quot;Ex-Schalke-Manager Rudi Assauer verstorben&quot;,&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren. Das bestätigte seine ehemalige Lebensgefährtin Beate Schneider der Illustrierten Bunte. \&quot;Rudi ist heute Nachmittag gestorben. Es ist traurig, aber auch eine Erlösung für ihn. Wir sind alle wahnsinnig traurig.\&quot;&lt;/p&gt;&lt;p&gt;Im Januar 2012 war bekannt geworden, dass Assauer an Alzheimer erkrankt ist. Seitdem lebte der gelernte Stahlbauschlosser weitestgehend zurückgezogen. Denn die neurodegenerative Krankheit machte Assauer immer mehr zu schaffen.&lt;/p&gt;&lt;p&gt;Assauer bestritt zwischen 1964 und 1976 für Borussia&amp;nbsp;Dortmund&amp;nbsp;und Werder Bremen insgesamt 307 Bundesligaspiele. Von 1976 bis 1981 war er bei Werder Bremen als Manager tätig und vom 15. Mai 1981 bis zum 4. Dezember 1986 in gleicher Funktion zum ersten Mal bei Schalke 04. Die erste Amtszeit bei den Königsblauen endete mit seiner Entlassung.&lt;/p&gt;&lt;p&gt;Nachdem sich der Fachmann mit dem Macho-Image vier Jahre in der Immobilienbranche verdingt hatte, wurde Assauer 1990 Manager des damaligen Zweitligisten VfB Oldenburg. Am 1. April 1993 übernahm er zum zweiten Mal auf Schalke das Manager-Amt.&lt;/p&gt;&lt;p&gt;Während seiner zweiten Amtszeit gewann er mit Schalke 1997 den Uefa-Cup sowie 2001 und 2002 den DFB-Pokal. In diese Ära fiel auch der Bau der Veltins-Arena. Ab dem 1. August 2006 sollte Assauer Vorstandsvorsitzender werden. Doch am 17. Mai 2006 trat er als Manager zurück, nachdem der Aufsichtsrat des Vereins ihn zuvor zur satzungsgemäßen Sitzung mit dem Tagesordnungspunkt Abberufung eingeladen hatte.&lt;/p&gt;&quot;}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;fussball&quot;,&quot;title&quot;:&quot;Fussball&quot;},{&quot;urlpart&quot;:&quot;sport&quot;,&quot;title&quot;:&quot;Sport&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805&quot;,&quot;title&quot;:&quot;Ex-Schalke-Manager Rudi Assauer verstorben&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Bundesligist Schalke 04 trauert um seinen langjährigen Manager Rudi Assauer. Der ehemalige Profi und Trainer starb am Mittwochnachmittag im Alter von 74 Jahren.&quot;,&quot;domain&quot;:&quot;https://www.oltnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Schalke&quot;,&quot;link&quot;:&quot;/thema/Schalke&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:34}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-02-06T18:12:26.937Z took:8,101 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "path": "/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133618028, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/vor-dem-spiel-gegen-schalke-tief-im-elend-hofft-gala-auf-eren-derdiyok-133618028" data-articleid="133618028" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Eren Derdiyok (links) trifft mit «Gala» auf Schalke 04." src="https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/cK_YWm6PF0mBd0E5FEEaM4m11tk/a977930c21090b6d87c0f019d01bef35ffda8a7d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=674&amp;local.crop.h=497&amp;local.crop.w=883&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-wide-1x1-far 900w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Wort zur CL</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Vor dem Spiel gegen Schalke: Tief im Elend hofft «Gala» auf Eren Derdiyok</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-23T05:00:00+02:00"><span class="dateformatter-date">23.10.2018</span></span></p></div></a></article>
<!-- at:2019-02-06T18:12:26.931Z took:5,58 url:/__component__/sport/fussball/vor-dem-spiel-gegen-schalke-tief-im-elend-hofft-gala-auf-eren-derdiyok-133618028/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "path": "/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 134026396, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/christoph-spycher-wird-nicht-nati-manager-134026396" data-articleid="134026396" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Christoph Spycher bleibt YB-Sportchef und wird nicht Manager des Schweizer Fussball-Nationalteams" title="Christoph Spycher bleibt YB-Sportchef und wird nicht Manager des Schweizer Fussball-Nationalteams" src="https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/t1ofitirtQHtO___anaxUSz4DqE/b91f37396e9105bfbf808a061bc43b3a72823136/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Nationalteam</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">Christoph Spycher wird nicht Nati-Manager</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-30T15:45:33+01:00"><span class="dateformatter-date">30.1.2019</span></span></p></div></a></article>
<!-- at:2019-02-05T23:57:55.200Z took:8,46 url:/__component__/sport/fussball/christoph-spycher-wird-nicht-nati-manager-134026396/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "path": "/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133987213, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/schaffhausens-praesident-aniello-fontana-verstorben-133987213" data-articleid="133987213" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der FC Schaffhausen trauert um seinen Präsidenten Aniello Fontana (links)" title="Der FC Schaffhausen trauert um seinen Präsidenten Aniello Fontana (links)" src="https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/Fwp1t4lURhF5GzHJpiGY8LgV3YQ/2c5e4b360f834bf54c2ea81d7bc4d64096151841/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Challenge League</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Schaffhausens Präsident Aniello Fontana verstorben</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-21T16:15:01+01:00"><span class="dateformatter-date">21.1.2019</span></span></p></div></a></article>
<!-- at:2019-02-06T18:12:26.933Z took:8,41 url:/__component__/sport/fussball/schaffhausens-praesident-aniello-fontana-verstorben-133987213/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "path": "/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 134044723, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/solothurn/danke-fuer-alles-walter-verstorbener-praesident-von-zuchwil-regio-geehrt-134044723" data-articleid="134044723" data-ressort="sport" data-subressort="solothurn"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="&amp;quot;Danke für alles Walter&amp;quot;, steht auf dem Trikot mit der Nummer 49, der Jahrgang von Walter Ulrich." title="" src="https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/1S5yyaOL3TlSceddzU5WWrWQ0i4/f1154ba60bb281be8adc1cf2235fd101f77aed1f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Eishockey</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">«Danke für alles Walter»: Verstorbener Präsident von Zuchwil Regio geehrt</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-02-04T11:09:46+01:00"><span class="dateformatter-date">4.2.2019</span></span></p></div></a></article>
<!-- at:2019-02-06T18:12:26.934Z took:6,63 url:/__component__/sport/fussball/danke-fuer-alles-walter-verstorbener-praesident-von-zuchwil-regio-geehrt-134044723/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
          
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".2elac6rojc8" data-react-checksum="-1190325923"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[]}"></span></div>
<!-- at:2019-02-06T18:12:26.936Z took:1,33 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/city-list/default -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".cgmv68yzvs" data-react-checksum="-699905231"><section class="section section--default" data-reactid=".cgmv68yzvs.0"><div class="container" data-reactid=".cgmv68yzvs.0.0"><header class="section-header section-header--default" data-reactid=".cgmv68yzvs.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".cgmv68yzvs.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".cgmv68yzvs.0.0.0.1"><span data-reactid=".cgmv68yzvs.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".cgmv68yzvs.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".cgmv68yzvs.0.0.1.0"><div data-reactid=".cgmv68yzvs.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/solothurn/zum-weitermachen-erpresst-laura-siruceks-comeback-bei-volley-schoenenwerd-134051319" data-articleid="134051319" data-ressort="sport" data-subressort="solothurn"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Trainer Daniel Rocamora (links daneben Laura Sirucek) gibt den Schönenwerderinnen beim Derby gegen den VBC Gerlafingen Anweisungen." src="https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Volleyball Frauen</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Zum Weitermachen erpresst: Laura Siruceks Comeback bei Volley Schönenwerd</span></h3><noscript></noscript></div></a></article>
<!-- at:2019-02-06T11:46:47.127Z took:4,38 url:/__component__/sport/solothurn/zum-weitermachen-erpresst-laura-siruceks-comeback-bei-volley-schoenenwerd-134051319/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".cgmv68yzvs.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".cgmv68yzvs.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".cgmv68yzvs.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".cgmv68yzvs.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/thal-gaeu/muemliswil-und-welschenrohr-skilifte-laufen-nur-bei-guten-schneeverhaeltnisse-aber-mir-viel-idealismus-134051114" data-articleid="134051114" data-ressort="solothurn" data-subressort="thal-gaeu"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Thal</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Mümliswil und Welschenrohr: Skilifte laufen nur bei  guten Schneeverhältnisse aber mir viel Idealismus</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2019-02-06T04:00:00+01:00"><span class="dateformatter-date">6.2.2019</span> <span class="dateformatter-time">um 04:00 Uhr</span></span></p></div></a></article>
<!-- at:2019-02-06T18:05:58.246Z took:3,65 url:/__component__/solothurn/thal-gaeu/muemliswil-und-welschenrohr-skilifte-laufen-nur-bei-guten-schneeverhaeltnisse-aber-mir-viel-idealismus-134051114/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".cgmv68yzvs.0.0.1.2"><div data-reactid=".cgmv68yzvs.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/kanton-solothurn/solothurner-start-up-neeo-fuer-zweistelligen-millionenbetrag-an-us-firma-verkauft-134050957" data-articleid="134050957" data-ressort="solothurn" data-subressort="kanton-solothurn"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Raphael Oberholzer  Co-Gründer und CEO von Neeo" title="«Ich will mich endlich wieder auf das fokussieren können, was mich wirklich interessiert: Die Entwicklung neuer Produkte.»" src="https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-avatar-16x9-far 79w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-avatar2x-16x9-far 159w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-mobile-16x9-far 257w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-narrow-16x9-far 301w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-small-16x9-far 443w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-mobile2x-16x9-far 514w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-medium-16x9-far 603w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-large-16x9-far 656w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-wide-16x9-far 799w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-small2x-16x9-far 887w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-full-16x9-far 958w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-medium2x-16x9-far 1207w, https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,n-large2x-16x9-far 1313w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Kanton</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Solothurner Start-up Neeo für «zweistelligen Millionenbetrag» an US-Firma verkauft</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-02-06T05:00:00+01:00"><span class="dateformatter-date">6.2.2019</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-02-06T10:03:50.572Z took:3,42 url:/__component__/solothurn/kanton-solothurn/solothurner-start-up-neeo-fuer-zweistelligen-millionenbetrag-an-us-firma-verkauft-134050957/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".cgmv68yzvs.0.0.1.3"><div data-reactid=".cgmv68yzvs.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/linde-aus-dem-dornroeschenschlaf-holen-134049264" data-articleid="134049264" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Gemeinde will die Liegenschaft «Linde» gleich vis a vis des Gemeindehauses gelegen kaufen. Absicht: Die «Linde» soll Restaurant bleiben." title="" src="https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Fulenbach</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap"> «Linde» aus dem Dornröschenschlaf holen</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-02-05T12:00:00+01:00"><span class="dateformatter-date">5.2.2019</span> <span class="dateformatter-time">um 12:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-02-06T00:19:00.377Z took:4,53 url:/__component__/solothurn/olten/linde-aus-dem-dornroeschenschlaf-holen-134049264/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".cgmv68yzvs.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".cgmv68yzvs.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:134051319,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;,&quot;link&quot;:&quot;/sport/solothurn/zum-weitermachen-erpresst-laura-siruceks-comeback-bei-volley-schoenenwerd-134051319&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T18:30:52+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T18:50:08+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zum Weitermachen erpresst: Laura Siruceks Comeback bei Volley Schönenwerd&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Volleyball Frauen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/OjmazduA2NoJ2VBjlKEz3XOi_vQ/697572b445d19d45f5a255171bbbf5a4c7894346/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2126&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=302&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Trainer Daniel Rocamora (links daneben Laura Sirucek) gibt den Schönenwerderinnen beim Derby gegen den VBC Gerlafingen Anweisungen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134051322,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134051114,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/muemliswil-und-welschenrohr-skilifte-laufen-nur-bei-guten-schneeverhaeltnisse-aber-mir-viel-idealismus-134051114&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T17:52:03+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T20:32:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/clOTpLF7LEZGGgpG6lfITaKwj-k/6bcecc9e1143e9bc9764bd10756d740cf49d568b/remote.adjust.rotate=0&amp;remote.size.w=5568&amp;remote.size.h=3712&amp;local.crop.h=3712&amp;local.crop.w=5568&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mümliswil und Welschenrohr: Skilifte laufen nur bei  guten Schneeverhältnisse aber mir viel Idealismus&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Thal&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/clOTpLF7LEZGGgpG6lfITaKwj-k/6bcecc9e1143e9bc9764bd10756d740cf49d568b/remote.adjust.rotate=0&amp;remote.size.w=5568&amp;remote.size.h=3712&amp;local.crop.h=3712&amp;local.crop.w=5568&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Skifahren im Thal&quot;,&quot;alt&quot;:&quot;In Mümliswil und Welschenrohr sind die Pisten bereit&quot;,&quot;assetId&quot;:134051095,&quot;dimensions&quot;:{&quot;width&quot;:5568,&quot;cropped&quot;:false,&quot;height&quot;:3712},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134049264,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/linde-aus-dem-dornroeschenschlaf-holen-134049264&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T10:41:53+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T10:43:41+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot; «Linde» aus dem Dornröschenschlaf holen&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fulenbach&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/89zWdQKyZddTszx3OcCvDfVqPNM/47913416bcf0589db32ab88d362642517b6a9787/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=3402&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=171&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Die Gemeinde will die Liegenschaft «Linde» gleich vis a vis des Gemeindehauses gelegen kaufen. Absicht: Die «Linde» soll Restaurant bleiben.&quot;,&quot;assetId&quot;:134049251,&quot;dimensions&quot;:{&quot;width&quot;:6048,&quot;cropped&quot;:true,&quot;height&quot;:3402},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134050957,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/solothurner-start-up-neeo-fuer-zweistelligen-millionenbetrag-an-us-firma-verkauft-134050957&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T17:30:02+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T10:53:00+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Solothurner Start-up Neeo für «zweistelligen Millionenbetrag» an US-Firma verkauft&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kanton&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/OIqaMpPStpISwyUKdXWe7qaAfNk/8aa322f052262d3e15d688397047c88fd7727abe/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=811&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=336&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Ich will mich endlich wieder auf das fokussieren können, was mich wirklich interessiert: Die Entwicklung neuer Produkte.»&quot;,&quot;alt&quot;:&quot;Raphael Oberholzer  Co-Gründer und CEO von Neeo&quot;,&quot;assetId&quot;:134050955,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:811},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134047407,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/ein-denkmal-fuer-maria-felchlin-134047407&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-04T20:23:03+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T10:27:29+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/LQfHyqP3jfn7KpkAV37U0r49VVA/e490d0ecd3c09200e2e623e74bd8324be791da69/remote.adjust.rotate=0&amp;remote.size.w=3090&amp;remote.size.h=3200&amp;local.crop.h=1738&amp;local.crop.w=3090&amp;local.crop.x=0&amp;local.crop.y=400&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein Denkmal für Maria Felchlin? &quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/LQfHyqP3jfn7KpkAV37U0r49VVA/e490d0ecd3c09200e2e623e74bd8324be791da69/remote.adjust.rotate=0&amp;remote.size.w=3090&amp;remote.size.h=3200&amp;local.crop.h=1738&amp;local.crop.w=3090&amp;local.crop.x=0&amp;local.crop.y=400&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Maria Felchlin, die erste praktizierende Medizinerin im Kanton Solothurn und Vorkämpferin des Frauenstimmrechts.&quot;,&quot;assetId&quot;:134047392,&quot;dimensions&quot;:{&quot;width&quot;:3090,&quot;cropped&quot;:true,&quot;height&quot;:1738},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134050278,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;,&quot;link&quot;:&quot;/sport/solothurn/ehc-olten-verlaengert-mit-stphane-heughebaert-und-alban-rexha-um-zwei-jahre-134050278&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T15:14:48+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T17:34:11+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Oq67vMPIIKTzNmXZ54rFvFi7YM8/0a28aab8d6c1d11f0a756577100d9923a57107aa/remote.adjust.rotate=0&amp;remote.size.w=560&amp;remote.size.h=315&amp;local.crop.h=315&amp;local.crop.w=560&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;EHC Olten verlängert mit Stéphane Heughebaert und Alban Rexha um zwei Jahre&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Eishockey NLB&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Oq67vMPIIKTzNmXZ54rFvFi7YM8/0a28aab8d6c1d11f0a756577100d9923a57107aa/remote.adjust.rotate=0&amp;remote.size.w=560&amp;remote.size.h=315&amp;local.crop.h=315&amp;local.crop.w=560&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Stéphane Heughebaert und Alban Rexha verlängern beim EHC Olten.&quot;,&quot;alt&quot;:&quot;Stéphane Heughebaert und Alban Rexha verlängern beim EHC Olten.&quot;,&quot;assetId&quot;:134050270,&quot;dimensions&quot;:{&quot;width&quot;:560,&quot;cropped&quot;:false,&quot;height&quot;:315},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134045697,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/ehco-feiert-den-85-geburtstag-die-wahren-stars-im-verein-sind-diese-junioren-134045697&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-04T15:08:04+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-04T15:09:28+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/k2DEonfNW8KGml9PGTLJMwKywng/23982394ff00bfb31fff04e1663ecb741598651a/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1731&amp;local.crop.w=3077&amp;local.crop.x=64&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;EHCO feiert den 85. Geburtstag: Die wahren Stars im Verein sind diese Junioren&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Vereins-Jubiläum&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/k2DEonfNW8KGml9PGTLJMwKywng/23982394ff00bfb31fff04e1663ecb741598651a/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1731&amp;local.crop.w=3077&amp;local.crop.x=64&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Junioren EHC Olten, 85. Jubiläum EHCO&quot;,&quot;alt&quot;:&quot;Junioren EHC Olten, 85. Jubiläum EHCO&quot;,&quot;assetId&quot;:134041709,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134050950,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/im-bally-park-werden-baumspender-gesucht-134050950&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T17:30:01+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T18:00:32+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7kSnRo14Iure-v2cuCBN09MAqR0/9fa1319a2fe71aa4163dfe6d31cb3e7999b71035/remote.adjust.rotate=270&amp;remote.size.w=960&amp;remote.size.h=1280&amp;local.crop.h=540&amp;local.crop.w=960&amp;local.crop.x=0&amp;local.crop.y=73&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Im «Bally Park» werden Baumspender gesucht&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Schönenwerd&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7kSnRo14Iure-v2cuCBN09MAqR0/9fa1319a2fe71aa4163dfe6d31cb3e7999b71035/remote.adjust.rotate=270&amp;remote.size.w=960&amp;remote.size.h=1280&amp;local.crop.h=540&amp;local.crop.w=960&amp;local.crop.x=0&amp;local.crop.y=73&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Im Bally Park müssen regelmässig Bäume gefällt und neu angepflanzt werden.&quot;,&quot;alt&quot;:&quot;Im Bally Park müssen regelmässig Bäume gefällt und neu angepflanzt werden.&quot;,&quot;assetId&quot;:134050948,&quot;dimensions&quot;:{&quot;width&quot;:960,&quot;cropped&quot;:true,&quot;height&quot;:540},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134050962,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/alternative-lanciert-olten-und-grenchen-wollen-vorschlag-zur-steuervorlage-verkraftbar-machen-134050962&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T17:30:05+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T18:25:31+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/nLz9wW_w6e15mpTvW_HrixZqZew/a34185358ca7e2ba53a4577af1d4e0b24f3833db/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Alternative lanciert: Olten und Grenchen wollen Vorschlag zur Steuervorlage verkraftbar machen&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kanton&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/nLz9wW_w6e15mpTvW_HrixZqZew/a34185358ca7e2ba53a4577af1d4e0b24f3833db/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Städte Grenchen und Olten wollen den Vorschlag der Regierung verkraftbar machen.&quot;,&quot;alt&quot;:&quot;Die Städte Grenchen und Olten wollen den Vorschlag der Regierung verkraftbar machen.&quot;,&quot;assetId&quot;:134051517,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134051348,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/23-schweizer-restaurants-mit-neuen-michelin-sternen-ausgezeichnet-134051348&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T18:30:00+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T10:38:06+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ty1ywYDbjCup2xpzdOqdIWXHK00/95d32b98bed9c7985ea0942f3cd1c90d55a3e11b/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;23 Schweizer Restaurants mit neuen Michelin-Sternen ausgezeichnet&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Spitzengastronomie&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ty1ywYDbjCup2xpzdOqdIWXHK00/95d32b98bed9c7985ea0942f3cd1c90d55a3e11b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sternenglück für das Park Hotel Vitznau: Patrick Mahler und sein Team vom Restaurant \&quot;focus\&quot;schaffen auf Anhieb den Sprung in die Zwei-Sterne-Liga.&quot;,&quot;alt&quot;:&quot;Sternenglück für das Park Hotel Vitznau: Patrick Mahler und sein Team vom Restaurant &amp;quot;focus&amp;quot;schaffen auf Anhieb den Sprung in die Zwei-Sterne-Liga.&quot;,&quot;assetId&quot;:134051346,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134050976,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/obergericht-kuerzt-honorar-der-verteidigerin-pflichtverteidiger-sehen-unabhaengigkeit-in-gefahr-134050976&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T17:30:14+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T17:11:33+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/SGj2Wf_ZpkMpZGC6otpN0sooaLI/355c13f0d386e1bc9c44ed64ab13b0a1f99e3da1/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=893&amp;local.crop.w=1586&amp;local.crop.x=10&amp;local.crop.y=7&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Obergericht kürzt Honorar der Verteidigerin – Pflichtverteidiger sehen Unabhängigkeit in Gefahr&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Vierfachmord Rupperswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-8uJqS_jJmSr_qu7n8a8OzElekE/5852cbc57faa2287da70cecd9e0295063804215a/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=676&amp;focus.y=377,teaser-goldbach&quot;,&quot;title&quot;:&quot;Schon wieder wird der Pflichtverteidigerin das Honorar gekürzt. Anwälte warnen vor einer Zwei-Klassen-Justiz&quot;,&quot;alt&quot;:&quot;Schon wieder wird der Pflichtverteidigerin das Honorar gekürzt. Anwälte warnen vor einer Zwei-Klassen-Justiz&quot;,&quot;assetId&quot;:133858311,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134051139,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/die-staatsanwaltschaft-will-die-spuren-vernichten-bei-der-kantonspolizei-aargau-regt-sich-widerstand-134051139&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T17:58:53+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T18:00:30+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/SGj2Wf_ZpkMpZGC6otpN0sooaLI/355c13f0d386e1bc9c44ed64ab13b0a1f99e3da1/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=893&amp;local.crop.w=1586&amp;local.crop.x=10&amp;local.crop.y=7&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Staatsanwaltschaft will die Spuren vernichten – bei der Kantonspolizei Aargau regt sich Widerstand&quot;,&quot;labeltype&quot;:&quot;kanton-aargau&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Vierfachmord Rupperswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/KhP_w1UOV8vwR7jigOjDdXXm8nw/78e9c788615724c89997192b1d862121122f92be/remote.adjust.rotate=0&amp;remote.size.w=2989&amp;remote.size.h=1333&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=201&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Fall fürs Museum? Die Kantonspolizei Aargau hat Interesse an den Gegenständen, die im Fall Rupperswil sichergestellt worden sind. Die Staatsanwaltschaft hatte beantragt, die Beweise und Spuren zu vernichten.&quot;,&quot;alt&quot;:&quot;Ein Fall fürs Museum? Die Kantonspolizei Aargau hat Interesse an den Gegenständen, die im Fall Rupperswil sichergestellt worden sind. Die Staatsanwaltschaft hatte beantragt, die Beweise und Spuren zu vernichten.&quot;,&quot;assetId&quot;:134051136,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:true,&quot;height&quot;:1125},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134051494,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;,&quot;link&quot;:&quot;/sport/solothurn/fuer-altstadt-olten-und-den-ehc-bucheggberg-geht-es-mit-vorsprung-im-ruecken-ins-zweite-playoff-duell-134051494&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T19:05:24+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T19:07:58+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/a-5KVTPTeEZc5RBG8gsYt6ZhM9U/a562b15c1dd27110ebb3e86acc0a6aa96ea7ad73/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=925&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Für Altstadt Olten und den EHC Bucheggberg geht es mit Vorsprung im Rücken ins zweite Playoff-Duell&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Eishockey 2. Liga&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/a-5KVTPTeEZc5RBG8gsYt6ZhM9U/a562b15c1dd27110ebb3e86acc0a6aa96ea7ad73/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=925&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Beide Solothurner Zweitligisten starteten mit einem Sieg in die Playoffs.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133857195,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134053658,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/nach-kritik-des-mondaine-firmeninhabers-an-baselworld-wird-bekannt-ceo-wechselt-die-fronten-134053658&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-06T11:01:33+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T15:44:59+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/M_1V2Iuc9hh7vrJM4bOXe2xeN0Y/2dc98306a08ba770125c3828b99aac8e4d7bdb81/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=2003&amp;local.crop.h=2003&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=730&amp;focus.y=475,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach Kritik des Mondaine-Firmeninhabers an Baselworld wird bekannt: CEO wechselt die Fronten&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bernd Stadlwieser&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/M_1V2Iuc9hh7vrJM4bOXe2xeN0Y/2dc98306a08ba770125c3828b99aac8e4d7bdb81/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=2003&amp;local.crop.h=2003&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=730&amp;focus.y=475,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die MCH Group hat einen neuen CEO&quot;,&quot;alt&quot;:&quot;Die MCH Group hat einen neuen CEO&quot;,&quot;assetId&quot;:134050630,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134035976,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;ski&quot;,&quot;link&quot;:&quot;/sport/ski/athletinnen-und-ihre-blauen-flecken-am-po-super-g-erneut-keine-schweizer-wm-medaille-gib-mir-ein-134035976&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-01T17:32:58+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T18:06:35+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Chc06vmx2KHr9BiZRpHpStHZLfM/b284c2c141c52ecf0f8a92abbdb7614d110947b4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1695&amp;local.crop.w=3013&amp;local.crop.x=186&amp;local.crop.y=438&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Athletinnen und ihre blauen Flecken am Po ++ Super-G: Erneut keine Schweizer WM-Medaille ++ «Gib mir ein Å!»&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Liveblog Ski-WM 2019&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Chc06vmx2KHr9BiZRpHpStHZLfM/b284c2c141c52ecf0f8a92abbdb7614d110947b4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1695&amp;local.crop.w=3013&amp;local.crop.x=186&amp;local.crop.y=438&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Impressionen von der Ski-WM 2019 in Are&quot;,&quot;alt&quot;:&quot;Impressionen von der Ski-WM 2019 in Are&quot;,&quot;assetId&quot;:134035955,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134050831,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/feldschloesschen-chef-prognostiziert-dass-jede-zweite-brauerei-verschwinden-wird-134050831&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T17:00:13+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T20:29:45+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/CdK1acWSVjeeCNxQarg5saXgnWc/9dbc177c10af4efec89a90b358dc27eb075b512f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1707&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=499&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Feldschlösschen-Chef prognostiziert, dass jede zweite Brauerei verschwinden wird&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Biermarkt &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/CdK1acWSVjeeCNxQarg5saXgnWc/9dbc177c10af4efec89a90b358dc27eb075b512f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1707&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=499&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Thomas Amstutz: «Als Vater tabuisiere ich den Alkohol nicht.»&quot;,&quot;alt&quot;:&quot;Thomas Amstutz: «Als Vater tabuisiere ich den Alkohol nicht.»&quot;,&quot;assetId&quot;:134050829,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134049902,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/fantastische-verhaeltnisse-skigebiet-langenbruck-laedt-die-ganze-woche-zum-wintersport-ein-134049902&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T13:42:47+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T13:45:08+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0pR7CvNYI7hFDQiwffZKPIups-Q/ed7ba159f37aade587a2df4553fc80f71267cf59/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=469&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=10&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Fantastische Verhältnisse: Skigebiet Langenbruck lädt die ganze Woche zum Wintersport ein&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Schneebericht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0pR7CvNYI7hFDQiwffZKPIups-Q/ed7ba159f37aade587a2df4553fc80f71267cf59/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=469&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=10&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Skigebiet Langenbruck: So sehen die aktuellen Schneeverhältnisse in der Oberen Wanne aus.&quot;,&quot;alt&quot;:&quot;Skigebiet Langenbruck: So sehen die aktuellen Schneeverhältnisse in der Oberen Wanne aus.&quot;,&quot;assetId&quot;:134049869,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:true,&quot;height&quot;:469},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134046215,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/von-bauer-ledig-sucht-an-den-ballermann-cowgirl-isa-geht-auf-reisen-134046215&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-04T16:32:45+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-04T17:11:27+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/k2WX1GEAHK5Rvbz1tWh5JPxgzTE/763da39be005acb260f545240f0162530b4027cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=650&amp;local.crop.w=1116&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Von «Bauer, ledig, sucht...» an den Ballermann: Cowgirl Isa geht auf Reisen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wolfwil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/k2WX1GEAHK5Rvbz1tWh5JPxgzTE/763da39be005acb260f545240f0162530b4027cf/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=650&amp;local.crop.w=1116&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Cowgirl Isabel Steiner von der GoWildWest-Ranch in Wolfwil will ihr Glück nun als Sängerin am Ballermann im spanischen Mallorca versuchen.&quot;,&quot;assetId&quot;:134046025,&quot;dimensions&quot;:{&quot;width&quot;:1116,&quot;cropped&quot;:true,&quot;height&quot;:650},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134046029,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/gefaehrliches-single-leben-alleinstehende-maenner-leben-so-gefaehrlich-wie-raucher-134046029&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-04T16:00:09+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-05T15:43:30+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/D_dqgdTAu9cWIE7uuFBRyo9TXkE/c328b17e9346dd9c17291eddaa2561a2959ccd8b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2125&amp;local.crop.h=1661&amp;local.crop.w=2955&amp;local.crop.x=244&amp;local.crop.y=372&amp;r=1&amp;focus.x=1727&amp;focus.y=1022,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Gefährliches Single-Leben: Alleinstehende Männer leben so gefährlich wie Raucher&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Langzeitstudie&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/D_dqgdTAu9cWIE7uuFBRyo9TXkE/c328b17e9346dd9c17291eddaa2561a2959ccd8b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2125&amp;local.crop.h=1661&amp;local.crop.w=2955&amp;local.crop.x=244&amp;local.crop.y=372&amp;r=1&amp;focus.x=1727&amp;focus.y=1022,teaser-goldbach&quot;,&quot;title&quot;:&quot;Allein zu leben, kann enorm gesundheitsschädlich sein, wie eine Langzeitstudie aus Dänemark zeigt. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Allein zu leben, kann enorm gesundheitsschädlich sein, wie eine Langzeitstudie aus Dänemark zeigt. (Symbolbild)&quot;,&quot;assetId&quot;:134046149,&quot;dimensions&quot;:{&quot;width&quot;:2955,&quot;cropped&quot;:true,&quot;height&quot;:1661},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:134051922,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/unerwarteter-streik-legt-am-dienstag-den-euro-airport-lahm-800-passagiere-gestrandet-134051922&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-02-05T20:59:36+01:00&quot;,&quot;dateModified&quot;:&quot;2019-02-06T15:35:30+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/S_tlvlkRc8kcTUvDV-kRi2csS28/92b4b91daf7d128e8cf2e62968783d617168fd35/remote.adjust.rotate=0&amp;remote.size.w=3072&amp;remote.size.h=2048&amp;local.crop.h=2048&amp;local.crop.w=3072&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Unerwarteter Streik legt am Dienstag den Euro-Airport lahm – 800 Passagiere gestrandet&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Basel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/S_tlvlkRc8kcTUvDV-kRi2csS28/92b4b91daf7d128e8cf2e62968783d617168fd35/remote.adjust.rotate=0&amp;remote.size.w=3072&amp;remote.size.h=2048&amp;local.crop.h=2048&amp;local.crop.w=3072&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Streik der Fluglotsen legt Euro-Airport lahm.&quot;,&quot;alt&quot;:&quot;Ein Streik der Fluglotsen legt Euro-Airport lahm.&quot;,&quot;assetId&quot;:132161200,&quot;dimensions&quot;:{&quot;width&quot;:3072,&quot;cropped&quot;:false,&quot;height&quot;:2048},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[134051319,134051114,134049264,134050957,134047407,134050278,134045697,134050950,134050962,134051348,134050976,134051139,134051494,134053658,134035976,134050831,134049902,134046215,134046029,134051922],&quot;teasers&quot;:[&quot;/sport/solothurn/zum-weitermachen-erpresst-laura-siruceks-comeback-bei-volley-schoenenwerd-134051319&quot;,&quot;/solothurn/thal-gaeu/muemliswil-und-welschenrohr-skilifte-laufen-nur-bei-guten-schneeverhaeltnisse-aber-mir-viel-idealismus-134051114&quot;,&quot;/solothurn/olten/linde-aus-dem-dornroeschenschlaf-holen-134049264&quot;,&quot;/solothurn/kanton-solothurn/solothurner-start-up-neeo-fuer-zweistelligen-millionenbetrag-an-us-firma-verkauft-134050957&quot;,&quot;/solothurn/olten/ein-denkmal-fuer-maria-felchlin-134047407&quot;,&quot;/sport/solothurn/ehc-olten-verlaengert-mit-stphane-heughebaert-und-alban-rexha-um-zwei-jahre-134050278&quot;,&quot;/solothurn/olten/ehco-feiert-den-85-geburtstag-die-wahren-stars-im-verein-sind-diese-junioren-134045697&quot;,&quot;/solothurn/niederamt/im-bally-park-werden-baumspender-gesucht-134050950&quot;,&quot;/solothurn/kanton-solothurn/alternative-lanciert-olten-und-grenchen-wollen-vorschlag-zur-steuervorlage-verkraftbar-machen-134050962&quot;,&quot;/schweiz/23-schweizer-restaurants-mit-neuen-michelin-sternen-ausgezeichnet-134051348&quot;,&quot;/aargau/kanton-aargau/obergericht-kuerzt-honorar-der-verteidigerin-pflichtverteidiger-sehen-unabhaengigkeit-in-gefahr-134050976&quot;,&quot;/aargau/kanton-aargau/die-staatsanwaltschaft-will-die-spuren-vernichten-bei-der-kantonspolizei-aargau-regt-sich-widerstand-134051139&quot;,&quot;/sport/solothurn/fuer-altstadt-olten-und-den-ehc-bucheggberg-geht-es-mit-vorsprung-im-ruecken-ins-zweite-playoff-duell-134051494&quot;,&quot;/solothurn/kanton-solothurn/nach-kritik-des-mondaine-firmeninhabers-an-baselworld-wird-bekannt-ceo-wechselt-die-fronten-134053658&quot;,&quot;/sport/ski/athletinnen-und-ihre-blauen-flecken-am-po-super-g-erneut-keine-schweizer-wm-medaille-gib-mir-ein-134035976&quot;,&quot;/wirtschaft/feldschloesschen-chef-prognostiziert-dass-jede-zweite-brauerei-verschwinden-wird-134050831&quot;,&quot;/solothurn/kanton-solothurn/fantastische-verhaeltnisse-skigebiet-langenbruck-laedt-die-ganze-woche-zum-wintersport-ein-134049902&quot;,&quot;/solothurn/thal-gaeu/von-bauer-ledig-sucht-an-den-ballermann-cowgirl-isa-geht-auf-reisen-134046215&quot;,&quot;/leben/leben/gefaehrliches-single-leben-alleinstehende-maenner-leben-so-gefaehrlich-wie-raucher-134046029&quot;,&quot;/basel/basel-stadt/unerwarteter-streik-legt-am-dienstag-den-euro-airport-lahm-800-passagiere-gestrandet-134051922&quot;],&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>
<!-- at:2019-02-06T18:18:10.657Z took:30,33 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".16z1ub8cly0" data-react-checksum="1391812757"><section class="section section--dark" data-reactid=".16z1ub8cly0.1"><div class="container" data-reactid=".16z1ub8cly0.1.0"><header class="section-header section-header--inverted" data-reactid=".16z1ub8cly0.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".16z1ub8cly0.1.0.0.1"><span data-reactid=".16z1ub8cly0.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".16z1ub8cly0.1.0.1"><div class="top-videos__recommendation" data-reactid=".16z1ub8cly0.1.0.1.0"><ul class="top-videos__list" data-reactid=".16z1ub8cly0.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".16z1ub8cly0.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".16z1ub8cly0.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".16z1ub8cly0.1.0.1.0.2.0"><span class="button__label" data-reactid=".16z1ub8cly0.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605831&quot;}"></span></div>
<!-- at:2019-02-06T18:12:26.934Z took:3,63 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".2dhvmqruvjk" data-react-checksum="-1009184258"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-02-06T18:18:10.665Z took:1,4 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter#ref=Footer">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://shop.oltnertagblatt.ch/omni/shop/?portal=10#p10">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.oltnertagblatt.ch/abonnement/abo-service/">ot Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, Oltner Tagblatt</p></div></div></footer>
<!-- at:2019-02-06T18:18:02.061Z took:6,9 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-black" viewbox="0 0 20 20"><title>close-black</title><path d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><title>facebook-black</title><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><title>mail-black</title><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="notification-accepted" viewbox="0 0 20 20"><title>notification-accepted</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/><g transform="translate(7.2)"><ellipse cx="5.571" cy="5.021" fill="#2CC4A8" rx="5" ry="5.021"/><path d="M2 1.434h7.143v7.173H2z"/><path fill="#FFF" d="M4.679 6.267L3.437 5.02l-.422.421 1.664 1.67L8.25 3.527l-.42-.42z"/></g></g></symbol>
<symbol id="notification-activation" viewbox="0 0 20 20"><title>notification-activation</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M6.317 3.4L5.125 2.208A8.688 8.688 0 0 0 1.692 8.75h1.666A7.038 7.038 0 0 1 6.317 3.4zm10.325 5.35h1.666a8.74 8.74 0 0 0-3.433-6.542L13.692 3.4a7.08 7.08 0 0 1 2.95 5.35zM15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="notification" viewbox="0 0 20 20"><title>notification</title><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><title>print-black</title><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><title>twitter-black</title><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><title>whatsapp-black</title><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.18.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- OneSignal setup -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2b859da1-70ee-4e2a-a013-0098360066cc",
      autoRegister: false,
      customlink: {
        enabled: true,
      },
      welcomeNotification: {
        disable: true,
      }
    });
  });
</script>


<!-- at:2019-02-06T18:18:22.632Z took:0,47 url:/__component__/sport/fussball/ex-schalke-manager-rudi-assauer-verstorben-134055805/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>