<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende - Fussball - Sport - ot Oltner Tagblatt</title>
  <meta name="description" content="Eine Übersicht mit Geschichten aus der Super League, aus Spanien und der deutschen Bundesliga, wo Adi Hütter mit Frankfurt und ein Schweizer Quartett mit Gladbach auf einem Höhenflug sind." />
  <meta name="keywords" content="grasshoppers, michael lang, nachrichten, news, olten, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/hFJfZUL4pl0JWif11wETsZMA7ZA/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,teaser-medium/750-0008-13441681-361975770" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" />
  <meta property="og:site_name" content="ot Oltner Tagblatt" />
  <meta property="og:description" content="Eine Übersicht mit Geschichten aus der Super League, aus Spanien und der deutschen Bundesliga, wo Adi Hütter mit Frankfurt und ein Schweizer Quartett mit Gladbach auf einem Höhenflug sind." />

  <meta property="article:section" content="Fussball" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" />
  <link rel="amphtml" href="https://amp.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.oltnertagblatt.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.oltnertagblatt.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.oltnertagblatt.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.oltnertagblatt.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.oltnertagblatt.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.oltnertagblatt.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.oltnertagblatt.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.oltnertagblatt.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.oltnertagblatt.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133766672, "subressort": "fussball", "author": "Markus Br\u00fctsch", "ressort": "sport", "source": {"shortcut": "chm", "title": "CH Media"}, "canonical": "https://www.aargauerzeitung.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="443581342390197" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/device-icons/ot/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=624557607" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672","headline":"Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende","author":"Markus Brütsch","dateModified":"2018-11-25T22:00:11+01:00","datePublished":"2018-11-26T05:00:00+01:00","publisher":{"@type":"Organization","name":"ot Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/logos/ot_OltnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=218&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-8985986309164546000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Grasshoppers","Michael Lang"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=36"></script>
<!-- at:2018-11-27T07:42:51.802Z took:1,24 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&amp;d=57568.19934940898&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133766672&kind=newsarticle&product=ot2016&cityName=&cityID=&ressort=sport&subressort=fussball&author=Markus Brütsch&source=&creator=Praktikant Sport&contributor=Praktikant Sport&creationDate=2018-11-25T22:00:11+01:00&publicationDate=2018-11-26T05:00:00+01:00&modificationDate=2018-11-25T22:00:11+01:00&catchword=Zusammenfassung&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-11-27T07:42:51.805Z took:0,31 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".vu12t5tn16" data-react-checksum="-852068216"><span class="header-nav__logo header-nav__logo--print" data-reactid=".vu12t5tn16.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".vu12t5tn16.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".vu12t5tn16.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".vu12t5tn16.1"><noscript data-reactid=".vu12t5tn16.1.0"></noscript><div class="header-nav__brand" data-reactid=".vu12t5tn16.1.1"><div class="header-container header-container--padded" data-reactid=".vu12t5tn16.1.1.0"><div class="header-nav__inner" data-reactid=".vu12t5tn16.1.1.0.0"><div class="header-nav__compact" data-reactid=".vu12t5tn16.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".vu12t5tn16.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".vu12t5tn16.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".vu12t5tn16.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".vu12t5tn16.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".vu12t5tn16.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".vu12t5tn16.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".vu12t5tn16.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".vu12t5tn16.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".vu12t5tn16.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".vu12t5tn16.1.2"><div class="header-container header-container--toggle" data-reactid=".vu12t5tn16.1.2.0"><div class="header-nav__navigation" data-reactid=".vu12t5tn16.1.2.0.0"><nav class="primary-nav" data-reactid=".vu12t5tn16.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".vu12t5tn16.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".vu12t5tn16.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".vu12t5tn16.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".vu12t5tn16.1.2.0.1.0"><ul class="meta-nav" data-reactid=".vu12t5tn16.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/e-paper/" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".vu12t5tn16.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".vu12t5tn16.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".vu12t5tn16.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".vu12t5tn16.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".vu12t5tn16.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".vu12t5tn16.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".vu12t5tn16.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".vu12t5tn16.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".vu12t5tn16.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".vu12t5tn16.1.2.0.1.2.0"><svg class="icon" data-reactid=".vu12t5tn16.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".vu12t5tn16.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".vu12t5tn16.1.3"></noscript><div class="header-bar" data-reactid=".vu12t5tn16.1.4"><div class="header-container header-container--padded" data-reactid=".vu12t5tn16.1.4.0"><div class="header-bar__inner" data-reactid=".vu12t5tn16.1.4.0.0"><div class="header-bar__wetter" data-reactid=".vu12t5tn16.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".vu12t5tn16.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".vu12t5tn16.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".vu12t5tn16.1.4.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".vu12t5tn16.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".vu12t5tn16.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".vu12t5tn16.1.4.0.0.0.0.0.2.0"><span data-reactid=".vu12t5tn16.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".vu12t5tn16.1.4.0.0.0.0.0.2.1"><span data-reactid=".vu12t5tn16.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".vu12t5tn16.1.4.0.0.1"><div class="tags tags--current" data-reactid=".vu12t5tn16.1.4.0.0.1.0"><p class="tags__title" data-reactid=".vu12t5tn16.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$0"><a href="/thema/Feuerdrama%20in%20Solothurn" class="tags-item__link tags-item__link--thema" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$0.0.0">Feuerdrama in Solothurn</span></a></li><li class="tags-item" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$1"><a href="/thema/EHC%20Olten" class="tags-item__link tags-item__link--dossier" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$1.0.0">EHC Olten</span><svg class="icon" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$1.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$2"><a href="/thema/Bundesratswahlen" class="tags-item__link tags-item__link--dossier" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$2.0.0">Bundesratswahlen</span><svg class="icon" data-reactid=".vu12t5tn16.1.4.0.0.1.0.1.$2.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Feuerdrama in Solothurn&quot;,&quot;link&quot;:&quot;/thema/Feuerdrama in Solothurn&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:10},{&quot;text&quot;:&quot;EHC Olten&quot;,&quot;link&quot;:&quot;/thema/EHC Olten&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:952,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Bundesratswahlen&quot;,&quot;link&quot;:&quot;/thema/Bundesratswahlen&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:354,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2018-11-27T07:42:51.956Z took:12,128 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News OT\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Aheader", "path": "/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Aheader", "skin_name": "ot2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "ot2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".2dut7n7gjwg" data-react-checksum="203951398"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;Oltner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Oltner Tagblatt&quot;}"></span></div>
<!-- at:2018-11-27T07:42:52.221Z took:1,3 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Zusammenfassung</p><h1 class="article-header__title">Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende</h1><div class="article-header__meta"><div class="article-header__meta-text"><div class="article-byline"><p class="article-byline__author">von Markus Brütsch - CH Media</p><p class="article-byline__date"><span data-date="2018-11-26T05:00:00+01:00"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2018-11-26">
            26.11.2018
          </a></span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-11-27T06:48:38.900Z took:2,31 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".s2pqcrc58o" data-react-checksum="-355752564"><div class="main-asset" data-reactid=".s2pqcrc58o.0"><div class="enrichment-container--full" data-reactid=".s2pqcrc58o.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".s2pqcrc58o.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".s2pqcrc58o.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".s2pqcrc58o.0.0.0.0.1"><div class="image-asset__image" data-reactid=".s2pqcrc58o.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".s2pqcrc58o.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".s2pqcrc58o.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".s2pqcrc58o.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="" title="Spieler der Grasshoppers jubeln über den Heimsieg gegen den St. Gallen, aber auch über das Ja zum Stadion an der Abstimmung vom Sonntag." src="https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".s2pqcrc58o.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".s2pqcrc58o.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".s2pqcrc58o.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".s2pqcrc58o.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".s2pqcrc58o.0.0.0.0.1.1.0.1.0">Spieler der Grasshoppers jubeln über den Heimsieg gegen den St. Gallen, aber auch über das Ja zum Stadion an der Abstimmung vom Sonntag.</p><p class="caption__source" itemprop="author" data-reactid=".s2pqcrc58o.0.0.0.0.1.1.0.1.2">© Keystone</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".s2pqcrc58o.1"><p class="intro" data-reactid=".s2pqcrc58o.1.0">Eine Übersicht mit Geschichten aus der Super League, aus Spanien und der deutschen Bundesliga, wo Adi Hütter mit Frankfurt und ein Schweizer Quartett mit Gladbach auf einem Höhenflug sind.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Eine Übersicht mit Geschichten aus der Super League, aus Spanien und der deutschen Bundesliga, wo Adi Hütter mit Frankfurt und ein Schweizer Quartett mit Gladbach auf einem Höhenflug sind.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/CyAiBdMH2K6jvxoW52QxZ1Dd4yo/74ce073084f03f49a7410764884ec4c55d5c07fc/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=218&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Spieler der Grasshoppers jubeln über den Heimsieg gegen den St. Gallen, aber auch über das Ja zum Stadion an der Abstimmung vom Sonntag.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133766662,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Spieler der Grasshoppers jubeln über den Heimsieg gegen den St. Gallen, aber auch über das Ja zum Stadion an der Abstimmung vom Sonntag.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-11-27T06:48:38.910Z took:4,26 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".5fyvamxm2i" data-react-checksum="-1033126369"><div class="article-body" data-reactid=".5fyvamxm2i.0"><div class="copy" data-reactid=".5fyvamxm2i.0.1:$0"><h2>1. GC gewinnt an einem Tag gleich zwei Mal</h2><p>Zwei Siege an einem Tag sind in der Super League eher selten. Gestern Sonntag aber schafften die Grasshoppers dieses Kunststück. Nachdem sie zusammen mit dem FC Zürich die Abstimmung zum neuen Stadion gewonnen hatten, liefen sie hinaus auf den Letzigrundrasen und legten gegen St. Gallen so beschwingt los, als dürften sie schon das nächste Heimspiel in der neuen Arena bestreiten. Bereits nach drei Minuten eröffnete Julien Ngoy das Skore und nach einer Viertelstunde legte Nedim Bajrami nach. Der erst 19-jährige Aufbauer mit mazedonischen Wurzeln hatte schon vor einer Woche gegen Xamax ein Tor erzielt und zählt zu den grossen Schweizer Mittelfeldhoffnungen.</p></div><div class="enrichment-container--full" data-reactid=".5fyvamxm2i.0.1:$1"><div class="enrichment enrichment--full enrichment--image" data-reactid=".5fyvamxm2i.0.1:$1.0"><div class="enrichment-image enrichment-image--full" data-reactid=".5fyvamxm2i.0.1:$1.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1"><div class="image-asset__image" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="GC jubelt nach dem 2:1 Sieg bei der Superleague Fussballpartie zwischen dem Grasshopper Club Zuerich und dem FC St. Gallen am Sonntag, 25. November 2018 im Letzigrund Stadion in Zuerich. (KEYSTONE/Christian Merz)" title="GC jubelt doppelt." src="https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-avatar-16x9-wmax 90w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-avatar2x-16x9-wmax 180w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-mobile-16x9-wmax 290w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-narrow-16x9-wmax 340w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-small-16x9-wmax 500w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-mobile2x-16x9-wmax 580w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-medium-16x9-wmax 680w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-large-16x9-wmax 740w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-wide-16x9-wmax 900w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-small2x-16x9-wmax 1000w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-full-16x9-wmax 1080w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-medium2x-16x9-wmax 1360w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-large2x-16x9-wmax 1480w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-max-16x9-wmax 1600w, https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,n-wide2x-16x9-wmax 1800w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.1"><div class="caption__wrapper" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.1.0.1.0">GC jubelt doppelt.</p><div class="caption__description-wrapper" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.1.0.1.1.0">GC jubelt nach dem 2:1 Sieg bei der Superleague Fussballpartie zwischen dem Grasshopper Club Zuerich und dem FC St. Gallen am Sonntag, 25. November 2018 im Letzigrund Stadion in Zuerich. (KEYSTONE/Christian Merz)</p></div><p class="caption__source" itemprop="author" data-reactid=".5fyvamxm2i.0.1:$1.0.0.1.1.0.1.2">© Christian Merz</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".5fyvamxm2i.0.1:$2"><p>Weil St. Gallen durch Tranquillo Barnetta zum Anschlusstreffer kam, mussten die Zürcher bis zum Ende um den Sieg bangen. Dieser bringt sie bis auf drei Punkte an die Ostschweizer heran. Und gewinnen sie am nächsten Sonntag in der 16. Runde das Derby gegen den FCZ, liegen sie nur noch einen Zähler hinter dem Stadtrivalen, auf den sie nach 13 Spieltagen noch neun Punkte Rückstand gehabt hatten. Der FCZ spielt zwar eine formidable Europa League, hat aber nach dem 3:3 bei Xamax in der Super League von den letzten sieben Partien nur eine gewonnen. Sein Pech: Er hat am Samstag das Abstimmungsresultat noch nicht gekannt…</p><h2>2. Ohne Hoarau nach Manchester</h2><p>Die Young Boys, die am nächsten Sonntag in der Super League beim ersten «Verfolger» FC Basel gastieren, werden dies mit einem Vorsprung von sechzehn Punkten tun. Gegen Lugano gelang dem Meister zwar nur ein bescheidener Auftritt, das vom gegnerischen Goalie David Da Costa begünstigte Freistosstor Miralem Sulejmanis reichte aber zum knappen Sieg.</p></div><div class="enrichment-container--full" data-reactid=".5fyvamxm2i.0.1:$3"><div class="enrichment enrichment--full enrichment--image" data-reactid=".5fyvamxm2i.0.1:$3.0"><div class="enrichment-image enrichment-image--full" data-reactid=".5fyvamxm2i.0.1:$3.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1"><div class="image-asset__image" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="YBs Guillaume Hoarau geht in der Halbzeitpause in die Kabine, im Super League Spiel zwischen dem BSC Young Boys Bern und dem FC Lugano, am Samstag, 24. November 2018 im Stade de Suisse in Bern. (KEYSTONE/Peter Klaunzer)" title="YB muss gegen Man United auf Hoarau verzichten." src="https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-avatar-16x9-wmax 81w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-avatar2x-16x9-wmax 163w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-mobile-16x9-wmax 263w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-narrow-16x9-wmax 309w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-small-16x9-wmax 454w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-mobile2x-16x9-wmax 527w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-medium-16x9-wmax 618w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-large-16x9-wmax 673w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-wide-16x9-wmax 818w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-small2x-16x9-wmax 909w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-full-16x9-wmax 982w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-medium2x-16x9-wmax 1236w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-large2x-16x9-wmax 1346w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-max-16x9-wmax 1455w, https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,n-wide2x-16x9-wmax 1637w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.1"><div class="caption__wrapper" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.1.0.1.0">YB muss gegen Man United auf Hoarau verzichten.</p><div class="caption__description-wrapper" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.1.0.1.1.0">YBs Guillaume Hoarau geht in der Halbzeitpause in die Kabine, im Super League Spiel zwischen dem BSC Young Boys Bern und dem FC Lugano, am Samstag, 24. November 2018 im Stade de Suisse in Bern. (KEYSTONE/Peter Klaunzer)</p></div><p class="caption__source" itemprop="author" data-reactid=".5fyvamxm2i.0.1:$3.0.0.1.1.0.1.2">© PETER KLAUNZER</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".5fyvamxm2i.0.1:$4"><p>Ungetrübt war die Freude darüber nicht, denn die Sprunggelenkverletzung, die Stürmer Guillaume Hoarau noch vor der Pause erlitt, verunmöglicht seinen Einsatz am Dienstag in der Champions League bei Manchester United. Es ist die letzte Möglichkeit von YB, mit einem Sieg die Chance aufs europäische Überwintern zu wahren.</p><h2>3. Kasamis Antwort, Tomas Talent</h2><p>Wie GC kam auch der ebenfalls kriselnde FC Sion beim 2:1 über den FC Thun zum zweiten Sieg in Serie. Pajtim Kasami, der nach der Ankunft des neuen Trainers Murat Yakin häufig die Ersatzbank gedrückt hatte, schoss sein viertes Saisontor und sagte: «Ich habe Charakter gezeigt und mich ins Team zurück gekämpft.» Und wenn man einen Lauf habe, würden einen viele Dinge eben leichter fallen.»</p></div><div class="enrichment-container--full" data-reactid=".5fyvamxm2i.0.1:$5"><div class="enrichment enrichment--full enrichment--image" data-reactid=".5fyvamxm2i.0.1:$5.0"><div class="enrichment-image enrichment-image--full" data-reactid=".5fyvamxm2i.0.1:$5.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1"><div class="image-asset__image" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Au centre, le joueur valaisan Pajtim Kasami celebre son but, lors de la rencontre de football de Super League entre le FC Sion et le Fussball-Club Thoune ce dimanche 25 novembre 2018 au stade de Tourbillon a Sion. (KEYSTONE/Olivier Maire)" title="Kasamis Jubel." src="https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-avatar-16x9-wmax 78w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-avatar2x-16x9-wmax 157w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-mobile-16x9-wmax 254w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-narrow-16x9-wmax 297w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-small-16x9-wmax 437w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-mobile2x-16x9-wmax 508w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-medium-16x9-wmax 595w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-large-16x9-wmax 648w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-wide-16x9-wmax 788w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-small2x-16x9-wmax 875w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-full-16x9-wmax 945w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-medium2x-16x9-wmax 1191w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-large2x-16x9-wmax 1296w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-max-16x9-wmax 1401w, https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,n-wide2x-16x9-wmax 1576w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.1"><div class="caption__wrapper" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.1.0.1.0">Kasamis Jubel.</p><div class="caption__description-wrapper" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.1.0.1.1.0">Au centre, le joueur valaisan Pajtim Kasami celebre son but, lors de la rencontre de football de Super League entre le FC Sion et le Fussball-Club Thoune ce dimanche 25 novembre 2018 au stade de Tourbillon a Sion. (KEYSTONE/Olivier Maire)</p></div><p class="caption__source" itemprop="author" data-reactid=".5fyvamxm2i.0.1:$5.0.0.1.1.0.1.2">© OLIVIER MAIRE</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".5fyvamxm2i.0.1:$6"><p>Nach Kasamis Führungstor glich Thun zwar nach der Pause durch Dejan Sorgic aus, doch Bastien Toma zeigte, welch grosses Mittelfeldtalent er ist. Der 19-Jährige mit kosovarischen Wurzeln traf acht Minuten vor Schluss mit einem wunderbaren Distanzschuss ins Lattenkreuz.</p><h2>4. Sergio Ramos’ doppelter Ärger</h2><p>Häppchenweise kommen dank der Enthüllungsplattform «Football Leaks» Geschichten an die Öffentlichkeit, die für die Protagonisten ziemlich unangenehm sind, aber reflexartig dementiert werden. So hat auch der spanische Nationalteamcaptain Sergio Ramos die im «Spiegel» erhobenen Dopingvorwürfe zurückgewiesen. «Wenn während meiner Karriere bei mir irgendetwas positiv war, dann meine Leistung», sagte der Innenverteidiger.</p></div><div class="enrichment-container--full" data-reactid=".5fyvamxm2i.0.1:$7"><div class="enrichment enrichment--full enrichment--image" data-reactid=".5fyvamxm2i.0.1:$7.0"><div class="enrichment-image enrichment-image--full" data-reactid=".5fyvamxm2i.0.1:$7.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1"><div class="image-asset__image" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="epa07186259 Real Madrid&#x27;s defender Sergio Ramos (foreground) vies for the ball with Eibar&#x27;s winger Fabian Orellana (background) during the Primera Division Liga match between Eibar and Real Madrid held at Ipurua stadium in Eibar, Spain, 24 November 2018. EPA/Javier Etxezarreta" title="Sergio Ramos in der Kritik." src="https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-avatar-16x9-wmax 65w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-avatar2x-16x9-wmax 130w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-mobile-16x9-wmax 209w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-narrow-16x9-wmax 245w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-small-16x9-wmax 361w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-mobile2x-16x9-wmax 419w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-medium-16x9-wmax 491w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-large-16x9-wmax 534w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-wide-16x9-wmax 650w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-small2x-16x9-wmax 722w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-full-16x9-wmax 780w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-medium2x-16x9-wmax 983w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-large2x-16x9-wmax 1069w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-max-16x9-wmax 1156w, https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,n-wide2x-16x9-wmax 1301w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.1"><div class="caption__wrapper" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.1.0.1.0">Sergio Ramos in der Kritik.</p><div class="caption__description-wrapper" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.1.0.1.1.0">epa07186259 Real Madrid's defender Sergio Ramos (foreground) vies for the ball with Eibar's winger Fabian Orellana (background) during the Primera Division Liga match between Eibar and Real Madrid held at Ipurua stadium in Eibar, Spain, 24 November 2018. EPA/Javier Etxezarreta</p></div><p class="caption__source" itemprop="author" data-reactid=".5fyvamxm2i.0.1:$7.0.0.1.1.0.1.2">© JAVIER ETXEZARRETA</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".5fyvamxm2i.0.1:$8"><p>Das war aber nicht der einzige Ärger, den es für Ramos an diesem Wochenende gab. In der baskischen Kleinstadt Eibar setzte es für Real Madrid mit 0:3 eine richtige Klatsche ab. Es war die erste Niederlage unter Trainer Santiago Solari.</p><h2>Lang und Zakaria treffen für Gladbach</h2><p>Michael Lang und Denis Zakaria bleiben mit Borussia Mönchengladbach auf<br />Höhenflug. Nach einem 0:1-Rückstand drehten die Rheinländer das Spiel und besiegten Hannover mit 4:1. Sie verdrängten damit Frankfurt von Rang 2 und liegen vier Zähler hinter Dortmund mit Trainer Lucien Favre.</p></div><div class="enrichment-container--full" data-reactid=".5fyvamxm2i.0.1:$9"><div class="enrichment enrichment--full enrichment--image" data-reactid=".5fyvamxm2i.0.1:$9.0"><div class="enrichment-image enrichment-image--full" data-reactid=".5fyvamxm2i.0.1:$9.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1"><div class="image-asset__image" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="25.11.2018, Nordrhein-Westfalen, Moenchengladbach: Fußball: Bundesliga, Borussia Moenchengladbach - Hannover 96, 12. Spieltag im Borussia-Park. Gladbachs Torschuetze Michael Lang jubelt nach seinem Treffer zur 2:1 Fuehrung. (KEYSTONE/DPA/Marius Becker)" title="Bei Gladbach läuft&#x27;s rund." src="https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-avatar-16x9-wmax 83w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-avatar2x-16x9-wmax 166w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-mobile-16x9-wmax 268w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-narrow-16x9-wmax 314w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-small-16x9-wmax 462w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-mobile2x-16x9-wmax 536w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-medium-16x9-wmax 628w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-large-16x9-wmax 684w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-wide-16x9-wmax 832w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-small2x-16x9-wmax 924w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-full-16x9-wmax 998w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-medium2x-16x9-wmax 1257w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-large2x-16x9-wmax 1368w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-max-16x9-wmax 1479w, https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,n-wide2x-16x9-wmax 1664w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.1"><div class="caption__wrapper" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.1.0.1.0">Bei Gladbach läuft&#x27;s rund.</p><div class="caption__description-wrapper" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.1.0.1.1.0">25.11.2018, Nordrhein-Westfalen, Moenchengladbach: Fußball: Bundesliga, Borussia Moenchengladbach - Hannover 96, 12. Spieltag im Borussia-Park. Gladbachs Torschuetze Michael Lang jubelt nach seinem Treffer zur 2:1 Fuehrung. (KEYSTONE/DPA/Marius Becker)</p></div><p class="caption__source" itemprop="author" data-reactid=".5fyvamxm2i.0.1:$9.0.0.1.1.0.1.2">© MARIUS BECKER</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".5fyvamxm2i.0.1:$10"><p>Nachdem Michael Lang beim FC Basel mit neun und zehn Toren in den zwei letzten Saisons seine Torjägerqualitäten entdeckt hatte, gelang ihm nun im siebten Bundesligaspiel das erste Tor für die Borussia. Aus spitzem Winkel traf er zum 1:1. Für den Schlusspunkt sorgte mit dem eingewechselten Zakaria der vierte Schweizer, der neben Yann Sommer, Nico Elvedi und Lang auf dem Platz stand.</p><h2>6. Hütter wie bei YB: Ein Sieg nach dem anderen</h2><p>Wundersames trägt sich in Frankfurt zu. Nachdem die Eintracht unter dem neuen Trainer Adi Hütter mit einem 0:5 im Supercup gegen Bayern und einer Cupniederlage gegen den  Viertligisten Ulm einen miserablen Saisonstart gehabt hatte, ist sie im Spätherbst nicht mehr zu bremsen. In der Europa League hat sie alle vier Spiele gewonnen, in der Bundesliga sechs der letzten sieben Partien – Rang 3.</p></div><div class="enrichment-container--full" data-reactid=".5fyvamxm2i.0.1:$11"><div class="enrichment enrichment--full enrichment--image" data-reactid=".5fyvamxm2i.0.1:$11.0"><div class="enrichment-image enrichment-image--full" data-reactid=".5fyvamxm2i.0.1:$11.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1"><div class="image-asset__image" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="epa07187039 Frankfurt&#x27;s Ante Rebic (covered) celebrates his side&#x27;s third goal with team mates during the German Bundesliga soccer match between FC Augsburg and Eintracht Frankfurt in Augsburg, Germany, 24 November 2018. EPA/DANIEL MAURER (DFL regulations prohibit any use of photographs as image sequences and/or quasi-video)" title="Sieht man diese Saison oft: Frankfurt jubelt." src="https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-large-16x9-wmax" srcset="https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-avatar-16x9-wmax 75w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-avatar2x-16x9-wmax 150w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-mobile-16x9-wmax 242w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-narrow-16x9-wmax 283w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-small-16x9-wmax 417w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-mobile2x-16x9-wmax 484w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-medium-16x9-wmax 567w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-large-16x9-wmax 617w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-wide-16x9-wmax 751w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-small2x-16x9-wmax 834w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-full-16x9-wmax 901w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-medium2x-16x9-wmax 1134w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-large2x-16x9-wmax 1235w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-max-16x9-wmax 1335w, https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,n-wide2x-16x9-wmax 1502w" sizes="
    (min-width: 740px)
    740px,
    100vw
    " itemprop="contentUrl" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.1"><div class="caption__wrapper" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.1.0.1.0">Sieht man diese Saison oft: Frankfurt jubelt.</p><div class="caption__description-wrapper" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.1.0.1.1.0">epa07187039 Frankfurt's Ante Rebic (covered) celebrates his side's third goal with team mates during the German Bundesliga soccer match between FC Augsburg and Eintracht Frankfurt in Augsburg, Germany, 24 November 2018. EPA/DANIEL MAURER (DFL regulations prohibit any use of photographs as image sequences and/or quasi-video)</p></div><p class="caption__source" itemprop="author" data-reactid=".5fyvamxm2i.0.1:$11.0.0.1.1.0.1.2">© Daniel Maurer</p></div></div></figcaption></figure></div></div></div><div class="copy" data-reactid=".5fyvamxm2i.0.1:$12"><p>«Ich versuche gar nicht, die Euphorie zu stoppen. Aber wenn ich auf die Tabelle blicke, ist das natürlich schon toll», sagte Hütter am Samstag bei seinem ersten Besuch im ZDF-Sportstudio. «Es ist aber wichtig, dass wir jetzt den Ball trotzdem flach halten», fügte der YB-Meistertrainer an.</p></div></div><div class="tags tags--default" data-reactid=".5fyvamxm2i.1"><p class="tags__title" data-reactid=".5fyvamxm2i.1.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".5fyvamxm2i.1.1"><li class="tags-item" data-reactid=".5fyvamxm2i.1.1.$0"><a href="/thema/Grasshoppers" class="tags-item__link tags-item__link--thema" data-reactid=".5fyvamxm2i.1.1.$0.0"><span class="tags-item__text" data-reactid=".5fyvamxm2i.1.1.$0.0.0">Grasshoppers</span></a></li><li class="tags-item" data-reactid=".5fyvamxm2i.1.1.$1"><a href="/thema/Michael%20Lang" class="tags-item__link tags-item__link--thema" data-reactid=".5fyvamxm2i.1.1.$1.0"><span class="tags-item__text" data-reactid=".5fyvamxm2i.1.1.$1.0.0">Michael Lang</span></a></li></ul></div><div class="feedback-widget" data-reactid=".5fyvamxm2i.3"><div class="feedback-widget__inner" data-reactid=".5fyvamxm2i.3.0"><h3 class="feedback-widget__title" data-reactid=".5fyvamxm2i.3.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".5fyvamxm2i.3.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".5fyvamxm2i.3.0.1.0"><span class="rounded-button__icon" data-reactid=".5fyvamxm2i.3.0.1.0.0"><svg class="icon" data-reactid=".5fyvamxm2i.3.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".5fyvamxm2i.3.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABDoppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABDoppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" data-reactid=".5fyvamxm2i.3.0.1.1"><span class="rounded-button__icon" data-reactid=".5fyvamxm2i.3.0.1.1.0"><svg class="icon" data-reactid=".5fyvamxm2i.3.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".5fyvamxm2i.3.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".5fyvamxm2i.4"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".5fyvamxm2i.4.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fdoppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fdoppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".5fyvamxm2i.4.0.0"><svg class="icon" data-reactid=".5fyvamxm2i.4.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".5fyvamxm2i.4.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".5fyvamxm2i.4.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fdoppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fdoppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".5fyvamxm2i.4.1.0"><svg class="icon" data-reactid=".5fyvamxm2i.4.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".5fyvamxm2i.4.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".5fyvamxm2i.4.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Doppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende&amp;body=Doppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Doppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende&amp;body=Doppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende%0D%0A%0D%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".5fyvamxm2i.4.2.0"><svg class="icon" data-reactid=".5fyvamxm2i.4.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".5fyvamxm2i.4.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".5fyvamxm2i.4.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".5fyvamxm2i.4.3.0"><svg class="icon" data-reactid=".5fyvamxm2i.4.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".5fyvamxm2i.4.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".5fyvamxm2i.5"><button data-disqus-identifier="133766672" class="button button--huge disqus-comment-count" data-reactid=".5fyvamxm2i.5.0"><span class="button__label" data-reactid=".5fyvamxm2i.5.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:133766672,&quot;title&quot;:&quot;Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende&quot;,&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;h2&gt;1. GC gewinnt an einem Tag gleich zwei Mal&lt;/h2&gt;&lt;p&gt;Zwei Siege an einem Tag sind in der Super League eher selten. Gestern Sonntag aber schafften die Grasshoppers dieses Kunststück. Nachdem sie zusammen mit dem FC Zürich die Abstimmung zum neuen Stadion gewonnen hatten, liefen sie hinaus auf den Letzigrundrasen und legten gegen St. Gallen so beschwingt los, als dürften sie schon das nächste Heimspiel in der neuen Arena bestreiten. Bereits nach drei Minuten eröffnete Julien Ngoy das Skore und nach einer Viertelstunde legte Nedim Bajrami nach. Der erst 19-jährige Aufbauer mit mazedonischen Wurzeln hatte schon vor einer Woche gegen Xamax ein Tor erzielt und zählt zu den grossen Schweizer Mittelfeldhoffnungen.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/fptVrI12Q6NjJaPr5OBIFuHWhKw/d514bd30afad25ce88fcf3498cc20ef0ab2557b0/remote.adjust.rotate=0&amp;remote.size.w=2838&amp;remote.size.h=1892&amp;local.crop.h=1596&amp;local.crop.w=2838&amp;local.crop.x=0&amp;local.crop.y=212&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;GC jubelt doppelt.&quot;,&quot;alt&quot;:&quot;GC jubelt nach dem 2:1 Sieg bei der Superleague Fussballpartie zwischen dem Grasshopper Club Zuerich und dem FC St. Gallen am Sonntag, 25. November 2018 im Letzigrund Stadion in Zuerich. (KEYSTONE/Christian Merz)&quot;,&quot;assetId&quot;:133766571,&quot;dimensions&quot;:{&quot;width&quot;:2838,&quot;cropped&quot;:true,&quot;height&quot;:1596},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;GC jubelt doppelt.&quot;,&quot;description&quot;:&quot;GC jubelt nach dem 2:1 Sieg bei der Superleague Fussballpartie zwischen dem Grasshopper Club Zuerich und dem FC St. Gallen am Sonntag, 25. November 2018 im Letzigrund Stadion in Zuerich. (KEYSTONE/Christian Merz)&quot;,&quot;source&quot;:&quot;© Christian Merz&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Weil St. Gallen durch Tranquillo Barnetta zum Anschlusstreffer kam, mussten die Zürcher bis zum Ende um den Sieg bangen. Dieser bringt sie bis auf drei Punkte an die Ostschweizer heran. Und gewinnen sie am nächsten Sonntag in der 16. Runde das Derby gegen den FCZ, liegen sie nur noch einen Zähler hinter dem Stadtrivalen, auf den sie nach 13 Spieltagen noch neun Punkte Rückstand gehabt hatten. Der FCZ spielt zwar eine formidable Europa League, hat aber nach dem 3:3 bei Xamax in der Super League von den letzten sieben Partien nur eine gewonnen. Sein Pech: Er hat am Samstag das Abstimmungsresultat noch nicht gekannt…&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;h2&gt;2. Ohne Hoarau nach Manchester&lt;/h2&gt;&lt;p&gt;Die Young Boys, die am nächsten Sonntag in der Super League beim ersten «Verfolger» FC Basel gastieren, werden dies mit einem Vorsprung von sechzehn Punkten tun. Gegen Lugano gelang dem Meister zwar nur ein bescheidener Auftritt, das vom gegnerischen Goalie David Da Costa begünstigte Freistosstor Miralem Sulejmanis reichte aber zum knappen Sieg.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xcWhakPHKLqJ8h4xYiCYHhrb-lw/297ae373e635b597192a733d96a36f2e6c8c7cae/remote.adjust.rotate=0&amp;remote.size.w=2823&amp;remote.size.h=1882&amp;local.crop.h=1746&amp;local.crop.w=2823&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;YB muss gegen Man United auf Hoarau verzichten.&quot;,&quot;alt&quot;:&quot;YBs Guillaume Hoarau geht in der Halbzeitpause in die Kabine, im Super League Spiel zwischen dem BSC Young Boys Bern und dem FC Lugano, am Samstag, 24. November 2018 im Stade de Suisse in Bern. (KEYSTONE/Peter Klaunzer)&quot;,&quot;assetId&quot;:133766582,&quot;dimensions&quot;:{&quot;width&quot;:2823,&quot;cropped&quot;:true,&quot;height&quot;:1746},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;YB muss gegen Man United auf Hoarau verzichten.&quot;,&quot;description&quot;:&quot;YBs Guillaume Hoarau geht in der Halbzeitpause in die Kabine, im Super League Spiel zwischen dem BSC Young Boys Bern und dem FC Lugano, am Samstag, 24. November 2018 im Stade de Suisse in Bern. (KEYSTONE/Peter Klaunzer)&quot;,&quot;source&quot;:&quot;© PETER KLAUNZER&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Ungetrübt war die Freude darüber nicht, denn die Sprunggelenkverletzung, die Stürmer Guillaume Hoarau noch vor der Pause erlitt, verunmöglicht seinen Einsatz am Dienstag in der Champions League bei Manchester United. Es ist die letzte Möglichkeit von YB, mit einem Sieg die Chance aufs europäische Überwintern zu wahren.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;h2&gt;3.&amp;nbsp;Kasamis Antwort, Tomas Talent&lt;/h2&gt;&lt;p&gt;Wie GC kam auch der ebenfalls kriselnde FC Sion beim 2:1 über den FC Thun zum zweiten Sieg in Serie. Pajtim Kasami, der nach der Ankunft des neuen Trainers Murat Yakin häufig die Ersatzbank gedrückt hatte, schoss sein viertes Saisontor und sagte: «Ich habe Charakter gezeigt und mich ins Team zurück gekämpft.» Und wenn man einen Lauf habe, würden einen viele Dinge eben leichter fallen.»&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/odcJsxEvkmCYYe_ITvKR1DthRf8/95ceb1dce4df198f646813f0c847b6d44bca5c12/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=2055&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=42&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Kasamis Jubel.&quot;,&quot;alt&quot;:&quot;Au centre, le joueur valaisan Pajtim Kasami celebre son but, lors de la rencontre de football de Super League entre le FC Sion et le Fussball-Club Thoune ce dimanche 25 novembre 2018 au stade de Tourbillon a Sion. (KEYSTONE/Olivier Maire)&quot;,&quot;assetId&quot;:133766639,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:2055},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Kasamis Jubel.&quot;,&quot;description&quot;:&quot;Au centre, le joueur valaisan Pajtim Kasami celebre son but, lors de la rencontre de football de Super League entre le FC Sion et le Fussball-Club Thoune ce dimanche 25 novembre 2018 au stade de Tourbillon a Sion. (KEYSTONE/Olivier Maire)&quot;,&quot;source&quot;:&quot;© OLIVIER MAIRE&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Nach Kasamis Führungstor glich Thun zwar nach der Pause durch Dejan Sorgic aus, doch Bastien Toma zeigte, welch grosses Mittelfeldtalent er ist. Der 19-Jährige mit kosovarischen Wurzeln traf acht Minuten vor Schluss mit einem wunderbaren Distanzschuss ins Lattenkreuz.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;h2&gt;4. Sergio Ramos’ doppelter Ärger&lt;/h2&gt;&lt;p&gt;Häppchenweise kommen dank der Enthüllungsplattform «Football Leaks» Geschichten an die Öffentlichkeit, die für die Protagonisten ziemlich unangenehm sind, aber reflexartig dementiert werden. So hat auch der spanische Nationalteamcaptain Sergio Ramos die im «Spiegel» erhobenen Dopingvorwürfe zurückgewiesen. «Wenn während meiner Karriere bei mir irgendetwas positiv war, dann meine Leistung», sagte der Innenverteidiger.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Iqf-d93lH3QWGbS465jIUlmYyuU/8d0fe5c2d538a9516f166ca9e4652b8af94f9d23/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2547&amp;local.crop.h=2490&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=38&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Sergio Ramos in der Kritik.&quot;,&quot;alt&quot;:&quot;epa07186259 Real Madrid&#39;s defender Sergio Ramos (foreground) vies for the ball with Eibar&#39;s winger Fabian Orellana (background) during the Primera Division Liga match between Eibar and Real Madrid held at Ipurua stadium in Eibar, Spain, 24 November 2018. EPA/Javier Etxezarreta&quot;,&quot;assetId&quot;:133766642,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:2490},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Sergio Ramos in der Kritik.&quot;,&quot;description&quot;:&quot;epa07186259 Real Madrid&#39;s defender Sergio Ramos (foreground) vies for the ball with Eibar&#39;s winger Fabian Orellana (background) during the Primera Division Liga match between Eibar and Real Madrid held at Ipurua stadium in Eibar, Spain, 24 November 2018. EPA/Javier Etxezarreta&quot;,&quot;source&quot;:&quot;© JAVIER ETXEZARRETA&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Das war aber nicht der einzige Ärger, den es für Ramos an diesem Wochenende gab. In der baskischen Kleinstadt Eibar setzte es für Real Madrid mit 0:3 eine richtige Klatsche ab. Es war die erste Niederlage unter Trainer Santiago Solari.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;h2&gt;Lang und Zakaria treffen für Gladbach&lt;/h2&gt;&lt;p&gt;Michael Lang und Denis Zakaria bleiben mit Borussia Mönchengladbach auf&lt;br&gt;Höhenflug. Nach einem 0:1-Rückstand drehten die Rheinländer das Spiel und besiegten Hannover mit 4:1. Sie verdrängten damit Frankfurt von Rang 2 und liegen vier Zähler hinter Dortmund mit Trainer Lucien Favre.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/uAqF3UpzH-VgvnudLiA0AAXOv-s/b95d1cfbfa9671d4af7fd770601c1bd07a78d1b3/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1946&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=74&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bei Gladbach läuft&#39;s rund.&quot;,&quot;alt&quot;:&quot;25.11.2018, Nordrhein-Westfalen, Moenchengladbach: Fußball: Bundesliga, Borussia Moenchengladbach - Hannover 96, 12. Spieltag im Borussia-Park. Gladbachs Torschuetze Michael Lang jubelt nach seinem Treffer zur 2:1 Fuehrung. (KEYSTONE/DPA/Marius Becker)&quot;,&quot;assetId&quot;:133766648,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1946},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Bei Gladbach läuft&#39;s rund.&quot;,&quot;description&quot;:&quot;25.11.2018, Nordrhein-Westfalen, Moenchengladbach: Fußball: Bundesliga, Borussia Moenchengladbach - Hannover 96, 12. Spieltag im Borussia-Park. Gladbachs Torschuetze Michael Lang jubelt nach seinem Treffer zur 2:1 Fuehrung. (KEYSTONE/DPA/Marius Becker)&quot;,&quot;source&quot;:&quot;© MARIUS BECKER&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Nachdem Michael Lang beim FC Basel mit neun und zehn Toren in den zwei letzten Saisons seine Torjägerqualitäten entdeckt hatte, gelang ihm nun im siebten Bundesligaspiel das erste Tor für die Borussia. Aus spitzem Winkel traf er zum 1:1. Für den Schlusspunkt sorgte mit dem eingewechselten Zakaria der vierte Schweizer, der neben Yann Sommer, Nico Elvedi und Lang auf dem Platz stand.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;h2&gt;6. Hütter wie bei YB: Ein Sieg nach dem anderen&lt;/h2&gt;&lt;p&gt;Wundersames trägt sich in Frankfurt zu. Nachdem die Eintracht unter dem neuen Trainer Adi Hütter mit einem 0:5 im Supercup gegen Bayern und einer Cupniederlage gegen den&amp;nbsp; Viertligisten Ulm einen miserablen Saisonstart gehabt hatte, ist sie im Spätherbst nicht mehr zu bremsen. In der Europa League hat sie alle vier Spiele gewonnen, in der Bundesliga sechs der letzten sieben Partien – Rang 3.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7sXgoIxyM2VtWdJqfMevfX8q_-Q/47a08e055e6a87038c24c65f00522f7b4c8be24c/remote.adjust.rotate=0&amp;remote.size.w=2390&amp;remote.size.h=1751&amp;local.crop.h=1611&amp;local.crop.w=2390&amp;local.crop.x=0&amp;local.crop.y=39&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Sieht man diese Saison oft: Frankfurt jubelt.&quot;,&quot;alt&quot;:&quot;epa07187039 Frankfurt&#39;s Ante Rebic (covered) celebrates his side&#39;s third goal with team mates during the German Bundesliga soccer match between FC Augsburg and Eintracht Frankfurt in Augsburg, Germany, 24 November 2018. EPA/DANIEL MAURER (DFL regulations prohibit any use of photographs as image sequences and/or quasi-video)&quot;,&quot;assetId&quot;:133766657,&quot;dimensions&quot;:{&quot;width&quot;:2390,&quot;cropped&quot;:true,&quot;height&quot;:1611},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Sieht man diese Saison oft: Frankfurt jubelt.&quot;,&quot;description&quot;:&quot;epa07187039 Frankfurt&#39;s Ante Rebic (covered) celebrates his side&#39;s third goal with team mates during the German Bundesliga soccer match between FC Augsburg and Eintracht Frankfurt in Augsburg, Germany, 24 November 2018. EPA/DANIEL MAURER (DFL regulations prohibit any use of photographs as image sequences and/or quasi-video)&quot;,&quot;source&quot;:&quot;© Daniel Maurer&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;«Ich versuche gar nicht, die Euphorie zu stoppen. Aber wenn ich auf die Tabelle blicke, ist das natürlich schon toll», sagte Hütter am Samstag bei seinem ersten Besuch im ZDF-Sportstudio. «Es ist aber wichtig, dass wir jetzt den Ball trotzdem flach halten», fügte der YB-Meistertrainer an.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672&quot;,&quot;title&quot;:&quot;Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Eine Übersicht mit Geschichten aus der Super League, aus Spanien und der deutschen Bundesliga, wo Adi Hütter mit Frankfurt und ein Schweizer Quartett mit Gladbach auf einem Höhenflug sind.&quot;,&quot;domain&quot;:&quot;https://www.oltnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Grasshoppers&quot;,&quot;link&quot;:&quot;/thema/Grasshoppers&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:158},{&quot;text&quot;:&quot;Michael Lang&quot;,&quot;link&quot;:&quot;/thema/Michael Lang&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:23}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-11-27T06:48:38.907Z took:22,159 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "path": "/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133705103, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/standing-ovations-fuer-shaqiri-und-die-weiteren-geschichten-des-fussball-wochenendes-133705103" data-articleid="133705103" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Xherdan Shaqiri jubelt vor den eigenen Fans. Soeben hat der Schweizer das 2:0 für Liverpool gegen Fulham geschossen." src="https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/gc8z4riB3gyrZzPSWvSWaXbM8Ok/1b8fec916dc12e89cca190deb86798c5e3b92ec4/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2055&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Übersicht</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Standing Ovations für Shaqiri – und die weiteren Geschichten des Fussball-Wochenendes</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-11-12T05:00:00+01:00"><span class="dateformatter-date">12.11.2018</span></span></p></div></a></article>
<!-- at:2018-11-27T06:48:38.905Z took:3,24 url:/__component__/sport/fussball/standing-ovations-fuer-shaqiri-und-die-weiteren-geschichten-des-fussball-wochenendes-133705103/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "path": "/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133674567, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/fuenf-fakten-zum-fussball-wochenende-valencia-kommt-nach-wie-vor-nicht-vom-fleck-133674567" data-articleid="133674567" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Wird YB am Mittwoch im CL-Spiel gegen Valencia von dessen Formtief profitieren können?" src="https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/M_oYN0oKPnGgASVk8tMyyzMliKQ/22f763f58f3381e99cc6926204a8a19d09107ab5/remote.adjust.rotate=0&amp;remote.size.w=3082&amp;remote.size.h=2055&amp;local.crop.h=1734&amp;local.crop.w=3082&amp;local.crop.x=0&amp;local.crop.y=5&amp;r=1,n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Fussball</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Fünf Fakten zum Fussball-Wochenende – Valencia kommt nach wie vor nicht vom Fleck</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-11-05T05:00:00+01:00"><span class="dateformatter-date">5.11.2018</span></span></p></div></a></article>
<!-- at:2018-11-27T06:48:38.913Z took:4,30 url:/__component__/sport/fussball/fuenf-fakten-zum-fussball-wochenende-valencia-kommt-nach-wie-vor-nicht-vom-fleck-133674567/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "path": "/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133613368, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/flaute-vorbei-problem-aber-noch-nicht-geloest-was-neben-real-madrids-krise-am-fussball-wochenende-sonst-noch-alles-geschah-133613368" data-articleid="133613368" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Marcelo beendete die historische Torflaute von Real Madrid nach 418 Minuten – nicht aber die Krise." src="https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/jVCC5g3-HSb-MzSsZ5uh-X9DuCY/81594a334953983c8d69d4e7eb847acb785cef71/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,n-medium2x-1x1-far 1360w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Fussball-Wochenende</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Flaute vorbei, Problem aber noch nicht gelöst – was neben Real Madrids Krise am Fussball-Wochenende sonst noch alles geschah</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-22T05:00:00+02:00"><span class="dateformatter-date">22.10.2018</span></span></p></div></a></article>
<!-- at:2018-11-27T06:09:38.507Z took:4,38 url:/__component__/sport/fussball/flaute-vorbei-problem-aber-noch-nicht-geloest-was-neben-real-madrids-krise-am-fussball-wochenende-sonst-noch-alles-geschah-133613368/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "path": "/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 133755254, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/tennis/kroatien-will-in-frankreich-revanche-fuer-die-fussball-wm-133755254" data-articleid="133755254" data-ressort="sport" data-subressort="tennis"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Franzosen mit Team-Captain Yannick Noah sind die Titelverteidiger" title="Die Franzosen mit Team-Captain Yannick Noah sind die Titelverteidiger" src="https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/RmSiuGbLuK6yxFnlZ58L2YbCcLQ/3ff29bd61077632ffec5d387edd3658e72886c49/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Davis Cup</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Kroatien will in Frankreich Revanche für die Fussball-WM</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-11-23T06:24:29+01:00"><span class="dateformatter-date">23.11.2018</span></span></p></div></a></article>
<!-- at:2018-11-27T02:09:42.747Z took:5,28 url:/__component__/sport/fussball/kroatien-will-in-frankreich-revanche-fuer-die-fussball-wm-133755254/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".9m0n1df5ww" data-react-checksum="230705395"><section class="section section--default" data-reactid=".9m0n1df5ww.0"><div class="container" data-reactid=".9m0n1df5ww.0.0"><header class="section-header section-header--default" data-reactid=".9m0n1df5ww.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".9m0n1df5ww.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".9m0n1df5ww.0.0.0.1"><span data-reactid=".9m0n1df5ww.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".9m0n1df5ww.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".9m0n1df5ww.0.0.1.0"><div data-reactid=".9m0n1df5ww.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/ein-quartierladen-mit-familiaerem-flair-oeffnet-seine-tuere-133769638" data-articleid="133769638" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Onur Özdemir betreibt ab dem kommenden Samstag zusammen mit seiner Frau Ayse (auf dem Bild auch mit den Söhnen Efe und Ege) an der Ringstrasse 54 neu den &amp;quot;OltnerShop&amp;quot;." title="" src="https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Olten</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Ein Quartierladen mit familiärem Flair öffnet seine Türe</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-11-27T02:05:21.047Z took:4,34 url:/__component__/solothurn/olten/ein-quartierladen-mit-familiaerem-flair-oeffnet-seine-tuere-133769638/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".9m0n1df5ww.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".9m0n1df5ww.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".9m0n1df5ww.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".9m0n1df5ww.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/raucherware-war-schuld-am-feuer-polizei-nimmt-person-fest-sechs-menschen-starben-darunter-kinder-133767523" data-articleid="133767523" data-ressort="solothurn"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Feuerdrama in Solothurn</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">«Raucherware» war schuld am Feuer ++ Polizei nimmt Person fest ++ Sechs Menschen starben – darunter Kinder</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-11-26T17:11:13+01:00"><span class="dateformatter-date">26.11.2018</span> <span class="dateformatter-time">um 17:11 Uhr</span></span></p></div></a></article>
<!-- at:2018-11-27T07:27:40.439Z took:3,75 url:/__component__/solothurn/raucherware-war-schuld-am-feuer-polizei-nimmt-person-fest-sechs-menschen-starben-darunter-kinder-133767523/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".9m0n1df5ww.0.0.1.2"><div data-reactid=".9m0n1df5ww.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/solothurn/eine-frage-des-charakters-der-ehc-olten-blamiert-sich-trotz-20-fuehrung-bei-der-evz-academy-mit-einer-23-niederlage-133764460" data-articleid="133764460" data-ressort="sport" data-subressort="solothurn"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="EHCO - EVZ Academy" title="EHCO - EVZ Academy" src="https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Swiss League</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Eine Frage des Charakters: Der EHC Olten blamiert sich trotz 2:0-Führung bei der EVZ Academy mit einer 2:3-Niederlage</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-11-25T21:59:56+01:00"><span class="dateformatter-date">25.11.2018</span> <span class="dateformatter-time">um 21:59 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-11-27T02:05:01.425Z took:4,58 url:/__component__/sport/solothurn/eine-frage-des-charakters-der-ehc-olten-blamiert-sich-trotz-20-fuehrung-bei-der-evz-academy-mit-einer-23-niederlage-133764460/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".9m0n1df5ww.0.0.1.3"><div data-reactid=".9m0n1df5ww.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-publi"><a class="teaser__link teaser__link--published" href="/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008" data-articleid="133604008" data-ressort="publireportage"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-publi"><p class="teaser-marker teaser-marker--inlined-left-to-basic teaser-marker--theme-publi"><svg class="teaser-marker__icon"><use xlink:href="#star" /></svg><span class="teaser-marker__text">Publireportage</span></p><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="" src="https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 75w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 151w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 244w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 286w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 421w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 489w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 573w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 624w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 759w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 843w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 911w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1147w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1248w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1350w, https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1518w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Publireportage</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-publi"><span class="teaser-title__text-wrap">Neuer Name, gewohnte Qualität: Alpiq InTec wird Bouygues Energies &amp; Services InTec</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-publi"><span data-date="2018-05-15T17:45:00+02:00"><span class="dateformatter-date">15.5.2018</span> <span class="dateformatter-time">um 17:45 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-11-27T02:05:01.425Z took:5,49 url:/__component__/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".9m0n1df5ww.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".9m0n1df5ww.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133769638,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/ein-quartierladen-mit-familiaerem-flair-oeffnet-seine-tuere-133769638&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T16:31:35+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T16:35:42+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein Quartierladen mit familiärem Flair öffnet seine Türe&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mfYECV6isOoqxDAaMLBDKu2wJWo/e498c9f95787e91d0e4cf63227b42afd26e51488/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Onur Özdemir betreibt ab dem kommenden Samstag zusammen mit seiner Frau Ayse (auf dem Bild auch mit den Söhnen Efe und Ege) an der Ringstrasse 54 neu den &amp;quot;OltnerShop&amp;quot;.&quot;,&quot;assetId&quot;:133769482,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133767523,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/solothurn/raucherware-war-schuld-am-feuer-polizei-nimmt-person-fest-sechs-menschen-starben-darunter-kinder-133767523&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T07:09:04+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T18:11:36+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/irpbixVk9p98GnQZeFPlDehCHeI/c092ec2309a2dc7c326ac66d5e7cf5df4308beae/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1296&amp;local.crop.w=2304&amp;local.crop.x=730&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Raucherware» war schuld am Feuer ++ Polizei nimmt Person fest ++ Sechs Menschen starben – darunter Kinder&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Feuerdrama in Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/c42rJOZM1HiDWVU3Fz6oVGnIOz0/913704aeaff154fb01be44b986c9a5964001723a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=50&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133769859,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:577},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133604008,&quot;ressort&quot;:&quot;publireportage&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;star&quot;,&quot;text&quot;:&quot;Publireportage&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-19T13:33:21+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-19T17:04:44+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Neuer Name, gewohnte Qualität: Alpiq InTec wird Bouygues Energies &amp; Services InTec&quot;,&quot;labeltype&quot;:&quot;publi_reportage&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Publireportage&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-publi&quot;,&quot;modifiers&quot;:[&quot;theme-publi&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AZFrji_d7eSGk0kjPY6tn8q8PMA/0bfb7b5ffe87ab91059f5dc74f3825b803a13cd1/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133605126,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133764460,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;,&quot;link&quot;:&quot;/sport/solothurn/eine-frage-des-charakters-der-ehc-olten-blamiert-sich-trotz-20-fuehrung-bei-der-evz-academy-mit-einer-23-niederlage-133764460&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-25T15:08:10+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-25T22:14:03+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Eine Frage des Charakters: Der EHC Olten blamiert sich trotz 2:0-Führung bei der EVZ Academy mit einer 2:3-Niederlage&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Swiss League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/yMtPE1VoFhqXDpS-lIDBBoTVYoM/fb57e06ace55c2a9cc345d4f9d1859819b2807ef/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=207&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;EHCO - EVZ Academy&quot;,&quot;alt&quot;:&quot;EHCO - EVZ Academy&quot;,&quot;assetId&quot;:133765376,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133768561,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/wurde-in-der-panik-bei-einem-rettungsversuch-ein-baby-aus-dem-fenster-geworfen-133768561&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T12:43:25+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T18:57:17+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/irpbixVk9p98GnQZeFPlDehCHeI/c092ec2309a2dc7c326ac66d5e7cf5df4308beae/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1296&amp;local.crop.w=2304&amp;local.crop.x=730&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wurde in der Panik bei einem Rettungsversuch ein Baby aus dem Fenster geworfen?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5W_YED6wHDFc0Dy12QcCwcha000/b44a6143ab5915255e9280a8c9a114086fddfd86/remote.adjust.rotate=0&amp;remote.size.w=704&amp;remote.size.h=458&amp;local.crop.h=347&amp;local.crop.w=617&amp;local.crop.x=86&amp;local.crop.y=40&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133768565,&quot;dimensions&quot;:{&quot;width&quot;:617,&quot;cropped&quot;:true,&quot;height&quot;:347},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133764487,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/kappeler-turner-mit-speziellem-sonderwunsch-ein-veganes-daunenkissen-133764487&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-25T15:15:32+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T11:09:59+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/cbvnxo5G7lXQmzNLbhYAAszwhcc/18c5dec9647285f1be3a144eb2bea405fc46a696/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kappeler Turner mit speziellem Sonderwunsch: Ein veganes Daunenkissen&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Unterhaltungsabend&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/cbvnxo5G7lXQmzNLbhYAAszwhcc/18c5dec9647285f1be3a144eb2bea405fc46a696/teaser-goldbach&quot;,&quot;title&quot;:&quot;Unterhaltungsabend Kappel&quot;,&quot;alt&quot;:&quot;Unterhaltungsabend Kappel&quot;,&quot;assetId&quot;:133768237,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133763249,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/opfer-von-william-w-ich-wollte-verhindern-dass-er-nochmals-zuschlaegt-133763249&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-25T09:01:48+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-25T09:55:35+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/8-nooWS8-dgF14x3BKWMgPYTnOI/d72feed1c60b305a0e574e693ceee3b93bf7c700/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Opfer von William W.: «Ich wollte verhindern, dass er nochmals zuschlägt»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Starrkirch-Wil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8-nooWS8-dgF14x3BKWMgPYTnOI/d72feed1c60b305a0e574e693ceee3b93bf7c700/teaser-goldbach&quot;,&quot;title&quot;:&quot;Opfer von William W. ist über Rückfall schockiert&quot;,&quot;alt&quot;:&quot;Selina wurde vor 12 Jahren vom Kinderschänder William W. brutal vergewaltigt. Als sie von seinem Rückfall hört reissen alte Wunden auf.&quot;,&quot;assetId&quot;:133762471,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133768105,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;stadt-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/stadt-solothurn/der-blanke-horror-in-solothurn-ich-hoerte-draussen-kinder-schreien-133768105&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T10:35:48+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T16:13:37+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/irpbixVk9p98GnQZeFPlDehCHeI/c092ec2309a2dc7c326ac66d5e7cf5df4308beae/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1296&amp;local.crop.w=2304&amp;local.crop.x=730&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der blanke Horror in Solothurn: «Ich hörte draussen Kinder schreien»&quot;,&quot;labeltype&quot;:&quot;stadt-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Sechs Tote bei Brand&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/irpbixVk9p98GnQZeFPlDehCHeI/c092ec2309a2dc7c326ac66d5e7cf5df4308beae/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1296&amp;local.crop.w=2304&amp;local.crop.x=730&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Nach dem Brand in Solothurn&quot;,&quot;alt&quot;:&quot;Nach dem Brand in Solothurn&quot;,&quot;assetId&quot;:133768000,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133768100,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/wg-treffpunkt-sammelt-geld-fuer-neuen-spielplatz-133768100&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T10:34:49+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T10:46:07+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/IpwOBHXzw0PkUHO-MH7z298-K40/8328c91dba305c849fad4ca0ef29a0d506b139e0/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;WG Treffpunkt sammelt Geld für neuen Spielplatz&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wisen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/IpwOBHXzw0PkUHO-MH7z298-K40/8328c91dba305c849fad4ca0ef29a0d506b139e0/teaser-goldbach&quot;,&quot;title&quot;:&quot;Neuer Spielplatz bei Hupp Lodge&quot;,&quot;alt&quot;:&quot;Neuer Spielplatz bei Hupp Lodge&quot;,&quot;assetId&quot;:133768120,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133767764,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/solothurn/die-rettungskraefte-sind-geschockt-das-macht-etwas-mit-einem-133767764&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T08:55:26+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T12:56:37+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/irpbixVk9p98GnQZeFPlDehCHeI/c092ec2309a2dc7c326ac66d5e7cf5df4308beae/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1296&amp;local.crop.w=2304&amp;local.crop.x=730&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Rettungskräfte sind geschockt: «Das macht etwas mit einem»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brand in Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/LQbMu_NXzeE7ezeD2wBhibL023M/d257a93c0653b645f4994423b195d6318b544cdc/remote.adjust.rotate=0&amp;remote.size.w=1664&amp;remote.size.h=937&amp;local.crop.h=936&amp;local.crop.w=1664&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Feuerwehrkommandant Boris Anderegg&quot;,&quot;alt&quot;:&quot;Feuerwehrkommandant Boris Anderegg&quot;,&quot;assetId&quot;:133768447,&quot;dimensions&quot;:{&quot;width&quot;:1664,&quot;cropped&quot;:true,&quot;height&quot;:936},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133770471,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;stadt-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/stadt-solothurn/eine-verhaengnisvolle-zigarette-6-tote-darunter-kinder-gedenkfeier-fuer-die-opfer-133770471&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T18:53:16+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-27T08:27:28+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/irpbixVk9p98GnQZeFPlDehCHeI/c092ec2309a2dc7c326ac66d5e7cf5df4308beae/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1296&amp;local.crop.w=2304&amp;local.crop.x=730&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot; Eine verhängnisvolle Zigarette, 6 Tote darunter Kinder – Gedenkfeier für die Opfer&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brand Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/crKom0jYgVLQfRHKi4-lWJsj8fE/8d2cd5a3039c3b153c3a8ed15c978a146f7278a2/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Thumb for &#39;Verzweifelt: Mutter wirft Baby aus Fenster - offenbar direkt in den Tod&#39;&quot;,&quot;alt&quot;:&quot;Thumb for &#39;Verzweifelt: Mutter wirft Baby aus Fenster - offenbar direkt in den Tod&#39;&quot;,&quot;assetId&quot;:133769475,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:360},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133764184,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/freilassung-von-rueckfallgefaehrdetem-kinderschaender-so-reagiert-der-justizdirektor-auf-den-skandal-133764184&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-25T14:16:32+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T10:14:10+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/O75emke8RGf6ygsLBkx5Qg4kAkk/a829d0793f6ee680c45d49c43da10edb252fda89/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Freilassung von rückfallgefährdetem Kinderschänder – so reagiert der Justizdirektor auf den Skandal&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/O75emke8RGf6ygsLBkx5Qg4kAkk/a829d0793f6ee680c45d49c43da10edb252fda89/teaser-goldbach&quot;,&quot;title&quot;:&quot;Justiz in der Kritik: Kinderschänder William W. erneut verhaftet&quot;,&quot;alt&quot;:&quot;Obwohl der mehrfache Kinderschänder als „nicht therapierbar“ galt, wurde er 2016 zum zweiten Mal freigelassen — jetzt wurde er rückfällig. Hat die Solothurner Justiz versagt?&quot;,&quot;assetId&quot;:133762334,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133768795,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/wir-haben-eigentlich-gewonnen-christoph-blocher-nimmt-nach-abstimmungs-niederlage-stellung-133768795&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T13:56:57+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T17:00:11+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/fGg_lTur-sTo4_ZgSAFl_inBYhc/7bbf0fa9ff488ed6475e9f18dd2e85e0bb6e1d9d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Wir haben eigentlich gewonnen»: Christoph Blocher nimmt nach Abstimmungs-Niederlage Stellung&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;SVP-Doyen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/fGg_lTur-sTo4_ZgSAFl_inBYhc/7bbf0fa9ff488ed6475e9f18dd2e85e0bb6e1d9d/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Christoph Blocher.&quot;,&quot;alt&quot;:&quot;Der SVP-Patron sorgt sich um die Landbevölkerung.&quot;,&quot;assetId&quot;:133714410,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133768861,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/geleaktes-video-zeigt-horror-momente-des-folgenschweren-a2-crashs-133768861&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T14:20:15+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T18:02:56+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/1ziINq08fA0mwPPMoArPNs3wevM/3d344c64284308d60e4b904c7694d7b1fa6553b7/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Geleaktes Video zeigt Horror-Momente des folgenschweren A2-Crashs&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Methanol-Unfall vom März&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1ziINq08fA0mwPPMoArPNs3wevM/3d344c64284308d60e4b904c7694d7b1fa6553b7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Das abgefilmte Video zeigt den Unfall auf der A2 bei Muttenz vom März 2018&quot;,&quot;alt&quot;:&quot;Das abgefilmte Video zeigt den Unfall auf der A2 bei Muttenz vom März 2018&quot;,&quot;assetId&quot;:133768781,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133757404,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/paedophiler-trickst-die-justiz-aus-er-haette-sogar-von-fussfessel-befreit-werden-sollen-133757404&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-23T15:51:20+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-23T21:37:04+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/O3bjC549GVva96rdtIRN_ABoJSg/6191bf99f3b4fb408e349edc1a5cc92e592e9fff/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Pädophiler trickst die Justiz aus: Er hätte sogar von Fussfessel befreit werden sollen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Sexueller Missbrauch&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/O3bjC549GVva96rdtIRN_ABoJSg/6191bf99f3b4fb408e349edc1a5cc92e592e9fff/teaser-goldbach&quot;,&quot;title&quot;:&quot;Missbrauch: William W. wurde rückfällig&quot;,&quot;alt&quot;:&quot;Er hatte mehrere Kinder missbraucht und ist trotzdem auf freiem Fuss. Sogar eine Entschädigung des Kantons Solothurn gab es.&quot;,&quot;assetId&quot;:133759019,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133765307,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/oekonom-warnt-kanton-ruiniert-sich-mit-der-steuervorlage-selber-133765307&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-25T17:53:34+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-25T18:44:11+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ZTwr1dxs4d_uXksdAirtUszETwk/eaaeb2d4b163b132ba85d695b60901c43fb4bd59/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=484&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ökonom warnt: Kanton ruiniert sich mit der Steuervorlage selber&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Finanzen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ZTwr1dxs4d_uXksdAirtUszETwk/eaaeb2d4b163b132ba85d695b60901c43fb4bd59/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=484&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Solothurn möchte mit der Vorwärtsstrategie bei der Steuervorlage den wirtschaftlichen Rückstand auf andere Kantone aufholen. Der Ökonom Christoph A. Schaltegger glaubt, dass Solothurn damit verliert.&quot;,&quot;alt&quot;:&quot;Solothurn möchte mit der Vorwärtsstrategie bei der Steuervorlage den wirtschaftlichen Rückstand auf andere Kantone aufholen. Der Ökonom Christoph A. Schaltegger glaubt, dass Solothurn damit verliert.&quot;,&quot;assetId&quot;:133765305,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133770217,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/er-rettete-sich-aus-dem-fenster-und-sah-eine-frau-in-den-tod-stuerzen-133770217&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T18:08:29+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T19:37:05+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/irpbixVk9p98GnQZeFPlDehCHeI/c092ec2309a2dc7c326ac66d5e7cf5df4308beae/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1296&amp;local.crop.w=2304&amp;local.crop.x=730&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Er rettete sich aus dem Fenster – und sah eine Frau in den Tod stürzen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brand Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hfd3q8Mt6-7UM4SLtrIsbH9bvXI/77fb39db664613a57f0a55dedb797f6008798447/remote.adjust.rotate=0&amp;remote.size.w=1627&amp;remote.size.h=877&amp;local.crop.h=877&amp;local.crop.w=1559&amp;local.crop.x=21&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Patrick Kabeya rettete sich via Fenster und Regenrinne aus dem brennenden Haus.&quot;,&quot;alt&quot;:&quot;Patrick Kabeya rettete sich via Fenster und Regenrinne aus dem brennenden Haus.&quot;,&quot;assetId&quot;:133770323,&quot;dimensions&quot;:{&quot;width&quot;:1559,&quot;cropped&quot;:true,&quot;height&quot;:877},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133762356,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/solothurner-justiz-wegen-kinderschaender-in-der-kritik-das-ist-ein-skandal-was-hier-laeuft-133762356&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-24T22:00:43+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-25T08:05:31+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/O75emke8RGf6ygsLBkx5Qg4kAkk/a829d0793f6ee680c45d49c43da10edb252fda89/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Solothurner Justiz wegen Kinderschänder in der Kritik: «Das ist ein Skandal, was hier läuft»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Starrkirch-Wil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/KzfjfZvrvX-awXz8BatL8LAl5NU/ed4e2b78ce34e4f0f01a7aa8859be39fc48f6cd5/remote.adjust.rotate=0&amp;remote.size.w=1411&amp;remote.size.h=797&amp;local.crop.h=722&amp;local.crop.w=1283&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;imark&quot;,&quot;alt&quot;:&quot;imark&quot;,&quot;assetId&quot;:133762437,&quot;dimensions&quot;:{&quot;width&quot;:1283,&quot;cropped&quot;:true,&quot;height&quot;:722},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133768797,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/auto-landet-nach-selbstunfall-auf-dem-dach-autofahrer-leicht-verletzt-133768797&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T13:57:04+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T13:59:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/kwefcTxLho4b0EXvKJyzy3qkjfg/6c4cc6b4333e4e8c9b3a5fcd919d8f0f224fc21c/remote.adjust.rotate=0&amp;remote.size.w=2700&amp;remote.size.h=1793&amp;local.crop.h=1220&amp;local.crop.w=2171&amp;local.crop.x=345&amp;local.crop.y=340&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Auto landet nach Selbstunfall auf dem Dach – Autofahrer leicht verletzt&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Walterswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/kwefcTxLho4b0EXvKJyzy3qkjfg/6c4cc6b4333e4e8c9b3a5fcd919d8f0f224fc21c/remote.adjust.rotate=0&amp;remote.size.w=2700&amp;remote.size.h=1793&amp;local.crop.h=1220&amp;local.crop.w=2171&amp;local.crop.x=345&amp;local.crop.y=340&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Selbstunfall in Walterswil&quot;,&quot;alt&quot;:&quot;Selbstunfall in Walterswil&quot;,&quot;assetId&quot;:133768805,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133767942,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/die-schwersten-braende-mit-todesopfern-der-letzten-20-jahre-133767942&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-11-26T09:50:07+01:00&quot;,&quot;dateModified&quot;:&quot;2018-11-26T09:50:07+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/O-uuHKe0E9srrtZE8pyZXWPUFyU/a07e0cd7749c5a121c2253c044fb78eddba47bd4/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=705&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=129&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die schwersten Brände mit Todesopfern der letzten 20 Jahre &quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Chronologie &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/O-uuHKe0E9srrtZE8pyZXWPUFyU/a07e0cd7749c5a121c2253c044fb78eddba47bd4/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=705&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=129&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;2001 forderte eine Brandkatastrophe im Gotthardtunnel elf Opfer.&quot;,&quot;alt&quot;:&quot;2001 forderte eine Brandkatastrophe im Gotthardtunnel elf Opfer.&quot;,&quot;assetId&quot;:133767918,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133769638,133767523,133604008,133764460,133768561,133764487,133763249,133768105,133768100,133767764,133770471,133764184,133768795,133768861,133757404,133765307,133770217,133762356,133768797,133767942],&quot;teasers&quot;:[&quot;/solothurn/olten/ein-quartierladen-mit-familiaerem-flair-oeffnet-seine-tuere-133769638&quot;,&quot;/solothurn/raucherware-war-schuld-am-feuer-polizei-nimmt-person-fest-sechs-menschen-starben-darunter-kinder-133767523&quot;,&quot;/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008&quot;,&quot;/sport/solothurn/eine-frage-des-charakters-der-ehc-olten-blamiert-sich-trotz-20-fuehrung-bei-der-evz-academy-mit-einer-23-niederlage-133764460&quot;,&quot;/solothurn/kanton-solothurn/wurde-in-der-panik-bei-einem-rettungsversuch-ein-baby-aus-dem-fenster-geworfen-133768561&quot;,&quot;/solothurn/olten/kappeler-turner-mit-speziellem-sonderwunsch-ein-veganes-daunenkissen-133764487&quot;,&quot;/solothurn/olten/opfer-von-william-w-ich-wollte-verhindern-dass-er-nochmals-zuschlaegt-133763249&quot;,&quot;/solothurn/stadt-solothurn/der-blanke-horror-in-solothurn-ich-hoerte-draussen-kinder-schreien-133768105&quot;,&quot;/solothurn/niederamt/wg-treffpunkt-sammelt-geld-fuer-neuen-spielplatz-133768100&quot;,&quot;/solothurn/die-rettungskraefte-sind-geschockt-das-macht-etwas-mit-einem-133767764&quot;,&quot;/solothurn/stadt-solothurn/eine-verhaengnisvolle-zigarette-6-tote-darunter-kinder-gedenkfeier-fuer-die-opfer-133770471&quot;,&quot;/solothurn/kanton-solothurn/freilassung-von-rueckfallgefaehrdetem-kinderschaender-so-reagiert-der-justizdirektor-auf-den-skandal-133764184&quot;,&quot;/schweiz/wir-haben-eigentlich-gewonnen-christoph-blocher-nimmt-nach-abstimmungs-niederlage-stellung-133768795&quot;,&quot;/basel/baselbiet/geleaktes-video-zeigt-horror-momente-des-folgenschweren-a2-crashs-133768861&quot;,&quot;/solothurn/olten/paedophiler-trickst-die-justiz-aus-er-haette-sogar-von-fussfessel-befreit-werden-sollen-133757404&quot;,&quot;/solothurn/kanton-solothurn/oekonom-warnt-kanton-ruiniert-sich-mit-der-steuervorlage-selber-133765307&quot;,&quot;/solothurn/kanton-solothurn/er-rettete-sich-aus-dem-fenster-und-sah-eine-frau-in-den-tod-stuerzen-133770217&quot;,&quot;/solothurn/kanton-solothurn/solothurner-justiz-wegen-kinderschaender-in-der-kritik-das-ist-ein-skandal-was-hier-laeuft-133762356&quot;,&quot;/solothurn/niederamt/auto-landet-nach-selbstunfall-auf-dem-dach-autofahrer-leicht-verletzt-133768797&quot;,&quot;/panorama/vermischtes/die-schwersten-braende-mit-todesopfern-der-letzten-20-jahre-133767942&quot;],&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>
<!-- at:2018-11-27T07:42:00.829Z took:13,15 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".uddbisnlu" data-react-checksum="764699410"><section class="section section--dark" data-reactid=".uddbisnlu.1"><div class="container" data-reactid=".uddbisnlu.1.0"><header class="section-header section-header--inverted" data-reactid=".uddbisnlu.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".uddbisnlu.1.0.0.1"><span data-reactid=".uddbisnlu.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".uddbisnlu.1.0.1"><div class="top-videos__recommendation" data-reactid=".uddbisnlu.1.0.1.0"><ul class="top-videos__list" data-reactid=".uddbisnlu.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".uddbisnlu.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".uddbisnlu.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".uddbisnlu.1.0.1.0.2.0"><span class="button__label" data-reactid=".uddbisnlu.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605831&quot;}"></span></div>
<!-- at:2018-11-27T06:48:38.915Z took:2,45 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".216arsogpwo" data-react-checksum="1851766247"><div class="article-bar__social-mobile" data-reactid=".216arsogpwo.0"><div class="article-bar-social-mobile" data-reactid=".216arsogpwo.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".216arsogpwo.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".216arsogpwo.1"><div class="article-bar-thumbs__title" data-reactid=".216arsogpwo.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".216arsogpwo.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".216arsogpwo.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".216arsogpwo.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".216arsogpwo.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".216arsogpwo.2"></div><div class="article-bar__social-desktop" data-reactid=".216arsogpwo.3"><ul class="article-bar-social" data-reactid=".216arsogpwo.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".216arsogpwo.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fdoppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".216arsogpwo.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".216arsogpwo.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fdoppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".216arsogpwo.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".216arsogpwo.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Ffussball%2Fdoppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".216arsogpwo.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".216arsogpwo.3.0.3"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Doppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende&amp;body=Doppelsieg%20f%C3%BCr%20GC,%20Torpremiere%20f%C3%BCr%20Lang%20%E2%80%93%20und%20weitere%20Geschichten%20vom%20Fussball-Wochenende%0D%0A%0AArtikel%20Link:%20https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".216arsogpwo.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".216arsogpwo.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".216arsogpwo.3.0.4.0"></button></li></ul></div><a href="/solothurn/olten/ein-quartierladen-mit-familiaerem-flair-oeffnet-seine-tuere-133769638" class="article-bar-next-article" data-articleid="133769638" data-ressort="solothurn" data-subressort="olten" data-reactid=".216arsogpwo.4"><div data-reactid=".216arsogpwo.4.0"><span class="article-bar-next-article__title" data-reactid=".216arsogpwo.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".216arsogpwo.4.0.1">Ein Quartierladen mit familiärem Flair öffnet seine Türe</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.oltnertagblatt.ch/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672&quot;,&quot;article&quot;:{&quot;id&quot;:133766672,&quot;url&quot;:&quot;/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Doppelsieg für GC, Torpremiere für Lang – und weitere Geschichten vom Fussball-Wochenende&quot;,&quot;labeltype&quot;:&quot;fussball&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Eine Übersicht mit Geschichten aus der Super League, aus Spanien und der deutschen Bundesliga, wo Adi Hütter mit Frankfurt und ein Schweizer Quartett mit Gladbach auf einem Höhenflug sind.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;},&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:133769638,&quot;url&quot;:&quot;/solothurn/olten/ein-quartierladen-mit-familiaerem-flair-oeffnet-seine-tuere-133769638&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Ein Quartierladen mit familiärem Flair öffnet seine Türe&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Am Samstag öffnet der Oltner Shop von Onur Özdemir an der Ringstrasse 54. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:133767523,&quot;url&quot;:&quot;/solothurn/raucherware-war-schuld-am-feuer-polizei-nimmt-person-fest-sechs-menschen-starben-darunter-kinder-133767523&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Raucherware» war schuld am Feuer ++ Polizei nimmt Person fest ++ Sechs Menschen starben – darunter Kinder&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Bei einem Brand in einem Mehrfamilienhaus in Solothurn sind in der Nacht auf Montag sechs Hausbewohner verstorben. Mehrere Personen wurden in Spitäler gebracht. Jetzt ist auch die Brandursache klar.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133604008,&quot;url&quot;:&quot;/publireportage/neuer-name-gewohnte-qualitaet-alpiq-intec-wird-bouygues-energies-services-intec-133604008&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Neuer Name, gewohnte Qualität: Alpiq InTec wird Bouygues Energies &amp; Services InTec&quot;,&quot;labeltype&quot;:&quot;publi_reportage&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Seit dem 1. August 2018 hat die Alpiq InTec Gruppe eine neue Eigentümerin: das französische Bauunternehmen Bouygues Construction. Ab dem 22. Oktober tritt die ehemalige Alpiq InTec nun unter neuem Namen und neuem Markenauftritt auf. Fredy Dubach, Geschäftsführer der Region Olten, gibt Auskunft.&quot;,&quot;ressort&quot;:&quot;publireportage&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133764460,&quot;url&quot;:&quot;/sport/solothurn/eine-frage-des-charakters-der-ehc-olten-blamiert-sich-trotz-20-fuehrung-bei-der-evz-academy-mit-einer-23-niederlage-133764460&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Eine Frage des Charakters: Der EHC Olten blamiert sich trotz 2:0-Führung bei der EVZ Academy mit einer 2:3-Niederlage&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Sie führten 2:0 – und nahmen dann den Fuss vom Gaspedal: Die EHCO-Spieler blamieren sich in der trostlosen Bossard-Arena gegen die EVZ Academy und verlieren verdient 2:3. Trainer Chris Bartolone tobte.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;},{&quot;id&quot;:133768561,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/wurde-in-der-panik-bei-einem-rettungsversuch-ein-baby-aus-dem-fenster-geworfen-133768561&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Wurde in der Panik bei einem Rettungsversuch ein Baby aus dem Fenster geworfen?&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Sechs Tote fielen einem Flammeninferno in einem Wohnhaus in Solothurn zum Opfer. Eine Frau soll in der Panik versucht haben, ein Baby zur Rettung aus dem Fenster fallen zu lassen. Auch Stadtpräsident Kurt Fluri erschien noch während der Nacht am Katastrophenort.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:133764487,&quot;url&quot;:&quot;/solothurn/olten/kappeler-turner-mit-speziellem-sonderwunsch-ein-veganes-daunenkissen-133764487&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Kappeler Turner mit speziellem Sonderwunsch: Ein veganes Daunenkissen&quot;,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Originell, farbenfroh, unterhaltsam: Dies waren die Eckpfeiler der Turnerunterhaltung der STV-Abteilungen&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:133763249,&quot;url&quot;:&quot;/solothurn/olten/opfer-von-william-w-ich-wollte-verhindern-dass-er-nochmals-zuschlaegt-133763249&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Opfer von William W.: «Ich wollte verhindern, dass er nochmals zuschlägt»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;12 Jahre sind es her, seit Selina S. als achtjährige von William W. brutal vergewaltigt wurde. Die Tat ist ihr noch sehr präsent. Und ihr tut es sehr leid, dass nun ein weiteres Kind Opfer des verurteilten Kinderschänders wurde. Das neue Opfer ist offenbar ein Bub (8).&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:133768105,&quot;url&quot;:&quot;/solothurn/stadt-solothurn/der-blanke-horror-in-solothurn-ich-hoerte-draussen-kinder-schreien-133768105&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der blanke Horror in Solothurn: «Ich hörte draussen Kinder schreien»&quot;,&quot;labeltype&quot;:&quot;stadt-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Es müssen sich grauenhafte Szenen abgespielt haben, nachts beim Mehrfamilienhaus an der Wengistrasse. Viele Bewohnerinnen und Bewohner konnten zwar gerettet werden, aber für sechs Menschen, darunter auch Kinder, kam jede Hilfe zu spät.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;stadt-solothurn&quot;},{&quot;id&quot;:133768100,&quot;url&quot;:&quot;/solothurn/niederamt/wg-treffpunkt-sammelt-geld-fuer-neuen-spielplatz-133768100&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;WG Treffpunkt sammelt Geld für neuen Spielplatz&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Auf der Hupp oberhalb von Wisen soll ein «öffentlicher Erholungs- und Erlebnisort» entstehen. Die Finanzierung steht jedoch noch nicht. Darum wurde eine Crowdfunding-Aktion ins Leben gerufen.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;},{&quot;id&quot;:133767764,&quot;url&quot;:&quot;/solothurn/die-rettungskraefte-sind-geschockt-das-macht-etwas-mit-einem-133767764&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die Rettungskräfte sind geschockt: «Das macht etwas mit einem»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Brand in einem Solothurner Mehrfamilienhaus hat sechs Menschenleben gekostet. Wir haben vor Ort in einer Sondersendung berichtet. Der Liveticker zur Nachlese.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133770471,&quot;url&quot;:&quot;/solothurn/stadt-solothurn/eine-verhaengnisvolle-zigarette-6-tote-darunter-kinder-gedenkfeier-fuer-die-opfer-133770471&quot;,&quot;title&quot;:{&quot;text&quot;:&quot; Eine verhängnisvolle Zigarette, 6 Tote darunter Kinder – Gedenkfeier für die Opfer&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Kleine Ursache, tödliche Folgen: «Unsachgemässer Umgang mit Raucherwaren» löste einen Brand mit starker Rauchentwicklung in einem Solothurner Mehrfamilienhaus aus. Sechs Tote, darunter Kinder, und vier Schwerverletzte forderte der Brand. Eine Person sitzt in U-Haft.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;stadt-solothurn&quot;},{&quot;id&quot;:133764184,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/freilassung-von-rueckfallgefaehrdetem-kinderschaender-so-reagiert-der-justizdirektor-auf-den-skandal-133764184&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Freilassung von rückfallgefährdetem Kinderschänder – so reagiert der Justizdirektor auf den Skandal&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Er galt als untherapierbar und als mittelgradig bis hoch rückfallgefährdet. Trotzdem kam der mehrfache Kinderschänder William W. 2016 frei, auch weil die Solothurner Justizbehörden zögerlich handelten. Sie beantragten zwar eine nachträgliche Verwahrung, die Staatsanwaltschaft liess das Verfahren jedoch sistieren. Die Verhandlung dazu fand nie statt.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:133768795,&quot;url&quot;:&quot;/schweiz/wir-haben-eigentlich-gewonnen-christoph-blocher-nimmt-nach-abstimmungs-niederlage-stellung-133768795&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Wir haben eigentlich gewonnen»: Christoph Blocher nimmt nach Abstimmungs-Niederlage Stellung&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im ersten Interview nach dem krachenden Nein zur Selbstbestimmungs-Initiative fordert SVP-Doyen Christoph Blocher von der Partei eine «Manöverkritik». Und er sorgt sich, dass die ländliche Bevölkerung von der urbanen Elite überfahren wird: «Die Leute fühlen sich ohnmächtig.»&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133768861,&quot;url&quot;:&quot;/basel/baselbiet/geleaktes-video-zeigt-horror-momente-des-folgenschweren-a2-crashs-133768861&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Geleaktes Video zeigt Horror-Momente des folgenschweren A2-Crashs&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Methanol-Lastwagen, der im März auf der A2 mit verheerenden Folgen verunfallte, wurde von einem Personenwagen förmlich gerammt. Dies zeigt jetzt ein abgefilmtes Video der Überwachungsaufnahmen der Autobahn. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:133757404,&quot;url&quot;:&quot;/solothurn/olten/paedophiler-trickst-die-justiz-aus-er-haette-sogar-von-fussfessel-befreit-werden-sollen-133757404&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Pädophiler trickst die Justiz aus: Er hätte sogar von Fussfessel befreit werden sollen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Kinderschänder von Starrkirch befindet sich erneut in Polizeigewahrsam. Er soll rückfällig geworden sein. Wegen eines Behördenfehlers war er 2016 freigekommen, obwohl ihm ein Gutachten Rückfallgefahr attestierte.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:133765307,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/oekonom-warnt-kanton-ruiniert-sich-mit-der-steuervorlage-selber-133765307&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Ökonom warnt: Kanton ruiniert sich mit der Steuervorlage selber&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Mit einem tiefen Gewinnsteuersatz will der Kanton Solothurn eine Vorwärtsstrategie einschlagen. Der Ökonom Christoph A. Schaltegger sieht dagegen keine Chance für den Kanton, sich zu entwickeln. Aufgrund falscher Mechanismen im Finanzausgleich ruiniere sich der Kanton mit dieser Strategie, sagt er.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:133770217,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/er-rettete-sich-aus-dem-fenster-und-sah-eine-frau-in-den-tod-stuerzen-133770217&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Er rettete sich aus dem Fenster – und sah eine Frau in den Tod stürzen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Was sich in der Nacht auf Montag in Solothurn abgespielt hat, ist kaum zu begreifen. Erst recht, wenn man die Geschichten der betroffenen Personen hört, die den Brand hautnah miterlebten.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:133762356,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/solothurner-justiz-wegen-kinderschaender-in-der-kritik-das-ist-ein-skandal-was-hier-laeuft-133762356&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Solothurner Justiz wegen Kinderschänder in der Kritik: «Das ist ein Skandal, was hier läuft»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Zwei Jahre nach seiner Freilassung soll sich der Kinderschänder von Starrkirch-Wil William W. erneut an einem Kind vergangen haben. Nun wird massive Kritik an der Solothurner Justiz laut. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:133768797,&quot;url&quot;:&quot;/solothurn/niederamt/auto-landet-nach-selbstunfall-auf-dem-dach-autofahrer-leicht-verletzt-133768797&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Auto landet nach Selbstunfall auf dem Dach – Autofahrer leicht verletzt&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Auf der Rothackerstrasse in Walterswil kam es am späten Samstagabend zu einem Selbstunfall. Dabei wurde der Autofahrer leicht verletzt.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;},{&quot;id&quot;:133767942,&quot;url&quot;:&quot;/panorama/vermischtes/die-schwersten-braende-mit-todesopfern-der-letzten-20-jahre-133767942&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die schwersten Brände mit Todesopfern der letzten 20 Jahre &quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In den frühen Morgenstunden ist am Montag ein Brand in einem Wohnhaus in Solothurn ausgebrochen. Sechs Menschen starben. In den letzten 20 Jahren starben durchschnittlich mindestens zwei Menschen jährlich bei Bränden.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;}]}"></span></div>
<!-- at:2018-11-27T07:42:52.219Z took:6,27 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.oltnertagblatt.ch/abonnement/abo-service/">ot Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2018, Oltner Tagblatt</p></div></div></footer>
<!-- at:2018-11-27T07:42:15.131Z took:7,8 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.4.3/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2018-11-27T07:42:51.808Z took:0,23 url:/__component__/sport/fussball/doppelsieg-fuer-gc-torpremiere-fuer-lang-und-weitere-geschichten-vom-fussball-wochenende-133766672/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>