<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>First Responder leisten rasche Hilfe bei Herz-Notfällen</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="First Responder leisten rasche Hilfe bei Herz-Notfällen"><meta data-n-head="ssr" data-hid="author" name="author" content="Eva Wanner"><meta data-n-head="ssr" data-hid="description" name="description" content="Die First Responder von Erlinsbach retten Leben. Sie rücken bei Herznotfällen aus – die Fälle häufen sich."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Sie kommen bevor die Ambulanz eintrifft: Bei einem Herzproblem zählt jede Sekunde,Niederamt»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-01-02T05:44:24.994Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-01-02T04:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="123692271147322"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="443581342390197"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="First Responder leisten rasche Hilfe bei Herz-Notfällen"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=840&amp;height=472&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=840,472,x0,y44&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="840"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="472"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die First Responder von Erlinsbach retten Leben. Sie rücken bei Herznotfällen aus – die Fälle häufen sich."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.oltnertagblatt.ch/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Oltner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="First Responder leisten rasche Hilfe bei Herz-Notfällen"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=840&amp;height=472&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=840,472,x0,y44&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die First Responder von Erlinsbach retten Leben. Sie rücken bei Herznotfällen aus – die Fälle häufen sich."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=624557607"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Oltner Tagblatt, Schweiz, https://www.oltnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/oltnertagblatt/9.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.oltnertagblatt.ch/amp/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2233579">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/niederamt","name":"Niederamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"First Responder leisten rasche Hilfe bei Herz-Notfällen"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1720857866428249419","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2233579","componentName":"Sie kommen bevor die Ambulanz eintrifft: Bei einem Herzproblem zählt jede Sekunde"},"category":{"primaryCategory":"Solothurn","subCategory1":"Niederamt","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Sie kommen bevor die Ambulanz eintrifft: Bei einem Herzproblem zählt jede Sekunde","catchline":"Schnelle erste Hilfe","author":[{"authorName":"Eva Wanner"}],"issueTimestamp":"2022-01-02T04:00:00.000Z","updateTimestamp":"2022-01-02T05:44:24.994Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:2726","topic":"Erlinsbach SO;Aarau;Coronavirus;Erlinsbach;Feuerwehr;Kanton Aargau;Kanton Solothurn;Olten","topicCategories":"Katastrophenschutz und Hilfsorganisation"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2233579","pageName":"/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579"},"category":{"pageType":"regular","primaryCategory":"Solothurn","subCategory1":"Niederamt","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.oltnertagblatt.ch","storeID":"OLT","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2233579","componentName":"Sie kommen bevor die Ambulanz eintrifft: Bei einem Herzproblem zählt jede Sekunde","timeStamp":"2022-01-02T14:19:45.051Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2233579" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":966,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-01-02T14:19:45.117Z","componentID":"ld.2233579","componentName":"cache tracking"},"category":{"primaryCategory":"####Sun, 02 Jan 2022 14:03:39 GMT####","subCategory1":"%%%%2022-01-02T14:19:45.117Z%%%%","subCategory2":1641133185117,"subCategory3":1641132219000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-olt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2233579">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579"},"headline":"First Responder leisten rasche Hilfe bei Herz-Notfällen","datePublished":"2022-01-02T04:00:00.000Z","dateModified":"2022-01-02T05:44:24.994Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Die First Responder von Erlinsbach retten Leben. Sie rücken bei Herznotfällen aus – die Fälle häufen sich.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg","width":"840","height":"560"},"author":[{"@type":"Person","name":"Eva Wanner (ewa.)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 55ef4fdb:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/niederamt/schnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579" class="page--custom page--oltnertagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Solothurn
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn/niederamt" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Niederamt
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        First Responder leisten rasche Hilfe bei Herz-Notfällen
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fo5d9jjn0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Schnelle erste Hilfe
  </span></div> <span>Sie kommen bevor die Ambulanz eintrifft: Bei einem Herzproblem zählt jede Sekunde</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Die First Responder von Erlinsbach retten Leben. Sie rücken bei Herznotfällen aus – die Fälle häufen sich.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Eva Wanner</span> <!----> <!----> <time datetime="2022-01-02T04:00:00.000Z" class="metainfo__item metainfo__item--date">
          02.01.2022, 05.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fo5ddfmr0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="First Responder versorgen Patienten mit einem Herz-Kreislauf-Zusammenbruch mit erster Hilfe bis die professionelle Ambulanz eintrifft." data-sizes="0" data-nzz-tid="article-image" width="840" height="560" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/25/64bc739a-9352-46eb-a8a6-c95ee97c5552.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">First Responder versorgen Patienten mit einem Herz-Kreislauf-Zusammenbruch mit erster Hilfe bis die professionelle Ambulanz eintrifft.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Symbolbild: Kristina Gysi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo5d9jjp0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bewusstlosigkeit, Brustschmerz, Atemnot, leblose Person. Wird bei einem Notruf eines oder mehrere dieser Stichworte genannt, werden die First Responder aufgeboten. Im Fall von Erlinsbach sind das zwölf Feuerwehrleute, die zusätzlich in Erster Hilfe geschult sind. Wenn sie ausrücken, haben sie einen Rettungsrucksack dabei. Darin befinden sich Sauerstoff, ein Sauerstoffmessgerät, Material zum Beatmen, ein Defibrillator sowie Traubenzucker. Vor rund 20 Jahren hat die Feuerwehr Erlinsbach ihren Ersthelfer-Trupp aufgestellt. </p> <!----><!----> <div id="id-doc-7bbe4ec9" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-803ba81f" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo5drd7a1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Von Anfang an dabei war der heutige Kommandant Luigi Oprandi. Die Grundidee: Die First Responder werden per Pager (Solothurn) oder per Handy (Aargau) aufgeboten, wenn bei der Nummer 144 ein Notruf eingeht, in dem die genannten Stichworte vorkommen. Die Notrufzentrale alarmiert die First Responder, die nicht direkt durch die Bevölkerung aufgeboten werden können. Die Retter rücken aus und sind schneller vor Ort als der Krankenwagen. Dieser kommt manchmal aus Aarau, aus Olten, kam aber auch schon aus dem Fricktal. «Wir mussten einmal eine halbe Stunde überbrücken», sagt Oprandi. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fo5dquit1" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Einen Mann zurück ins Leben geholt </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo5dr14t1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Faustregel bei Herznotfällen: Die grössten Überlebenschancen haben Patienten in den ersten drei Minuten. Kommt innert zehn Minuten nach dem Herzstillstand keine Hilfe, stirbt die Person in aller Regel. Durchschnittlich 37 Einsätze leisten die First Responder jedes Jahr. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fo85s9jp1" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote">«Meistens betreuen wir die Personen, bis der Krankenwagen kommt, nur etwa fünfmal pro Jahr müssen wir tatsächlich reanimieren.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo85s7cg1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Einer der grössten Erfolge der letzten Jahre war, als die First Responder einmal zu einer Tankstelle gerufen wurden. «Dort lag ein Mann, der eigentlich schon tot war. Er hatte keinen Herzschlag mehr – aber wir konnten ihn zurückholen.» Der schnelle Einsatz hatte sich gelohnt. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo5drk9f0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Oprandis persönlicher grösster Erfolg: Er konnte seinen Vater reanimieren, als dieser vor seinen Augen einen Herzstillstand erlitt. Der Feuerwehrkommandant blieb völlig ruhig, was ihn auch selbst erstaunte. Allerdings habe das wohl daran gelegen, dass er dabei war, als es passierte und gleich reagieren musste. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo85subm1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Horrorvorstellung sei, bei einem Aufgebot auf dem Pager oder dem Handy die Adresse von lieben Menschen zu lesen. In diesem Fall können die First Responder sich aber aus der Aktion zurückziehen. Und nach jedem Einsatz findet ein Debriefing statt, bei dem die Ersthelfer und Ersthelferinnen über das Erlebte sprechen. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo5drsq51" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Handschuhe gehören zur Grundausrüstung der First Responder. Aktuell ausserdem eine FFP2-Maske. Beatmet werde nur mit dem Beatmungsbeutel der Sanität oder aber Mund-zu-Mund beziehungsweise Mund-zu-Nase, wenn man jemanden wirklich gut kenne. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fo85ru1m1" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text">Aktuell häufen sich die Einsätze der Erlinsbacher First Responder. Oprandi vermutet, dass das mit der Coronapandemie zu tun hat. Beziehungsweise mit den Massnahmen dagegen: Besonders ältere Personen seien viel mehr zu Hause, bewegen sich weniger und das schlage nicht nur aufs Gemüt, sondern auch aufs Herz. Zu beobachten sei ausserdem, dass mehr jüngere Patientinnen und Patienten mit Herzproblemen zu kämpfen hätten. Mit ein Grund dafür könnte laut Oprandi der Stress sein, den die Gesamtsituation aktuell mit sich bringe.</p> <!----><!----> <div id="id-doc-1fo5d9jjp1" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.oltnertagblatt.ch%0A%C2%A9%20Oltnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Oltnertagblatt.ch%3A%20Schnelle%C2%A0erste%20Hilfe%20-%20Sie%20kommen%20bevor%20die%20Ambulanz%20eintrifft%3A%20Bei%20einem%20Herzproblem%20z%C3%A4hlt%20jede%20Sekunde" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Schnelle%C2%A0erste%20Hilfe%20-%20Sie%20kommen%20bevor%20die%20Ambulanz%20eintrifft%3A%20Bei%20einem%20Herzproblem%20z%C3%A4hlt%20jede%20Sekunde&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Schnelle%C2%A0erste%20Hilfe%20-%20Sie%20kommen%20bevor%20die%20Ambulanz%20eintrifft%3A%20Bei%20einem%20Herzproblem%20z%C3%A4hlt%20jede%20Sekunde&amp;mini=true&amp;source=oltnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fo5d9jjp2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/erlinsbach-so-5015" data-nzz-referrer="tagLink" class="tag__label">
        Erlinsbach SO
      </a></li><li class="tag"><a href="/thema/aarau" data-nzz-referrer="tagLink" class="tag__label">
        Aarau
      </a></li><li class="tag"><a href="/thema/coronavirus" data-nzz-referrer="tagLink" class="tag__label">
        Coronavirus
      </a></li><li class="tag"><a href="/thema/erlinsbach" data-nzz-referrer="tagLink" class="tag__label">
        Erlinsbach
      </a></li><li class="tag"><a href="/thema/feuerwehr" data-nzz-referrer="tagLink" class="tag__label">
        Feuerwehr
      </a></li><li class="tag"><a href="/thema/kanton-aargau" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Aargau
      </a></li><li class="tag"><a href="/thema/kanton-solothurn" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Solothurn
      </a></li><li class="tag"><a href="/thema/olten" data-nzz-referrer="tagLink" class="tag__label">
        Olten
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fo5d9jjq0" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2230482" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/niederamt/versuchsabbruch-der-kita-in-obergoesgen-fehlen-die-kinder-schuld-seien-auswirkungen-der-pandemie-ld.2230482" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Aus Angst vor Ansteckungen oder weil sich Eltern in der Pandemie neu organisieren: Der Kita Obergösgen fehlen die Kinder. (Bruno Kissling)" data-sizes="0" src="https://img.chmedia.ch/2021/12/21/41824aad-ce23-42b1-8a93-a024bd3cbfb4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=713,713,x187,y0" srcset="https://img.chmedia.ch/2021/12/21/41824aad-ce23-42b1-8a93-a024bd3cbfb4.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=713,713,x187,y0 80w, https://img.chmedia.ch/2021/12/21/41824aad-ce23-42b1-8a93-a024bd3cbfb4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=713,713,x187,y0 160w" data-loaded="true" width="713" height="713" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/niederamt/versuchsabbruch-der-kita-in-obergoesgen-fehlen-die-kinder-schuld-seien-auswirkungen-der-pandemie-ld.2230482" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Versuchsabbruch
  </span></div> <span class="teaser__title-name">
            Der Kita in Obergösgen fehlen die Kinder: Schuld seien Auswirkungen der Pandemie
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Cyrill Pürro</span> <!----> <time class="metainfo__item metainfo__item--date">22.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2232638" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--opinion teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-opinion"><figure class="poster__figure poster__figure--image"><a href="/solothurn/niederamt/aus-niederaemter-sicht-danke-ld.2232638" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Danke" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/29/63364b0c-cef0-4606-9214-cff222e2d065.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x504,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/12/29/63364b0c-cef0-4606-9214-cff222e2d065.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x504,y0 80w, https://img.chmedia.ch/2021/12/29/63364b0c-cef0-4606-9214-cff222e2d065.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x504,y0 160w" width="2000" height="2000" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/niederamt/aus-niederaemter-sicht-danke-ld.2232638" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--opinion teaser__title--1"><div class="catchline catchline--articlelist-a catchline--opinion"><!----> <span>
    Aus Niederämter Sicht
  </span></div> <span class="teaser__title-name">
            Danke
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--opinion"><div class="metainfo__main metainfo__main--opinion"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Thomas Vogt</span> <!----> <time class="metainfo__item metainfo__item--date">30.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-7895034640759908" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2233973" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/basel/baselland/hofstetten-flueh-vor-dem-brand-hausten-vandalen-tiefe-betroffenheit-nach-kirchenbrand-im-schwarzbubenland-ld.2233973" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x9,y430" data-alt="Das am Tag nach dem Brand sichtbare Loch im Ziegeldach wurde von der Feuerwehr wegen der Dichte des Rauchs durchbrochen. (Juri Junkov)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 740w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 1480w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 380w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 1120w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 2240w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8241,4644,x7,y430 976w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8241,4644,x7,y430 1952w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x9,y430 736w,https://img.chmedia.ch/2022/01/02/285d97b8-14f0-425e-9a8e-f463a6fe6a7b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x9,y430 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/basel/baselland/hofstetten-flueh-vor-dem-brand-hausten-vandalen-tiefe-betroffenheit-nach-kirchenbrand-im-schwarzbubenland-ld.2233973" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Hofstetten-Flüh
  </span></div> <span class="teaser__title-name">
            Vor dem Brand hausten Vandalen: Tiefe Betroffenheit nach Kirchenbrand im Schwarzbubenland
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Der Sachschaden in der ausgebrannten Römisch-Katholischen Kirche St. Nikolaus in Hofstetten ist gross. Das für 2022 vorgesehene Kirchenfest muss wohl ausfallen. Zuvor trieben aber noch Vandalen in der Kirche ihr Unwesen.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Bojan Stula</span> <!----> <time datetime="2022-01-02T04:00:00.000Z" class="metainfo__item metainfo__item--date">02.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-5785634322193522" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2233965" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/coronavirus-mehr-als-eine-halbe-million-ansteckungen-pro-tag-stehten-die-usa-vor-den-finstersten-tagen-der-pandemie-ld.2233965" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In der Nähe von Washington warten kurz vor Jahresende Hunderte von Menschen in ihren Autos darauf, auf Covid getestet zu werden. Die Wartezeit im Testzentrum von Leesburg (Virginia) betrug zwischenzeitlich mehr als zwei Stunden. (Michael Reynolds / EPA)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x37,y72" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x38,y72 319w, https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=908,512,x38,y72 638w, https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x37,y72 292w, https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x37,y72 584w, https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x37,y72 223w, https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,511,x37,y72 446w, https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x37,y72 380w, https://img.chmedia.ch/2022/01/02/b8e2fd0e-1be4-4c96-a50d-5b926475e8e6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=910,512,x37,y72 760w" width="910" height="512" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/coronavirus-mehr-als-eine-halbe-million-ansteckungen-pro-tag-stehten-die-usa-vor-den-finstersten-tagen-der-pandemie-ld.2233965" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Coronavirus
  </span></div> <span class="teaser__title-name">
            Mehr als eine halbe Million Ansteckungen pro Tag: Stehten die USA vor den «finstersten Tagen der Pandemie»?
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Renzo Ruf, Washington</span> <!----> <time datetime="2022-01-02T13:45:00.000Z" class="metainfo__item metainfo__item--date">vor 35 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-460756679975624" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2233979" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/pandemie-taskforce-mitglied-rechnet-mit-bis-zu-30000-omikron-faellen-pro-tag-ld.2233979" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Im Szenario von Richard Neher werden sich im Januar bis zu 30'000 Menschen täglich mit Corona anstecken. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5102,2870,x0,y266" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5087,2870,x7,y266 319w, https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5087,2870,x7,y266 638w, https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5102,2866,x0,y268 292w, https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5102,2866,x0,y268 584w, https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5102,2860,x0,y271 223w, https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5102,2860,x0,y271 446w, https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5102,2870,x0,y266 380w, https://img.chmedia.ch/2022/01/02/78b23200-d709-45eb-94a4-6a0799790579.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5102,2870,x0,y266 760w" width="5102" height="2870" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/inland-schweiz/pandemie-taskforce-mitglied-rechnet-mit-bis-zu-30000-omikron-faellen-pro-tag-ld.2233979" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Pandemie
  </span></div> <span class="teaser__title-name">
            Taskforce-Mitglied rechnet mit bis zu 30'000 Omikron-Fällen pro Tag
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Gina Bachmann</span> <!----> <time datetime="2022-01-02T09:16:04.587Z" class="metainfo__item metainfo__item--date">02.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-966837655014851" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-8915356070160378" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2233976" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/wirtschaft/wintertourismus-so-viele-gaeste-wie-seit-beginn-der-pandemie-nicht-mehr-bergbahnen-ziehen-positive-bilanz-zu-den-festtagen-ld.2233976" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der Pandemie zum Trotz: Im Dezember zog es viele Menschen in die Berge. (Symbolbild: Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7337,4140,x11,y386 319w, https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7337,4140,x11,y386 638w, https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4134,x0,y389 292w, https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4134,x0,y389 584w, https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4126,x0,y393 223w, https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4126,x0,y393 446w, https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386 380w, https://img.chmedia.ch/2022/01/02/b1ec28bd-8c3d-4891-ad8b-ee1aee2d9e1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7360,4140,x0,y386 760w" width="7360" height="4140" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/wirtschaft/wintertourismus-so-viele-gaeste-wie-seit-beginn-der-pandemie-nicht-mehr-bergbahnen-ziehen-positive-bilanz-zu-den-festtagen-ld.2233976" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Wintertourismus
  </span></div> <span class="teaser__title-name">
            «So viele Gäste wie seit Beginn der Pandemie nicht mehr»: Bergbahnen ziehen positive Bilanz zu den Festtagen
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-01-02T11:50:58.056Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-33418728207984016" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-09993143758699463" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2233885" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/jean-pierre-baenninger-des-malers-leidenschaft-fuer-mohnblumen-und-baeume-ld.2233885" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Jean-Pierre Bänniger in seinem Atelier. (Hansjörg Sahli / Solothurner Zeitung)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,1244,x844,y371" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2205,1244,x847,y371 319w, https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2205,1244,x847,y371 638w, https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,1243,x844,y371 292w, https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,1243,x844,y371 584w, https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,1240,x844,y373 223w, https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,1240,x844,y373 446w, https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,1244,x844,y371 380w, https://img.chmedia.ch/2021/12/31/49ccb9b0-c61a-48d0-83b8-522e8c9425c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2212,1244,x844,y371 760w" width="2212" height="1244" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/grenchen/jean-pierre-baenninger-des-malers-leidenschaft-fuer-mohnblumen-und-baeume-ld.2233885" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Jean-Pierre Bänninger
  </span></div> <span class="teaser__title-name">
            Des Malers Leidenschaft für Mohnblumen und Bäume
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Daniela Deck</span> <!----> <time datetime="2022-01-01T04:00:00.000Z" class="metainfo__item metainfo__item--date">01.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.oltnertagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fschnelle-erste-hilfe-sie-kommen-bevor-die-ambulanz-eintrifft-bei-einem-herzproblem-zaehlt-jede-sekunde-ld.2233579" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/otOltnerTagblatt" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.oltnertagblatt.ch/ld.1276409" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BIjLek5BbxWShyQjm_yCOUvnjQG1_A_TCGF8WbADdMFrmyAlfr4yvtiy5puPkZQ9Pn6XfpTX_I-H49GwK233OLQ=',
              websitePushId: 'web.ch.nzz.oltnertagblatt',
              appKey: 'p8H5BrOYRzmysrHPDi3DVw',
              token: 'MTpwOEg1QnJPWVJ6bXlzckhQRGkzRFZ3OndPYVgyR1pibzI0dTFjNXNSY3NIM3pBWFZKbFpWOFJUR0tpOE5HcWg5b2c',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1641086388788'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1641086388788" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
