<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Aus Niederämter Sicht - Der andere Blickwinkel | Oltner Tagblatt</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Aus Niederämter Sicht - Der andere Blickwinkel | Oltner Tagblatt"><meta data-n-head="ssr" data-hid="author" name="author" content="Antje Kirchhofer-Griasch"><meta data-n-head="ssr" data-hid="description" name="description" content="Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Der andere Blickwinkel,Niederamt»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-03-25T18:39:35.059Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-03-26T04:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="123692271147322"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="443581342390197"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Aus Niederämter Sicht - Der andere Blickwinkel | Oltner Tagblatt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W5568,H3132,X0,Y290/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.oltnertagblatt.ch/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azmedien"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.oltnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Oltner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Aus Niederämter Sicht - Der andere Blickwinkel | Oltner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W5568,H3132,X0,Y290/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/brand-color.build.css?v3"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Oltner Tagblatt, Schweiz, https://www.oltnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/oltnertagblatt/9.3.9/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.oltnertagblatt.ch/amp/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.3.9/static/css/print.css?16" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2118581">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/niederamt","name":"Niederamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Aus Niederämter Sicht - Der andere Blickwinkel"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1695283285618920887","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2118581","componentName":"Der andere Blickwinkel"},"category":{"primaryCategory":"Solothurn","subCategory1":"Niederamt","componentType":"article","componentSubType1":"opinion","componentSubType2":""},"attributes":{"headline":"Der andere Blickwinkel","catchline":"Aus Niederämter Sicht","author":[{"authorName":"Antje Kirchhofer-Griasch"}],"issueTimestamp":"2021-03-26T04:00:00.000Z","updateTimestamp":"2021-03-25T18:39:35.059Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","municipality":"nwch:2144;nwch:1149","topic":"Coronavirus;Tradition;Religion und Weltanschauung;Ostern;Gemeinden;Gesundheit"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2118581","pageName":"/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581"},"category":{"pageType":"opinion","primaryCategory":"Solothurn","subCategory1":"Niederamt","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.oltnertagblatt.ch","storeID":"OLT","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1695260025313723769","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2118581","componentName":"Der andere Blickwinkel","timeStamp":"2021-03-26T08:13:28.109Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = undefined;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//nexus.ensighten.com/nzz/prod-olt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.3.9/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=169"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=169');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["solothurn","niederamt","aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581"];    window.audienzz.keywords.article = ["yes","ld.2118581"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["solothurn","niederamt","aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581"];          window.audienzz.keywords.article = ["yes","ld.2118581"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2118581">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581"},"headline":"Aus Niederämter Sicht - Der andere Blickwinkel | Oltner Tagblatt","datePublished":"2021-03-26T04:00:00.000Z","dateModified":"2021-03-25T18:39:35.059Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg","width":"5568","height":"3712"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/runtime.aebad85.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/vendor.fac8ca6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/app.454c594.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/layouts/default.a64cdd7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/common.8af2c7b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/commons/.358b2d2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/114.cc1a96e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/105.0438b4a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/113.96008d0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/pages/_article/_id.f9679dd.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/19.09a4b0a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/106.dbe4845.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/4.5caa6a2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/article16.73743ae.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/commons/conversion-elements.e917b51.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/article2.3013d76.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.3.9/app/article6.8353f51.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 6c3e3a8b:0 e72accac:0 6ff56d74:0 a1c1d8f2:0 29359607:0 7fb80d3f:0 4ef52524:0 615cb128:0 cb5470c4:0 4fbaca53:0 54e650d9:0 3169de85:0 b2865716:0 dbc34b58:0 b6f42f2a:0 35d2f099:0 1328ea0e:0 6f9d2f61:0 8e24365e:0 27990fa8:0 38685ee4:0 406d89d2:0 15438ff8:0 2b86d06c:0 0217e8a9:0 67507050:0 8d04454e:0 02cbbc6c:0 b5054224:0 7780843a:0 49bb4d32:0 86c74f0a:0 71a75fa6:0 58b3235b:0 15f6d90c:0 03f09618:0 1bb0e0ac:0 a11d9616:0">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</style>
  </head>
  <body class="opinion" data-n-head="%7B%22class%22:%7B%22ssr%22:%22opinion%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/niederamt/aus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581" class="page--custom page--oltnertagblatt" data-v-7372de46><!----> <!----><!----><!----><!----><!----><!----><!----> <div class="header" data-v-82ef83cc data-v-7372de46><div class="header__above header--brand" data-v-82ef83cc></div> <div class="header__stay-on-top--wrapper" data-v-11fa4286 data-v-82ef83cc><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-11fa4286><div class="header-main header-main--article" data-v-5bade41e data-v-82ef83cc><div class="pageholder" data-v-5bade41e><div class="header-main__holder" data-v-5bade41e><div class="header-main__container header-main__container--fixed" data-v-5bade41e><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu" data-v-77015361 data-v-5bade41e> <span class="header-button__label" data-v-77015361><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;" data-v-5bade41e><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo header__logo--fixed" data-v-03705ccc data-v-5bade41e><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-03705ccc></a></div></div> <div class="header-main__container header-main__container--right" data-v-5bade41e><div class="header__user head__section--settings header-main__item header-main__user" data-v-bdd1d350 data-v-5bade41e><a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Faus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-77015361 data-v-bdd1d350><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-bdd1d350><path stroke="#ffffff" fill="none" pid="0" _stroke="#000" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32m9.5-9.5a3.5 3.5 0 100-7 3.5 3.5 0 000 7z"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-77015361>
      Anmelden
    </span> <!----></a></div> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar" data-v-11fa4286 data-v-82ef83cc><!----></div> </div></div></div> <div class="pageholder" data-v-6b52a300 data-v-7372de46><div class="resor resor__skyscraper resor__skyscraper--fixed" data-v-38312c90 data-v-7372de46><div id="adnz_skyscraper_1" class="resor__item" data-v-38312c90></div></div> <div class="nzz-container" data-v-6b52a300 data-v-7372de46><div class="nzz-page-transition" data-v-6b52a300 data-v-7372de46><div class="mainnav" data-v-7a37bb36 data-v-7372de46><div class="mainnav__container" data-v-7a37bb36><div class="mainnav__item" data-v-7a37bb36><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu" data-v-77015361 data-v-7a37bb36><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;" data-v-7a37bb36><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label" data-v-77015361>
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left" data-v-7a37bb36></div></div> <div class="nav-slider hidden" data-v-48a877ab data-v-7a37bb36><!----> <div class="nav-slider__wrapper" data-v-48a877ab><div class="nav-slider__content" data-v-48a877ab><div class="breadcrumbs" data-v-3271bf48 data-v-7a37bb36><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Solothurn</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Niederamt</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-77015361 data-v-3271bf48>Aus Niederämter Sicht - Der andere Blickwinkel</span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article" data-v-48a877ab data-v-48a877ab><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;" data-v-48a877ab><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard" data-v-3bdc78ba data-v-7372de46><div id="adnz_maxiboard_1" class="resor__item" data-v-3bdc78ba></div></div> <div class="article" data-v-5ea9840a><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--opinion" data-v-cf1f75ec><!----> <div content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline" data-v-da23ba28><div class="headline__highlight headline__highlight--opinion" data-v-da23ba28><div class="headline__inner headline__inner--highlight" data-v-da23ba28><!----> <h2 class="headline__title headline__title--opinion" data-v-da23ba28><div class="catchline catchline--opinion" data-v-da23ba28><!----> <span>
    Aus Niederämter Sicht
  </span></div> <span data-v-da23ba28>Der andere Blickwinkel</span></h2></div></div> <div class="headline__inner" data-v-da23ba28><!----> <div class="progressbar__wrapper" data-v-720331b8 data-v-da23ba28><div class="progressbar" data-v-d8a9baca data-v-da23ba28><!----></div></div> <div class="headline__meta metainfo--hasAuthorImage" data-v-da23ba28><img height="48" width="48" alt="Antje Kirchhofer-Griasch" src="https://img.chmedia.ch/2021/3/25/9fd4989e-bd72-4cef-86c2-bb99169ef9c1.jpeg?width=128&amp;height=128&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=481,481,x0,y42" class="metainfo__authorimg" data-v-da23ba28> <div class="metainfo metainfo--content" data-v-da23ba28><!----> <span class="metainfo__item metainfo__item--author" data-v-da23ba28>Antje Kirchhofer-Griasch</span> <!----> <!----> <time datetime="2021-03-26T04:00:00.000Z" class="metainfo__item metainfo__item--date" data-v-da23ba28>
          26.03.2021, 05.00 Uhr
        </time></div> <div class="headline__meta-extra" data-v-da23ba28><div class="actionbar actionbar--header" data-v-3de6b62d data-v-da23ba28><div class="actionbar__item" data-v-3de6b62d><button class="actionbar__button button actionbar__button--header" data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-3de6b62d><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v16H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-3de6b62d>Hören</span></button></div> <span id="id-ld_2118581" data-nzz-tid="bookmark-button" class="bookmark actionbar__item" data-v-3c2dc929 data-v-3de6b62d><div class="actionbar__button actionbar__button--header" data-v-3c2dc929 data-v-3de6b62d><svg version="1.1" viewBox="0 0 12 16" class="svg-icon" style="width:12px;height:16px;" data-v-3de6b62d data-v-3de6b62d><path stroke="#000000" fill="none" pid="0" _fill="#18191B" d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"/></svg> <span class="actionbar__label" data-v-3c2dc929 data-v-3de6b62d>
          Merken
        </span></div> <!----></span> <div class="actionbar__item actionbar__item--print" data-v-3de6b62d><div class="actionbar__button actionbar__button--header" data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-3de6b62d><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label" data-v-3de6b62d>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-47f2ec29 data-v-3de6b62d><div class="contextmenu-closed" data-v-47f2ec29><div class="actionbar__button actionbar__button--header" data-v-47f2ec29 data-v-3de6b62d><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-3de6b62d><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-47f2ec29 data-v-3de6b62d>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-faa6a6c6 data-v-47f2ec29><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content" data-v-e9833638><div class="image__placeholder" style="position:relative;" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="" data-sizes="0" data-nzz-tid="article-image" width="5568" height="3712" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/3/25/dc8a3276-157c-4042-bba0-10381517a7ec.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <div class="articlecomponent__description" data-v-e9833638><div class="image-description" data-v-38608a3f data-v-e9833638><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f></h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Bruno Kissling</span></div></div></div></figure> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-2019ed71>Es ist Fastenzeit. Zwischen Aschermittwoch und Ostern fasten auch heute viele Menschen, aus religiösen oder aus gesundheitlichen Gründen. Das Frühjahr bietet sich unter anderem für ein längeres Heilfasten ganz ohne feste Nahrung an und ermöglicht dem Körper so, mit einem Neustart in den Frühling zu gehen. In vielen Religionen gehört Fasten seit jeher dazu, sei es an bestimmten Tagen der Woche oder zu bestimmten Zeiten im Jahr. </p> <!----><!----> <div content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div data-v-cf1f75ec><div class="cve" data-v-5ea9840a></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Traditionell wurde in der vorösterlichen Fastenzeit zwar kein Heilfasten praktiziert, aber es wurde 40 Tage lang unter anderem auf Fleisch, zeitweise auch auf anderes vom Tier und auf Alkohol verzichtet und nur eine grössere Mahlzeit pro Tag gegessen. 40 Tage lang wurde und wird in der Zeit zwischen Aschermittwoch und Karsamstag der Speiseplan eingeschränkt, die Sonntage als fastenfreie Tage nicht mitgerechnet. So kommt man auf die biblischen 40 Tage, die auch Jesus in der Wüste fastete. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>In den letzten Jahren habe ich mir jeweils irgendetwas ausgewählt, auf das ich in diesen sieben Wochen ganz bewusst verzichten wollte, zum Beispiel auf Kaffee oder aufs Liftfahren. Ich habe jeweils etwas sein lassen, das sonst wie selbstverständlich zu meinem Alltag gehört hat. Für mich war das hilfreich, um Gewohnheiten zu hinterfragen und manches zu überdenken. Ich muss sagen: Dieses Jahr konnte ich mich dazu nicht motivieren. Offen gesagt, ich hatte keine Lust, mich bei meinem Schokoladen- und Schokoaufstrichkonsum einzuschränken, wo es doch sowieso schon so viele Einschränkungen im derzeitigen Alltag gibt. Noch mehr Verzicht? Nein danke, lieber nicht… </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Stattdessen versuche ich, die diesjährige Fastenzeit einmal aus einer etwas anderen Perspektive anzuschauen. Ich will mich nicht allzu viel fragen, worauf ich verzichten soll oder muss, sondern viel mehr, was ich stattdessen lieber tun und pflegen will. Statt «Fleischverzicht!» zu üben, möchte ich lieber «klimafreundliches Essen» geniessen. Statt an «Kein Händeschütteln!» hängenzubleiben, versuche ich bewusst, «herzliche Worte» zu wählen. Statt den Fokus auf «Keine Besuche!» zu legen, schätze ich inzwischen auch «unkomplizierte Videomeetings» mit Freunden, die auch abends stattfinden können, wenn die Kinder im Bett sind und ich sowieso zu Hause bin. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Ich gebe zu, dieser Perspektivenwechsel hilft mir nicht bei jeder persönlichen Corona-Krise. Und er hilft vermutlich auch allen denen nicht, die von wirtschaftlichen oder gesundheitlichen Sorgen umgetrieben werden. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Der andere Blickwinkel hilft mir aber zumindest, mit meinen Enttäuschungen besser zurecht zu kommen. Im Moment bin ich enttäuscht. Ich hatte so fest gehofft, dass nach Ostern alles einfacher werden würde. Im Moment sieht es noch nicht gerade danach aus. Ich hatte mich auf ein nachösterliches Essen auf einer Restaurantterrasse und auf einen gemütlichen Apéro mit Anstossen und Chips-aus-derselben-Schüssel-Essen gefreut, bei dem es ein Gedränge vor dem Buffet und viele ungezwungenen Gesprächen gegeben hätte. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Ich hätte mich auch auf das fröhliche Eiertütschen nach der Osternachtsfeier in der Stiftskirche mit meiner Gemeinde gefreut mit einem ersten Glas Wein nach sieben Wochen. Und so nehme ich mir stattdessen vor, diese Gedanken aus der Fastenzeit mitzunehmen, auch in die Zeit nach Ostern. Die Einschränkungen dauern noch länger und Ostern ist dieses Jahr wohl nicht der freudige Endpunkt des Verzichts. Das ist eine Enttäuschung, aber die gehören zur Zeit wohl noch mehr dazu als sonst.</p> <!----><!----> <p content="" pagetype="Article" componenttype="footnote" class="articlecomponent footnote regwalled" data-v-442a922a>Antje Kirchhofer-Griasch wohnt in Aarau und ist Pfarrerin in der christkatholischen Kirchgemeinde Schönenwerd Niedergösgen.</p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" data-vars-danzz-last-article-element="true" class="regwalled" data-v-d199df12><div class="sharebox" data-v-d199df12><div class="sharebox__line" data-v-d199df12></div> <ul class="sharebox__content" data-v-d199df12><li class="sharebox__item sharebox__item--bookmark" data-v-d199df12><span id="id-ld_2118581" data-nzz-tid="bookmark-button" class="bookmark sharebox__link sharebox__link--bookmark" data-v-3c2dc929 data-v-d199df12><svg version="1.1" viewBox="0 0 12 16" class="sharebox__icon--bookmark svg-bookmark svg-icon" style="width:12px;height:16px;" data-v-d199df12 data-v-d199df12><path stroke="#000000" fill="none" pid="0" _fill="#18191B" d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"/></svg> <!----></span></li> <li class="sharebox__item sharebox__item--print" data-v-d199df12><a href="#" title="Drucken" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-d199df12><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Faus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.oltnertagblatt.ch%0A%C2%A9%20Oltnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Oltnertagblatt.ch%3A%20Der%20andere%20Blickwinkel" title="E-Mail senden" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-d199df12><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Faus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-d199df12><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Faus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Der%20andere%20Blickwinkel&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-d199df12><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Faus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Der%20andere%20Blickwinkel&amp;mini=true&amp;source=oltnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-d199df12><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Faus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line" data-v-d199df12></div></div> <!----></div> <!----><!----> <div content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo" data-v-20f6379a><p class="tags__title tags__title--articlemetainfo" data-v-20f6379a>Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo" data-v-20f6379a><li class="tag tag--city" data-v-20f6379a><a href="/gemeinde/niedergoesgen-5013" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Niedergösgen
      </a></li><li class="tag tag--city" data-v-20f6379a><a href="/gemeinde/schoenenwerd-5012" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Schönenwerd
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/coronavirus" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Coronavirus
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/gemeinden" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Gemeinden
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/gesundheit" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Gesundheit
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/ostern" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Ostern
      </a></li></ul> <!----></div></div> <!----></section> <div class="cve articlepromobox" data-v-5ea9840a></div> <!----> <!----> <div class="pageelement pageelement--advertisement" data-v-cf1f75ec><div class="resor" data-v-cf1f75ec><div id="adnz_billboard_1" class="resor__item" data-v-cf1f75ec></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-5ea9840a><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-5ea9840a></div></div></div> <div class="pageelement footer" data-v-b2059c70 data-v-7372de46><div class="pageelement pageelement--advertisement" data-v-b2059c70><div class="resor" data-v-b2059c70><div id="adnz_billboard_2" class="resor__item" data-v-b2059c70></div></div></div> <div class="footer__article" data-v-b2059c70><a href="https://abo.oltnertagblatt.ch/#olt/#olt?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Faus-niederaemter-sicht-der-andere-blickwinkel-ld.2118581" class="footer__link--button" data-v-b2059c70><button role="button" aria-label="Oltner Tagblatt abonnieren" class="button button--white footer__button" data-v-b2059c70>
        Oltner Tagblatt abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-b2059c70><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-b2059c70><li class="footer__item footer__item--article" data-v-b2059c70><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.oltnertagblatt.ch/kontakt/" class="footer__link" data-v-b2059c70 data-v-b2059c70>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-b2059c70><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-b2059c70>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-b2059c70><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-b2059c70>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-b2059c70>
    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/runtime.aebad85.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/layouts/default.a64cdd7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/common.8af2c7b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/commons/.358b2d2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/114.cc1a96e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/105.0438b4a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/113.96008d0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/pages/_article/_id.f9679dd.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/19.09a4b0a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/106.dbe4845.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/4.5caa6a2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/article16.73743ae.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/commons/conversion-elements.e917b51.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/article2.3013d76.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/article6.8353f51.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/vendor.fac8ca6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.3.9/app/app.454c594.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BIjLek5BbxWShyQjm_yCOUvnjQG1_A_TCGF8WbADdMFrmyAlfr4yvtiy5puPkZQ9Pn6XfpTX_I-H49GwK233OLQ=',
              websitePushId: 'web.ch.nzz.oltnertagblatt',
              appKey: 'p8H5BrOYRzmysrHPDi3DVw',
              token: 'MTpwOEg1QnJPWVJ6bXlzckhQRGkzRFZ3OndPYVgyR1pibzI0dTFjNXNSY3NIM3pBWFZKbFpWOFJUR0tpOE5HcWg5b2c',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1615985379360'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1615985379360" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
