<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong - Ausland - Oltner Tagblatt</title>
  <meta name="description" content="Zum Auftakt einer dreitägigen Protestaktion in Hongkong haben sich am Freitag Hunderte Demonstranten in der Ankunftshalle des Flughafens versammelt. Den Reisenden überreichten sie Flugblätter mit ihrer Kritik an der Regierung." />
  <meta name="keywords" content="demonstration, hongkong, nachrichten, news, olten, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/ZN9dlC8OSJGAGTt9UgTeQRItWxI/21c89bb79da6170deb0e1ed206d72d43e0dc791f/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=72&amp;r=1,teaser-medium/erhoehte-sicherheitsvorkehrungen-und-eine-warnung-an-flugreisende-hongkong-erwartet-am-wochenend-eine-neue-protestwelle--archivbild" />
  
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186" />
  <meta property="og:site_name" content="Oltner Tagblatt" />
  <meta property="og:description" content="Zum Auftakt einer dreitägigen Protestaktion in Hongkong haben sich am Freitag Hunderte Demonstranten in der Ankunftshalle des Flughafens versammelt. Den Reisenden überreichten sie Flugblätter mit ihrer Kritik an der Regierung." />

  <meta property="article:section" content="Ausland" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186" />
  <link rel="amphtml" href="https://amp.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.oltnertagblatt.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.oltnertagblatt.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.oltnertagblatt.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.oltnertagblatt.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.oltnertagblatt.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.oltnertagblatt.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.oltnertagblatt.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.oltnertagblatt.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.oltnertagblatt.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 135379186, "subressort": null, "author": "", "ressort": "ausland", "source": {"shortcut": "SDA", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="443581342390197" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/android-icon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#7d1937">
<meta name="msapplication-TileColor" content="#7d1937">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/ms-icon-70x70.png"/>
<meta name="msapplication-square144x144logo" content="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/ms-icon-144x144.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/ms-icon-150x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/device-icons/ot/ms-icon-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  // DAC.js/postscribe.js adds an erroneous polyfill for Object.assign if it is
  // not defined; therefore we provide our own polyfill
  // Source: Mozilla Developer Network
  if (typeof Object.assign != 'function') {
    // Must be writable: true, enumerable: false, configurable: true
    Object.defineProperty(Object, "assign", {
      value: function assign(target, varArgs) { // .length of function is 2
        'use strict';
        if (target == null) { // TypeError if undefined or null
          throw new TypeError('Cannot convert undefined or null to object');
        }

        var to = Object(target);

        for (var index = 1; index < arguments.length; index++) {
          var nextSource = arguments[index];

          if (nextSource != null) { // Skip over if undefined or null
            for (var nextKey in nextSource) {
              // Avoid bugs when hasOwnProperty is shadowed
              if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
                to[nextKey] = nextSource[nextKey];
              }
            }
          }
        }
        return to;
      },
      writable: true,
      configurable: true
    });
  }

  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      'https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/fonts/data-woff.css',
      'https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'authentication': {
        'omni': {
          'baseUrl': 'https://login.azmedien.ch/omni/login',
          'recoverUrl': 'https://login.oltnertagblatt.ch/omni/login/recover_pw/?portal=10'
        }
      },
      'skin': 'ot2016',
      'domain': 'www.oltnertagblatt.ch',
      'cmsDomain': 'admin.lovely.systems',
      'version': '3.46.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605821',
          'videoLibraryPlayerID': '26605831',
          'videoLibraryCategoryID': '23690391',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '135379186',
          'kind': 'newsarticle',
          'product': 'ot2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'ausland',
          'subressort': '',
          'keywords': ["Hongkong","Demonstration"],
          'author': '',
          'source': 'sda (SDA)',
          'creator': 'SDA',
          'contributor': 'Lukas Scherrer',
          'creationDate': '2019-08-09T06:32:56+02:00',
          'publicationDate': '2019-08-09T14:30:13+02:00',
          'modificationDate': '2019-08-09T15:11:07+02:00',
          'labeltype': '',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': '«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong',
          'canonicalUrl': pageInfo.canonical || global.location.href,
          'hasVideoAsset': '0',
          'isPremium': '0'
        }
      },
      'advertisement': {
        'environment': '',
        'adScriptUrl': 'https://adnz.co/header.js?adTagId=36',
        'additionalParams': {
          'channel': 'article',
        }
      },
      'env': {
        'staticBaseUrl': 'https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client',
      },
      'oneSignal': {
        'appId': '2b859da1-70ee-4e2a-a013-0098360066cc',
        'allowedPageTypes': 'dossier,ressort,topic,author,community-ressort',
        'tags': 'ot2016,ot2016_topic_hongkong,ot2016_topic_demonstration,ot2016_ressort_100000005',
        'pageTag': 'ot2016_ressort_100000005',
        'automaticallySubscribedTags': 'ot2016_topic_breaking%20news',
        'ignoredTags': 'ot2016_topic_breaking%20news',
        'subscriptionPrompt': {
          'topicViewsInitially': 4,
          'topicViewsAfterClose': 9,
          'ignorePromptsUntilReset': 2
        }
      }
    };
  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=624557607" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".ah__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186","headline":"«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong","author":"az","dateModified":"2019-08-09T15:11:07+02:00","datePublished":"2019-08-09T14:30:13+02:00","publisher":{"@type":"Organization","name":"Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/logos/OT-big.png","height":"480px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-8985986309164546000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Hongkong","Demonstration"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=36"></script>
<!-- at:2019-08-09T13:48:59.739Z took:0,118 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="skin-ot2016">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&amp;d=89252.9767807966&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=135379186&kind=newsarticle&product=ot2016&cityName=&cityID=&ressort=ausland&subressort=&keywords=Hongkong,Demonstration&author=&source=sda (SDA)&creator=SDA&contributor=Lukas Scherrer&creationDate=2019-08-09T06:32:56+02:00&publicationDate=2019-08-09T14:30:13+02:00&modificationDate=2019-08-09T15:11:07+02:00&catchword=Kritik an Regierung&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong&adBlocker=enabled&hasVideoAsset=0&isPremium=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->



<!-- OneSignal setup -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2b859da1-70ee-4e2a-a013-0098360066cc",
      autoRegister: false,
      customlink: {
        enabled: true,
      },
      welcomeNotification: {
        disable: true,
      },
      
    });
  });
</script>

<!-- OneSignal SSI -->

<!-- start component:onesignal -->
<div class="az-iso az-iso--onesignal" data-meta="{&quot;id&quot;:&quot;onesignal&quot;}"><div class="az-iso-component"><div data-reactid=".1md5g2f60ig" data-react-checksum="70978696"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-08-09T13:49:45.568Z took:1,7 url:/__component__/onesignal/default -->
<!-- end component:onesignal -->


<!-- at:2019-08-09T13:48:59.748Z took:0,264 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".5e4q1f70vc" data-react-checksum="-1396460346"><span class="header-nav__logo header-nav__logo--print" data-reactid=".5e4q1f70vc.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".5e4q1f70vc.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/logos/OT-big.svg" alt="Oltner Tagblatt Logo" data-reactid=".5e4q1f70vc.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".5e4q1f70vc.1"><noscript data-reactid=".5e4q1f70vc.1.0"></noscript><div class="header-nav__brand" data-reactid=".5e4q1f70vc.1.1"><div class="header-container header-container--padded" data-reactid=".5e4q1f70vc.1.1.0"><div class="header-nav__inner" data-reactid=".5e4q1f70vc.1.1.0.0"><div class="header-nav__compact" data-reactid=".5e4q1f70vc.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".5e4q1f70vc.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".5e4q1f70vc.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".5e4q1f70vc.1.1.0.0.0.0.0.0"><title>user</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".5e4q1f70vc.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".5e4q1f70vc.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".5e4q1f70vc.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".5e4q1f70vc.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".5e4q1f70vc.1.1.0.0.1.0"><img class="header-logo__img header-logo__img--large" src="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/logos/OT-big.svg" alt="Oltner Tagblatt Logo" data-reactid=".5e4q1f70vc.1.1.0.0.1.0.0"><img class="header-logo__img header-logo__img--small" src="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/logos/OT-small.svg" alt="Oltner Tagblatt Logo" data-reactid=".5e4q1f70vc.1.1.0.0.1.0.1"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".5e4q1f70vc.1.2"><div class="header-container header-container--toggle" data-reactid=".5e4q1f70vc.1.2.0"><div class="header-nav__navigation" data-reactid=".5e4q1f70vc.1.2.0.0"><nav class="primary-nav" data-reactid=".5e4q1f70vc.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".5e4q1f70vc.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$ausland"><a class="primary-nav__link is-active" href="/ausland" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".5e4q1f70vc.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".5e4q1f70vc.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".5e4q1f70vc.1.2.0.1.0"><ul class="meta-nav" data-reactid=".5e4q1f70vc.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="https://shop.oltnertagblatt.ch/omni/shop/?portal=10#p10" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="https://service.oltnertagblatt.ch/abonnement/e-paper/" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="https://www.myjob.ch/" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="https://www.myimmofinder.ch/" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$4.0">Immobilien</a></li><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="https://www.gedenkzeit.ch/" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$5.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$6"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$6.0">Mitmachen</a></li><li class="meta-nav__nav-item" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$7"><a class="meta-nav__item" href="/newsletter" data-reactid=".5e4q1f70vc.1.2.0.1.0.0.$7.0">Newsletter</a></li></ul></div><div class="header-nav__search" data-reactid=".5e4q1f70vc.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".5e4q1f70vc.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".5e4q1f70vc.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".5e4q1f70vc.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".5e4q1f70vc.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".5e4q1f70vc.1.2.0.1.1.0.0.1.0"><title>search</title><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".5e4q1f70vc.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".5e4q1f70vc.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".5e4q1f70vc.1.2.0.1.2.0"><svg class="icon" data-reactid=".5e4q1f70vc.1.2.0.1.2.0.0"><title>user</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".5e4q1f70vc.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><div class="header-bar" data-reactid=".5e4q1f70vc.1.3"><div class="header-container header-container--padded" data-reactid=".5e4q1f70vc.1.3.0"><div class="header-bar__inner" data-reactid=".5e4q1f70vc.1.3.0.0"><div class="header-bar__wetter" data-reactid=".5e4q1f70vc.1.3.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".5e4q1f70vc.1.3.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0.2.0"><span data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0.2.1"><span data-reactid=".5e4q1f70vc.1.3.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".5e4q1f70vc.1.3.0.0.1"><div class="tags tags--current" data-reactid=".5e4q1f70vc.1.3.0.0.1.0"><p class="tags__title" data-reactid=".5e4q1f70vc.1.3.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".5e4q1f70vc.1.3.0.0.1.0.1"><li class="tags-item" data-reactid=".5e4q1f70vc.1.3.0.0.1.0.1.$0"><a href="/thema/Leserwandern%202019" class="tags-item__link tags-item__link--dossier" data-reactid=".5e4q1f70vc.1.3.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".5e4q1f70vc.1.3.0.0.1.0.1.$0.0.0">Leserwandern 2019</span><svg class="icon" data-reactid=".5e4q1f70vc.1.3.0.0.1.0.1.$0.0.1"><title>dossier</title><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div><noscript data-reactid=".5e4q1f70vc.1.4"></noscript><div class="breaking-news-bar" data-reactid=".5e4q1f70vc.1.5"></div><noscript data-reactid=".5e4q1f70vc.1.6"></noscript><noscript data-reactid=".5e4q1f70vc.1.7"></noscript><noscript data-reactid=".5e4q1f70vc.1.8"></noscript></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;menuActiveRegex&quot;:&quot;^/$&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;menuActiveRegex&quot;:&quot;^/solothurn/.*&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;menuActiveRegex&quot;:&quot;^/schweiz/.*&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;active&quot;:true,&quot;menuActiveRegex&quot;:&quot;^/ausland/.*&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;menuActiveRegex&quot;:&quot;^/wirtschaft/.*&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;menuActiveRegex&quot;:&quot;^/sport/.*&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;menuActiveRegex&quot;:&quot;^/leben/.*&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;menuActiveRegex&quot;:&quot;^/kultur/.*&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;menuActiveRegex&quot;:&quot;^/blaulicht/.*&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;menuActiveRegex&quot;:&quot;^/mediathek/videos/.*&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;https://shop.oltnertagblatt.ch/omni/shop/?portal=10#p10&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;https://service.oltnertagblatt.ch/abonnement/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://azwerbung.ch/print/zeitungen/ot-oltner-tagblatt/&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;https://www.myimmofinder.ch/&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;},{&quot;href&quot;:&quot;/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Leserwandern 2019&quot;,&quot;link&quot;:&quot;/thema/Leserwandern 2019&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:28,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2019-08-09T13:48:59.674Z took:12,76 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News OT\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Aheader", "path": "/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Aheader", "skin_name": "ot2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "ot2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".qu261xawv0" data-react-checksum="-57471855"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;Oltner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Oltner Tagblatt&quot;}"></span></div>
<!-- at:2019-08-09T13:48:59.678Z took:0,2 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="ah" data-reactid=".u1kjnox4eq" data-react-checksum="597287427"><div class="container" data-reactid=".u1kjnox4eq.0"><div class="ah__inner" data-reactid=".u1kjnox4eq.0.0"><p class="ah__catchword" data-reactid=".u1kjnox4eq.0.0.1">Kritik an Regierung</p><h1 class="ah__title" data-reactid=".u1kjnox4eq.0.0.2">«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong</h1><div class="ah__meta" data-reactid=".u1kjnox4eq.0.0.3"><div class="ah__meta-text" data-reactid=".u1kjnox4eq.0.0.3.0"><div class="article-byline" data-reactid=".u1kjnox4eq.0.0.3.0.1"><p class="article-byline__author" data-reactid=".u1kjnox4eq.0.0.3.0.1.0"><span data-reactid=".u1kjnox4eq.0.0.3.0.1.0.0"></span><span data-reactid=".u1kjnox4eq.0.0.3.0.1.0.2"></span><span data-reactid=".u1kjnox4eq.0.0.3.0.1.0.3">sda</span></p><p class="article-byline__date" data-reactid=".u1kjnox4eq.0.0.3.0.1.1"><span data-date="2019-08-09T15:11:07+02:00" data-reactid=".u1kjnox4eq.0.0.3.0.1.1.0">Zuletzt aktualisiert am <span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-08-09">
            9.8.2019
          </a></span> <span class="dateformatter-time">um 15:11 Uhr</span></span></p></div></div><div class="ah__social" data-reactid=".u1kjnox4eq.0.0.3.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".u1kjnox4eq.0.0.3.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".u1kjnox4eq.0.0.3.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".u1kjnox4eq.0.0.3.1.0.0.0"><svg class="icon" data-reactid=".u1kjnox4eq.0.0.3.1.0.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".u1kjnox4eq.0.0.3.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".u1kjnox4eq.0.0.3.1.0.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".u1kjnox4eq.0.0.3.1.0.1.0"><svg class="icon" data-reactid=".u1kjnox4eq.0.0.3.1.0.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".u1kjnox4eq.0.0.3.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".u1kjnox4eq.0.0.3.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20%C2%ABSie%20sind%20in%20einer%20zerbrochenen%20Stadt%20gelandet%C2%BB:%20Hunderte%20protestieren%20im%20Flughafen%20von%20Hongkong&amp;body=%C2%ABSie%20sind%20in%20einer%20zerbrochenen%20Stadt%20gelandet%C2%BB:%20Hunderte%20protestieren%20im%20Flughafen%20von%20Hongkong%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.oltnertagblatt.ch" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".u1kjnox4eq.0.0.3.1.0.2.0"><svg class="icon" data-reactid=".u1kjnox4eq.0.0.3.1.0.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".u1kjnox4eq.0.0.3.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".u1kjnox4eq.0.0.3.1.0.3"><button data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".u1kjnox4eq.0.0.3.1.0.3.0"><svg class="icon" data-reactid=".u1kjnox4eq.0.0.3.1.0.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".u1kjnox4eq.0.0.3.1.0.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".u1kjnox4eq.0.0.3.1.0.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".u1kjnox4eq.0.0.3.1.0.4.0"><svg class="icon" data-reactid=".u1kjnox4eq.0.0.3.1.0.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".u1kjnox4eq.0.0.3.1.0.4.0.1"></span></a></li></ul></div></div></div></div><noscript data-reactid=".u1kjnox4eq.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;isPremium&quot;:false,&quot;catchword&quot;:&quot;Kritik an Regierung&quot;,&quot;title&quot;:&quot;«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:&quot;&quot;,&quot;source&quot;:&quot;sda&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-08-09T14:30:13+02:00&quot;,&quot;modificationDate&quot;:&quot;2019-08-09T15:11:07+02:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-09T14:30:13+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-09T15:11:07+02:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;ot2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186&quot;,&quot;title&quot;:&quot;«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Zum Auftakt einer dreitägigen Protestaktion in Hongkong haben sich am Freitag Hunderte Demonstranten in der Ankunftshalle des Flughafens versammelt. Den Reisenden überreichten sie Flugblätter mit ihrer Kritik an der Regierung.&quot;,&quot;domain&quot;:&quot;http://www.oltnertagblatt.ch&quot;}}"></span></div>
<!-- at:2019-08-09T13:11:53.245Z took:32,254 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1leka872nxw" data-react-checksum="1482249343"><div class="main-asset" data-reactid=".1leka872nxw.0"><div class="enrichment-container--full" data-reactid=".1leka872nxw.0.0"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".1leka872nxw.0.0.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".1leka872nxw.0.0.0.0"><div id="gallery-134595051" class="image-gallery   image-index-1" data-reactid=".1leka872nxw.0.0.0.0.0"><nav class="image-gallery__nav" data-reactid=".1leka872nxw.0.0.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".1leka872nxw.0.0.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".1leka872nxw.0.0.0.0.0.0.0.0"><span data-reactid=".1leka872nxw.0.0.0.0.0.0.0.0.0">1</span><span data-reactid=".1leka872nxw.0.0.0.0.0.0.0.0.1"> / </span><span data-reactid=".1leka872nxw.0.0.0.0.0.0.0.0.2">52</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".1leka872nxw.0.0.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".1leka872nxw.0.0.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".1leka872nxw.0.0.0.0.0.0.1.0"><svg class="icon" data-reactid=".1leka872nxw.0.0.0.0.0.0.1.0.0"><title>prev</title><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".1leka872nxw.0.0.0.0.0.0.1.1"><svg class="icon" data-reactid=".1leka872nxw.0.0.0.0.0.0.1.1.0"><title>next</title><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".1leka872nxw.0.0.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0"><div class="image-asset__image" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.0.0"><div class="responsive-image__box" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.0.0.0.0"><img class="responsive-image__img" alt="Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)" title="Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)" src="https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-avatar-16x9 67w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-avatar2x-16x9 135w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-mobile-16x9 217w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-narrow-16x9 255w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-small-16x9 375w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-mobile2x-16x9 435w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-medium-16x9 510w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-large-16x9 555w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-wide-16x9 675w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-small2x-16x9 750w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-full-16x9 810w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-medium2x-16x9 1020w, https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/n-large2x-16x9 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.1"><div class="caption__wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.1.0"><div class="caption__text-wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.1.0.1.0">Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)</p><p class="caption__source" itemprop="author" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.1.0.1.2">© KEYSTONE/AP/VINCENT THIAN</p></div><noscript data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$0.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0"><div class="image-asset__image" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.0.0"><div class="responsive-image__box" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.0.0.0.0"><img class="responsive-image__img" alt="" title="In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos." src="https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-avatar-16x9-fill 75w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-avatar2x-16x9-fill 151w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-mobile-16x9-fill 244w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-narrow-16x9-fill 286w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-small-16x9-fill 421w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-mobile2x-16x9-fill 489w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-medium-16x9-fill 573w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-large-16x9-fill 624w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-wide-16x9-fill 759w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-small2x-16x9-fill 843w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-full-16x9-fill 911w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-medium2x-16x9-fill 1147w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-large2x-16x9-fill 1248w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-max-16x9-fill 1350w, https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/n-wide2x-16x9-fill 1518w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.1"><div class="caption__wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.1.0"><div class="caption__text-wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.1.0.1.0">In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.</p><p class="caption__source" itemprop="author" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.1.0.1.2">© Vincent Thian</p></div><noscript data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$1.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0"><div class="image-asset__image" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.0.0"><div class="responsive-image__box" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.0.0.0.0"><img class="responsive-image__img" alt="" title="In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos." src="https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-avatar-16x9-fill 75w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-avatar2x-16x9-fill 151w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-mobile-16x9-fill 244w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-narrow-16x9-fill 286w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-small-16x9-fill 421w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-mobile2x-16x9-fill 489w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-medium-16x9-fill 573w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-large-16x9-fill 624w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-wide-16x9-fill 759w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-small2x-16x9-fill 843w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-full-16x9-fill 911w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-medium2x-16x9-fill 1147w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-large2x-16x9-fill 1248w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-max-16x9-fill 1350w, https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/n-wide2x-16x9-fill 1518w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.1"><div class="caption__wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.1.0"><div class="caption__text-wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.1.0.1.0">In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.</p><p class="caption__source" itemprop="author" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.1.0.1.2">© Vincent Thian</p></div><noscript data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$2.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$3"><div data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$3.0"></div></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$4"><div data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$4.0"></div></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$5"><div data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$5.0"></div></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$6"><div data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$6.0"></div></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$7"><div data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$7.0"></div></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0"><div class="image-asset__image" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.0.0"><div class="responsive-image__box" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.0.0.0.0"><img class="responsive-image__img" alt="Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück." title="Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück." src="https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-avatar-16x9-fill 67w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-avatar2x-16x9-fill 135w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-mobile-16x9-fill 217w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-narrow-16x9-fill 255w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-small-16x9-fill 375w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-mobile2x-16x9-fill 435w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-medium-16x9-fill 510w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-large-16x9-fill 555w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-wide-16x9-fill 675w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-small2x-16x9-fill 750w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-full-16x9-fill 810w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-medium2x-16x9-fill 1020w, https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/n-large2x-16x9-fill 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.1"><div class="caption__wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.1.0"><div class="caption__text-wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.1.0.1.0">Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück.</p><p class="caption__source" itemprop="author" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.1.0.1.2">© KEYSTONE/AP/VINCENT THIAN</p></div><noscript data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$8.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0"><div class="image-asset__image" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.0.0"><div class="responsive-image__box" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.0.0.0.0"><img class="responsive-image__img" alt="Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt." title="Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt." src="https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-avatar-16x9-fill 67w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-avatar2x-16x9-fill 135w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-mobile-16x9-fill 217w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-narrow-16x9-fill 255w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-small-16x9-fill 375w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-mobile2x-16x9-fill 435w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-medium-16x9-fill 510w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-large-16x9-fill 555w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-wide-16x9-fill 675w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-small2x-16x9-fill 750w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-full-16x9-fill 810w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-medium2x-16x9-fill 1020w, https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/n-large2x-16x9-fill 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.1"><div class="caption__wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.1.0"><div class="caption__text-wrapper" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.1.0.1.0">Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt.</p><p class="caption__source" itemprop="author" data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.1.0.1.2">© KEYSTONE/AP/VINCENT THIAN</p></div><noscript data-reactid=".1leka872nxw.0.0.0.0.0.1.0:$9.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".1leka872nxw.0.0.0.0.0.1.1"></span></div></div></div></div></div></div><div class="article-intro__lower" data-reactid=".1leka872nxw.1"><p class="intro" data-reactid=".1leka872nxw.1.0">Zum Auftakt einer dreitägigen Protestaktion in Hongkong haben sich am Freitag Hunderte Demonstranten in der Ankunftshalle des Flughafens versammelt. Den Reisenden überreichten sie Flugblätter mit ihrer Kritik an der Regierung.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Zum Auftakt einer dreitägigen Protestaktion in Hongkong haben sich am Freitag Hunderte Demonstranten in der Ankunftshalle des Flughafens versammelt. Den Reisenden überreichten sie Flugblätter mit ihrer Kritik an der Regierung.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:134595051,&quot;title&quot;:&quot;Demonstration in Hongkong&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;totalCount&quot;:52,&quot;currentIndex&quot;:0,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)&quot;,&quot;alt&quot;:&quot;Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)&quot;,&quot;assetId&quot;:135379184,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135364903,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:false,&quot;height&quot;:2000},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Vincent Thian&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135364904,&quot;dimensions&quot;:{&quot;width&quot;:2835,&quot;cropped&quot;:false,&quot;height&quot;:1890},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Vincent Thian&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HVhN2qOEa0KnjHLVAoHoUoleJg4/dcc314c018e7a43797f9592c1ec3de67ea22ecfd/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135364905,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2134},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Vincent Thian&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Hw_0fe1U36MRlTF9YzpJ7zveD3I/67f93e59050a8528ae93f3ce4fb4f9f3262ffc7b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten.&quot;,&quot;alt&quot;:&quot;Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten.&quot;,&quot;assetId&quot;:135361751,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2169},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Miguel Candela/Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/WhSgqloUS5r7XJpHx2wpJ8CunF4/e01f7926dbd5d538f98e3181e9b2c19ec7208e77/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;assetId&quot;:135357608,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/CHAN LONG HEI&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/82l7cD8Z8MgdV6OavPueI2BW9ZA/e50aadd990082dd0767a180b53700dbfaf3e5b42/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wie schon am Samstag setzte die Polizei in Hongkong auch am Sonntag Tränengas ein.&quot;,&quot;alt&quot;:&quot;Wie schon am Samstag setzte die Polizei in Hongkong auch am Sonntag Tränengas ein.&quot;,&quot;assetId&quot;:135355386,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Wie schon am Samstag setzte die Polizei in Hongkong auch am Sonntag Tränengas ein.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/9QHdN-JIVTsUfYyYo4Dpvis69cA/19f9816d316d5e33ffba1484137f9b35f79416ed/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong sind am Samstag mehrere Personen bei Protesten festgenommen worden, wie die Behörden der Metropole am Sonntag mitteilten.&quot;,&quot;alt&quot;:&quot;In Hongkong sind am Samstag mehrere Personen bei Protesten festgenommen worden, wie die Behörden der Metropole am Sonntag mitteilten.&quot;,&quot;assetId&quot;:135353749,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong sind am Samstag mehrere Personen bei Protesten festgenommen worden, wie die Behörden der Metropole am Sonntag mitteilten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/KIN CHEUNG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück.&quot;,&quot;alt&quot;:&quot;Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück.&quot;,&quot;assetId&quot;:135352020,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt.&quot;,&quot;alt&quot;:&quot;Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt.&quot;,&quot;assetId&quot;:135352019,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}}],&quot;allImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xj75coMckTsuPIsJrf3YSeK-zLk/21c89bb79da6170deb0e1ed206d72d43e0dc791f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)&quot;,&quot;alt&quot;:&quot;Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)&quot;,&quot;assetId&quot;:135379184,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Erhöhte Sicherheitsvorkehrungen und eine Warnung an Flugreisende: Hongkong erwartet am Wochenend eine neue Protestwelle. (Archivbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BEuSMJZG1IuRcBy1rZfi9Njcec4/0a84b677234d16de6b3d8ed332f0ab4e02c2faf7/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135364903,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:false,&quot;height&quot;:2000},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Vincent Thian&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/aH1ceLT052STu6SM5c7qUABU2Fg/fe788a4f05268a97c750d4295445470dcbb68aab/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135364904,&quot;dimensions&quot;:{&quot;width&quot;:2835,&quot;cropped&quot;:false,&quot;height&quot;:1890},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Vincent Thian&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HVhN2qOEa0KnjHLVAoHoUoleJg4/dcc314c018e7a43797f9592c1ec3de67ea22ecfd/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135364905,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2134},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Vincent Thian&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Hw_0fe1U36MRlTF9YzpJ7zveD3I/67f93e59050a8528ae93f3ce4fb4f9f3262ffc7b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten.&quot;,&quot;alt&quot;:&quot;Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten.&quot;,&quot;assetId&quot;:135361751,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2169},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Miguel Candela/Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/WhSgqloUS5r7XJpHx2wpJ8CunF4/e01f7926dbd5d538f98e3181e9b2c19ec7208e77/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;alt&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;assetId&quot;:135357608,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong wurden am Sonntag erneut zahlreiche Personen festgenommen - am Montag gab es zudem ein Verkehrschaos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/CHAN LONG HEI&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/82l7cD8Z8MgdV6OavPueI2BW9ZA/e50aadd990082dd0767a180b53700dbfaf3e5b42/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wie schon am Samstag setzte die Polizei in Hongkong auch am Sonntag Tränengas ein.&quot;,&quot;alt&quot;:&quot;Wie schon am Samstag setzte die Polizei in Hongkong auch am Sonntag Tränengas ein.&quot;,&quot;assetId&quot;:135355386,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Wie schon am Samstag setzte die Polizei in Hongkong auch am Sonntag Tränengas ein.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/9QHdN-JIVTsUfYyYo4Dpvis69cA/19f9816d316d5e33ffba1484137f9b35f79416ed/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong sind am Samstag mehrere Personen bei Protesten festgenommen worden, wie die Behörden der Metropole am Sonntag mitteilten.&quot;,&quot;alt&quot;:&quot;In Hongkong sind am Samstag mehrere Personen bei Protesten festgenommen worden, wie die Behörden der Metropole am Sonntag mitteilten.&quot;,&quot;assetId&quot;:135353749,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong sind am Samstag mehrere Personen bei Protesten festgenommen worden, wie die Behörden der Metropole am Sonntag mitteilten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/KIN CHEUNG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/gJrcv3qSlyaaVHcVjKU8BP6o1NU/2bb277f27c7ee3c2995ced3c8db188965bd8cc7d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück.&quot;,&quot;alt&quot;:&quot;Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück.&quot;,&quot;assetId&quot;:135352020,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ein Demonstrant in Hongkong wirft einen Tränengaskanister zurück.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-4W29K11lIeRDxHbVXPxyFMkXHs/18ebfbd612e9e683fc74a89dfdee491029ae6074/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt.&quot;,&quot;alt&quot;:&quot;Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt.&quot;,&quot;assetId&quot;:135352019,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Polizei hat in Hongkong Tränengas und Schlagstöcke gegen regierungskritische Demonstranten eingesetzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Zo1ZpcbTgcs14Cso5lIXZ_AldNw/5ef13b1109281e794f227faada26cae05d764c04/teaser-goldbach&quot;,&quot;title&quot;:&quot;Tausende Menschen nahmen am Samstag im Hongkonger Stadtteil Mong Kok an einem Protestmarsch gegen die Regierung teil.&quot;,&quot;alt&quot;:&quot;Tausende Menschen nahmen am Samstag im Hongkonger Stadtteil Mong Kok an einem Protestmarsch gegen die Regierung teil.&quot;,&quot;assetId&quot;:135351273,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Tausende Menschen nahmen am Samstag im Hongkonger Stadtteil Mong Kok an einem Protestmarsch gegen die Regierung teil.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT THIAN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/s5WeDcy2et2qNxq1zurAHVlaYnQ/01cac537f9b66257b05287f7fe1d51b7c0945d96/teaser-goldbach&quot;,&quot;title&quot;:&quot;Mit Gesichtsmaske an der Demonstration: Staatsbedienstete auf der Strasse in Hongkong.&quot;,&quot;alt&quot;:&quot;Mit Gesichtsmaske an der Demonstration: Staatsbedienstete auf der Strasse in Hongkong.&quot;,&quot;assetId&quot;:135348495,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Mit Gesichtsmaske an der Demonstration: Staatsbedienstete auf der Strasse in Hongkong.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/WsDSWpVNvfpnIpNDt5pkwZfpmnc/2289ba34e6914913d7483bd24b2991150a765f2d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Vor einer Polizeistation in Hongkong ist es am Dienstagabend erneut zu gewalttätigen Protesten gekommen.&quot;,&quot;alt&quot;:&quot;Vor einer Polizeistation in Hongkong ist es am Dienstagabend erneut zu gewalttätigen Protesten gekommen.&quot;,&quot;assetId&quot;:135334981,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Vor einer Polizeistation in Hongkong ist es am Dienstagabend erneut zu gewalttätigen Protesten gekommen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mx0qg5u3PYs_lxMAAXUjY4_9aKc/7289c69a61ff714e6655c5dff612cbe2bd7baf8a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Trotz eines Verbots zogen am Sonntag erneut zehntausende Menschen friedlich durch das Zentrum Hongkongs.&quot;,&quot;alt&quot;:&quot;Trotz eines Verbots zogen am Sonntag erneut zehntausende Menschen friedlich durch das Zentrum Hongkongs.&quot;,&quot;assetId&quot;:135324316,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Trotz eines Verbots zogen am Sonntag erneut zehntausende Menschen friedlich durch das Zentrum Hongkongs.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NtR8j6A08n8ZEdQcRnIgN1LaMhk/606ea2193226d26b749d46a5d2529830c67d0d78/teaser-goldbach&quot;,&quot;title&quot;:&quot;Demonstrierende in Hongkong schützen sich mit Regenschirmen.&quot;,&quot;alt&quot;:&quot;Demonstrierende in Hongkong schützen sich mit Regenschirmen.&quot;,&quot;assetId&quot;:135321020,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Demonstrierende in Hongkong schützen sich mit Regenschirmen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bA1dA0F1QwMp8z-E8NGmds8ZUIE/ebde0b0fb9cf3084b0f88fac94a07b02d847d904/teaser-goldbach&quot;,&quot;title&quot;:&quot;Schirme im Tränengasnebel: in Hongkong sind die Proteste am Samstag erneut eskaliert.&quot;,&quot;alt&quot;:&quot;Schirme im Tränengasnebel: in Hongkong sind die Proteste am Samstag erneut eskaliert.&quot;,&quot;assetId&quot;:135321019,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Schirme im Tränengasnebel: in Hongkong sind die Proteste am Samstag erneut eskaliert.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/BOBBY YIP&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/UpftctpaO3uquQEARj9-wPcmgUk/3ecd2b705da875eff2aedf5513155f157b669084/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Konfrontation zwischen Demonstranten und Sicherheitskräften in Hongkong eskalierte am Samstag erneut.&quot;,&quot;alt&quot;:&quot;Die Konfrontation zwischen Demonstranten und Sicherheitskräften in Hongkong eskalierte am Samstag erneut.&quot;,&quot;assetId&quot;:135321018,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Konfrontation zwischen Demonstranten und Sicherheitskräften in Hongkong eskalierte am Samstag erneut.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP HK01/ERIC TSANG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/wImfHLIR9e4tcDLA5bkR33Wltos/d2b298823822e59b3f6400859e4e1ced902b8dbf/teaser-goldbach&quot;,&quot;title&quot;:&quot;Tränengasnebel zwischen Polizei und Demonstrierenden in Hongkong.&quot;,&quot;alt&quot;:&quot;Tränengasnebel zwischen Polizei und Demonstrierenden in Hongkong.&quot;,&quot;assetId&quot;:135320622,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Tränengasnebel zwischen Polizei und Demonstrierenden in Hongkong.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hV_SfdBmnTsMu5g2GBkalnJFtpE/bef77dc36f13d68d26cd986c173a1dd7ffb62147/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizei hat Tränengas gegen die Demonstranten in Hongkong eingesetzt.&quot;,&quot;alt&quot;:&quot;Die Polizei hat Tränengas gegen die Demonstranten in Hongkong eingesetzt.&quot;,&quot;assetId&quot;:135320623,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Polizei hat Tränengas gegen die Demonstranten in Hongkong eingesetzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/rVUm3tnwNgkUs7a4m2CuZikLgng/1675b5b75f45fdb41cd01e10ce3078f49c3d94ef/teaser-goldbach&quot;,&quot;title&quot;:&quot;Trotz Verbots gingen am Samstag in Hongkong zahlreiche Protestierende auf die Strasse.&quot;,&quot;alt&quot;:&quot;Trotz Verbots gingen am Samstag in Hongkong zahlreiche Protestierende auf die Strasse.&quot;,&quot;assetId&quot;:135320405,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Trotz Verbots gingen am Samstag in Hongkong zahlreiche Protestierende auf die Strasse.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/BOBBY YIP&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Hunderte Demonstranten haben sich zu Protesten im Flughafen von Hongkong versammelt. Sie wollen insbesondere Besucher vom chinesischen Festland über die Anti-Regierungsproteste informieren.&quot;,&quot;alt&quot;:&quot;Hunderte Demonstranten haben sich zu Protesten im Flughafen von Hongkong versammelt. Sie wollen insbesondere Besucher vom chinesischen Festland über die Anti-Regierungsproteste informieren.&quot;,&quot;assetId&quot;:135316225,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Hunderte Demonstranten haben sich zu Protesten im Flughafen von Hongkong versammelt. Sie wollen insbesondere Besucher vom chinesischen Festland über die Anti-Regierungsproteste informieren.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/3tL6v_n1AhkSPpSFsv9PD_RVBTQ/2ece86089f22412847f40b6ec544f9a952ad0890/teaser-goldbach&quot;,&quot;title&quot;:&quot;Calvin So war einer der Demonstrierenden, die am Sonntag in Hongkong von Schlägertrupps verprügelt wurden.Bild: Tyrone Siu/Reuters&quot;,&quot;alt&quot;:&quot;Calvin So war einer der Demonstrierenden, die am Sonntag in Hongkong von Schlägertrupps verprügelt wurden.Bild: Tyrone Siu/Reuters&quot;,&quot;assetId&quot;:135305191,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Calvin So war einer der Demonstrierenden, die am Sonntag in Hongkong von Schlägertrupps verprügelt wurden.Bild: Tyrone Siu/Reuters&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© REUTERS&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/gu_XuuFZKGyKWaoMSTbIguSd81M/ddeeffeade4d11942c9713245024b5998b363452/teaser-goldbach&quot;,&quot;title&quot;:&quot;Tränengaseinsatz gegen Demonstranten in Hongkong.&quot;,&quot;alt&quot;:&quot;Tränengaseinsatz gegen Demonstranten in Hongkong.&quot;,&quot;assetId&quot;:135303799,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Tränengaseinsatz gegen Demonstranten in Hongkong.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Vincent Yu/AP, 21. Juli 2019&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/b48ZelwIv1YxAtCMOxVSUEtuBGI/8815110459979b1bbf34c220ecd17e6f83d41e9b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Proteste in Hongkong, 21. Juli.&quot;,&quot;alt&quot;:&quot;Proteste in Hongkong, 21. Juli.&quot;,&quot;assetId&quot;:135299274,&quot;dimensions&quot;:{&quot;width&quot;:3147,&quot;cropped&quot;:false,&quot;height&quot;:2098},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Proteste in Hongkong, 21. Juli.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/H9UCMtOwo9Jz6m7oent1chzv9AE/ebee20c6d3c853ac2ad877616762c5a605a3f9f4/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong gingen am Sonntag erneut Zehntausende auf die Strasse. Im Mittelpunkt stand die Forderungen nach einem förmlichen Rückzug des umstrittenen geplanten Auslieferungsgesetzes.&quot;,&quot;alt&quot;:&quot;In Hongkong gingen am Sonntag erneut Zehntausende auf die Strasse. Im Mittelpunkt stand die Forderungen nach einem förmlichen Rückzug des umstrittenen geplanten Auslieferungsgesetzes.&quot;,&quot;assetId&quot;:135295425,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong gingen am Sonntag erneut Zehntausende auf die Strasse. Im Mittelpunkt stand die Forderungen nach einem förmlichen Rückzug des umstrittenen geplanten Auslieferungsgesetzes.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/lSKX27dEw_UaR6rOXPG2mWbXx7U/0e0762d905dbb7e4182e1788efd3a058f68c01f4/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Demonstranten in Hongkong fordern eine unabhängige Untersuchung der Polizeigewalt.&quot;,&quot;alt&quot;:&quot;Die Demonstranten in Hongkong fordern eine unabhängige Untersuchung der Polizeigewalt.&quot;,&quot;assetId&quot;:135295424,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Demonstranten in Hongkong fordern eine unabhängige Untersuchung der Polizeigewalt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/oKEDXcwy0q8l7aXgNpH8UAdoHD4/b187a82a228fd8cd3090fcd0e415233bd2d83bc7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Polizisten in Hongkong führen am Sonntag einen Demonstranten ab.&quot;,&quot;alt&quot;:&quot;Polizisten in Hongkong führen am Sonntag einen Demonstranten ab.&quot;,&quot;assetId&quot;:134725789,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Polizisten in Hongkong führen am Sonntag einen Demonstranten ab.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0sfZqyL67Sy-1Z2kZtgQ99C_OCM/61ac80bac8acb32db395bf2778f6e68b47fefe1e/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong haben erneut Zehntausende gegen das umstrittene Auslieferungsgesetz protestiert - diesmal vor dem Schnellzugbahnhof für Verbindungen auf das chinesische Festland, um auch chinesische Touristen auf ihr Anliegen aufmerksam zu machen.&quot;,&quot;alt&quot;:&quot;In Hongkong haben erneut Zehntausende gegen das umstrittene Auslieferungsgesetz protestiert - diesmal vor dem Schnellzugbahnhof für Verbindungen auf das chinesische Festland, um auch chinesische Touristen auf ihr Anliegen aufmerksam zu machen.&quot;,&quot;assetId&quot;:134722479,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong haben erneut Zehntausende gegen das umstrittene Auslieferungsgesetz protestiert - diesmal vor dem Schnellzugbahnhof für Verbindungen auf das chinesische Festland, um auch chinesische Touristen auf ihr Anliegen aufmerksam zu machen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/KIN CHEUNG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BtRlfwWEJeuoStWVLFfphihy_ag/a5e5b2f58cf53ee8d478c672ee9b4a1b266049b2/teaser-goldbach&quot;,&quot;title&quot;:&quot;Mit einem Rollwagen aus Metall zertrümmert eine Gruppe von Demnonstranten eine Scheibe und stürmt das Parlament in Hongkong.&quot;,&quot;alt&quot;:&quot;Mit einem Rollwagen aus Metall zertrümmert eine Gruppe von Demnonstranten eine Scheibe und stürmt das Parlament in Hongkong.&quot;,&quot;assetId&quot;:134693997,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Mit einem Rollwagen aus Metall zertrümmert eine Gruppe von Demnonstranten eine Scheibe und stürmt das Parlament in Hongkong.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/RITCHIE B. TONGO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XN2w3XRLg8SA0rpeFOQWHvlQiQs/91eb8ba9008eeccb619046c344c1e5a9bb83cd36/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong sind am Montag bei Protesten erneut Demonstranten und Sicherheitskräfte aneinander geraten.&quot;,&quot;alt&quot;:&quot;In Hongkong sind am Montag bei Protesten erneut Demonstranten und Sicherheitskräfte aneinander geraten.&quot;,&quot;assetId&quot;:134692722,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong sind am Montag bei Protesten erneut Demonstranten und Sicherheitskräfte aneinander geraten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Qrh6mTITLXaIocRfsMCECEbvFmw/70f4b36e7a12bb8e3b84c884ad453356b34db15f/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Hongkong sind am Montag bei Protesten erneut Demonstranten und Sicherheitskräfte aneinander geraten.&quot;,&quot;alt&quot;:&quot;In Hongkong sind am Montag bei Protesten erneut Demonstranten und Sicherheitskräfte aneinander geraten.&quot;,&quot;assetId&quot;:134692247,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Hongkong sind am Montag bei Protesten erneut Demonstranten und Sicherheitskräfte aneinander geraten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/zyE2H7e7XUuC-fHMqztSHBhQFtY/5bcafb3928ad86bfb36e70bef416f536c562ade8/teaser-goldbach&quot;,&quot;title&quot;:&quot;«Befreit bitte Hongkong»: Demonstranten versammelten sich am Mittwoch vor dem US-Konsulat in Hongkong. Bild: Kin Cheung/AP&quot;,&quot;alt&quot;:&quot;«Befreit bitte Hongkong»: Demonstranten versammelten sich am Mittwoch vor dem US-Konsulat in Hongkong. Bild: Kin Cheung/AP&quot;,&quot;assetId&quot;:134678618,&quot;dimensions&quot;:{&quot;width&quot;:2322,&quot;cropped&quot;:false,&quot;height&quot;:1548},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;«Befreit bitte Hongkong»: Demonstranten versammelten sich am Mittwoch vor dem US-Konsulat in Hongkong. Bild: Kin Cheung/AP&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/K_KkhtrOanJBOBbum2vsG0EHZAA/afbce0bb5e8bc2ed73d4bb336b235f2a1d48591d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizei in Hongkong hat Demonstranten am Samstag vor der weiteren Besetzung ihres Hauptquartiers gewarnt.&quot;,&quot;alt&quot;:&quot;Die Polizei in Hongkong hat Demonstranten am Samstag vor der weiteren Besetzung ihres Hauptquartiers gewarnt.&quot;,&quot;assetId&quot;:134651710,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Polizei in Hongkong hat Demonstranten am Samstag vor der weiteren Besetzung ihres Hauptquartiers gewarnt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/ROMAN PILIPEY&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0Paq9-RXSNO9eSKrNVWg9rLyBRg/e0957d102f25c302f72495922fb2edc1bd950abf/teaser-goldbach&quot;,&quot;title&quot;:&quot;Proteste: Zahlreiche Demonstranten versammelten sich unter anderem vor dem Polizeihauptquartier in Hongkong.&quot;,&quot;alt&quot;:&quot;Proteste: Zahlreiche Demonstranten versammelten sich unter anderem vor dem Polizeihauptquartier in Hongkong.&quot;,&quot;assetId&quot;:134651708,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Proteste: Zahlreiche Demonstranten versammelten sich unter anderem vor dem Polizeihauptquartier in Hongkong.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/ROMAN PILIPEY&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/cgoJlGd9C6OJffgB7nqYRnveLqM/2ea9d91ffc9d56de7fab5f3bbf89e6c61b10d17b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizei in Hongkong hat am Samstag die Proteste vor ihrem Hauptquartier angeprangert.&quot;,&quot;alt&quot;:&quot;Die Polizei in Hongkong hat am Samstag die Proteste vor ihrem Hauptquartier angeprangert.&quot;,&quot;assetId&quot;:134651709,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Polizei in Hongkong hat am Samstag die Proteste vor ihrem Hauptquartier angeprangert.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/ROMAN PILIPEY&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/q6_Bi908O3BUWajBkoxclmOerS0/1541d32a0908839e90f6efac89fad7db1f417aad/teaser-goldbach&quot;,&quot;title&quot;:&quot;Joshua Wong protestiert in seiner Heimat Hongkong: Nach einer Haftstrafe ist er nun wieder frei.JEROME FAVRE/EPA/KEY&quot;,&quot;alt&quot;:&quot;Joshua Wong protestiert in seiner Heimat Hongkong: Nach einer Haftstrafe ist er nun wieder frei.JEROME FAVRE/EPA/KEY&quot;,&quot;assetId&quot;:134649791,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Joshua Wong protestiert in seiner Heimat Hongkong: Nach einer Haftstrafe ist er nun wieder frei.JEROME FAVRE/EPA/KEY&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/teaser-goldbach&quot;,&quot;title&quot;:&quot;Am Freitag vor dem Polizeihauptquartier in Hongkong.&quot;,&quot;alt&quot;:&quot;Am Freitag vor dem Polizeihauptquartier in Hongkong.&quot;,&quot;assetId&quot;:134648383,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Am Freitag vor dem Polizeihauptquartier in Hongkong.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/ROMAN PILIPEY&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-xEXr-e9p7tsY9EADRvGFCDaxYo/5651bb53a47d135cce1500d89f8b6a846619e404/teaser-goldbach&quot;,&quot;title&quot;:&quot;Hongkongs Regierungschefin Carrie Lam hat sich nach den Massenprotesten bei der Bevölkerung für die Kontroverse über das Gesetz für Auslieferungen an China entschuldigt.&quot;,&quot;alt&quot;:&quot;Hongkongs Regierungschefin Carrie Lam hat sich nach den Massenprotesten bei der Bevölkerung für die Kontroverse über das Gesetz für Auslieferungen an China entschuldigt.&quot;,&quot;assetId&quot;:134632741,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Hongkongs Regierungschefin Carrie Lam hat sich nach den Massenprotesten bei der Bevölkerung für die Kontroverse über das Gesetz für Auslieferungen an China entschuldigt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-1P7uptTCXM5TWjLQDZwnK19__4/a4e149d37a5a6eed87e3eed5b521bf509137a38b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Auch diesen Sonntag gingen in Hongkong zahlreiche Bürger gegen das Auslieferungsgesetz auf die Strasse.&quot;,&quot;alt&quot;:&quot;Auch diesen Sonntag gingen in Hongkong zahlreiche Bürger gegen das Auslieferungsgesetz auf die Strasse.&quot;,&quot;assetId&quot;:134627454,&quot;dimensions&quot;:{&quot;width&quot;:2575,&quot;cropped&quot;:false,&quot;height&quot;:1717},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Auch diesen Sonntag gingen in Hongkong zahlreiche Bürger gegen das Auslieferungsgesetz auf die Strasse.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Bild:&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/joEgWXSgKAKp0S0HgV3PsDZKgK0/8e4dfa8b518f4f915ffb42b0393e401cf595290b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Mehrere hundert Demonstranten harrten in Hongkong auch in der Nacht auf Montag auf den Strassen aus.&quot;,&quot;alt&quot;:&quot;Mehrere hundert Demonstranten harrten in Hongkong auch in der Nacht auf Montag auf den Strassen aus.&quot;,&quot;assetId&quot;:134627144,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Mehrere hundert Demonstranten harrten in Hongkong auch in der Nacht auf Montag auf den Strassen aus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/QLG1aZ74l0sdzHJDQfR2nbrZmzw/6543f94210954a7e05faac8f62feb63b46fcec23/teaser-goldbach&quot;,&quot;title&quot;:&quot;Auch am Sonntag nahmen wieder Zehntausende Menschen in Hongkong an den Protestmärschen teil. Keystone&quot;,&quot;alt&quot;:&quot;Auch am Sonntag nahmen wieder Zehntausende Menschen in Hongkong an den Protestmärschen teil. Keystone&quot;,&quot;assetId&quot;:134625787,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:1769},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Auch am Sonntag nahmen wieder Zehntausende Menschen in Hongkong an den Protestmärschen teil. Keystone&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ZydDKlCTySB5EjEsjg7nS6vmXWI/b9572737a976cf358fe14b6489caabf8d6022ee0/teaser-goldbach&quot;,&quot;title&quot;:&quot;Menschen gedenken in Hongkong eines verstorbenen Mannes: Bei den anhaltenden Protesten stürzte der Demonstrant in den Tod.&quot;,&quot;alt&quot;:&quot;Menschen gedenken in Hongkong eines verstorbenen Mannes: Bei den anhaltenden Protesten stürzte der Demonstrant in den Tod.&quot;,&quot;assetId&quot;:134622848,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Menschen gedenken in Hongkong eines verstorbenen Mannes: Bei den anhaltenden Protesten stürzte der Demonstrant in den Tod.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/B7-nws0uy_ueF8GiLHNsaErDrG8/422972994e17941d3711b86ccf5bd7dbd758b982/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Proteste in Hongkong verliefen nicht nur friedlich.&quot;,&quot;alt&quot;:&quot;Die Proteste in Hongkong verliefen nicht nur friedlich.&quot;,&quot;assetId&quot;:134619563,&quot;dimensions&quot;:{&quot;width&quot;:1536,&quot;cropped&quot;:false,&quot;height&quot;:1152},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Proteste in Hongkong verliefen nicht nur friedlich.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xaB4ReZ9KlOHWYnRaveQAibvexs/ad62f0323fe1c18f81e38a633f2a093eab19f0c9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Protestierende in Hongkong ehren das erste Todesopfer mit Kerzen.&quot;,&quot;alt&quot;:&quot;Protestierende in Hongkong ehren das erste Todesopfer mit Kerzen.&quot;,&quot;assetId&quot;:134626430,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Protestierende in Hongkong ehren das erste Todesopfer mit Kerzen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/ROMAN PILIPEY&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/dZSP1CV64uz5_zmxulujqy57YcU/99ff01a9445d12a0c26abeba7738d8d04e8965b0/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=567&amp;local.crop.w=1009&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Gegen ein chinesisches Auslieferungsgesetz demonstrieren in Hongkong mehr als eine Million Menschen.&quot;,&quot;alt&quot;:&quot;Gegen ein chinesisches Auslieferungsgesetz demonstrieren in Hongkong mehr als eine Million Menschen.&quot;,&quot;assetId&quot;:134593392,&quot;dimensions&quot;:{&quot;width&quot;:1009,&quot;cropped&quot;:true,&quot;height&quot;:567},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Gegen ein chinesisches Auslieferungsgesetz demonstrieren in Hongkong mehr als eine Million Menschen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/VINCENT YU&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/cejxKzj1HGhm9bSo7ygzSg_mS8g/95718cb2a4c8b934f0a3c9a6d461346d46074840/teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Gesetz würde es erlauben, auf Ersuchen chinesischer Stellen Verdächtige an die Volksrepublik auszuliefern.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134595050,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Das Gesetz würde es erlauben, auf Ersuchen chinesischer Stellen Verdächtige an die Volksrepublik auszuliefern.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kin Cheung&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/z5a1bXhMCpq7PDkf8SDW9ldEI-M/0386ea3f9bc6c2b1126db905ff7e15dc6081aece/teaser-goldbach&quot;,&quot;title&quot;:&quot;Langzeitbelichtung der Grossdemonstration.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134595048,&quot;dimensions&quot;:{&quot;width&quot;:2957,&quot;cropped&quot;:false,&quot;height&quot;:1971},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Langzeitbelichtung der Grossdemonstration.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kin Cheung&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HxMwjAKTc_eKQNKtfAWQ4l7UIHg/d3366f7d5fbe253bbb4c90b201f522ca5d547afc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Auch abends waren Hunderttausende auf den Strassen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134595049,&quot;dimensions&quot;:{&quot;width&quot;:2133,&quot;cropped&quot;:false,&quot;height&quot;:3200},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Auch abends waren Hunderttausende auf den Strassen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© JEROME FAVRE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/SLCydINn6ryfOaUt3Q_tEjmZVhQ/45976f7c9e21d8deff52270f3162d766c21fb075/teaser-goldbach&quot;,&quot;title&quot;:&quot;In der Nacht auf Montag kam es zu Ausschreitungen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134595039,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2118},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In der Nacht auf Montag kam es zu Ausschreitungen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Edwin Kwok&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/cCIt0oqbmbSeTMLrgy97pKSRH9o/bfac23897a52bcef66cfae172bcde6d20511e6c6/teaser-goldbach&quot;,&quot;title&quot;:&quot;...&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134595040,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;...&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Edwin Kwok&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/SZVxj8qw0zrgV1LsLbiEN47CZ6s/adfed08e38fcd47d8c7bf7d72c4b854663c1355d/teaser-goldbach&quot;,&quot;title&quot;:&quot;...&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134595041,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;...&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Edwin Kwok&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_x48UhOpmGU4YwiM92fBRQ3qBHk/f3dd6ff43a1140dbaa17ac2de864a62dd851f1f6/teaser-goldbach&quot;,&quot;title&quot;:&quot;...&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134595044,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;...&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kin Cheung&quot;}}],&quot;currentBatch&quot;:1,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{},&quot;videoSources&quot;:[],&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605821&quot;}"></span></div>
<!-- at:2019-08-09T13:11:53.236Z took:120,210 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".1iva8i66e4s" data-react-checksum="487666455"><div class="false" data-reactid=".1iva8i66e4s.0"><div class="article-body" data-reactid=".1iva8i66e4s.0.0"><div class="copy" data-reactid=".1iva8i66e4s.0.0.1:$0"><p>Die zum Teil maskierten und mit Helmen ausgestatteten Demonstranten hielten Transparente hoch und versuchten in einem Dutzend Sprachen, die Reisenden auf den seit Wochen anhaltenden Konflikt aufmerksam zu machen. "Liebe Reisende, bitte verzeihen Sie uns das 'unerwartete' Hongkong", hiess es dort zum Beispiel auf Englisch.</p><p>"Sie sind in einer zerbrochenen, zerrissenen Stadt gelandet, nicht in der, die Sie bisher kennen. Doch für dieses Hongkong kämpfen wir." Mit Blick auf die Reisenden am Flughafen sagte eine Demonstrantin: "Wir wollen mehr Leute wissen lassen, was in Hongkong passiert."</p><p>Die dreitägige Flughafenkundgebung wurde in Online-Netzwerken mit einer nachgemachten Bordkarte angekündigt, auf der "HK in die Freiheit" stand. Ankommende Passagiere schienen beim Anblick des Sitzstreiks irritiert, einige machten Fotos und liessen sich Flugblätter reichen.</p><h2>Noch keine Polizeipräsenz</h2><p>Zunächst war kein grösseres Polizeiaufgebot zu sehen. "Es wird ein friedlicher Protest bleiben, solange die Polizei sich nicht zeigt", sagte eine 16-jährige Demonstrantin. Ein Passagier aus Taiwan begrüsste die Kundgebung, auch wenn sein Flug gestrichen wurde: "Das ist wichtig. Heute ist es Hongkong, morgen Taiwan."</p><p>Nach Reuters-Informationen wurde der Ex-Polizeichef Alan Lau Yip Shing, der die Einsätze gegen pro-demokratische Kundgebungen 2014 leitete, aus dem Ruhestand geholt. Er soll nach Angaben zweier hochrangiger Sicherheitsbeamte helfen, die Einsätze gegen Protestierer zu koordinieren. Er werde sich am Freitag mit den Einsatzleitern treffen, hiess es.</p><h2>Problem für China</h2><p>Die anhaltenden Proteste, bei denen es zunehmend zu Auseinandersetzungen zwischen Demonstranten und Polizei kommt, werden auch immer mehr zu einem Problem des chinesischen Präsidenten Xi Jinping. Denn die Demonstrationen haben sich an Plänen der Peking-treuen Regierung für ein Gesetz zur Auslieferung von Beschuldigten nach China entzündet.</p><p>Seit Mitte Juni weiten sie sich aus. Einen Höhepunkt erreichten die Proteste am Montag mit einem Generalstreik. Dabei kam es zu Zusammenstössen mit der Polizei, die Tränengas und Schlagstöcke einsetzte.</p><p>Der früheren britischen Kronkolonie Hongkong wurden nach der Übergabe an China 1997 besondere Freiheitsrechte wie das der freien Meinungsäusserung eingeräumt. Diese sehen die Regierungskritiker nun gefährdet.</p><p>Die Demonstranten fordern den Rücktritt der Regierungschefin Carrie Lam und auch, dass die Regierung im Zusammenhang mit den zum grössten Teil friedlichen Demonstrationen nicht von Aufruhr spricht. Nach Hongkonger Gesetz ist damit eine nicht erlaubte Versammlung von drei oder mehr Personen gemeint.</p><h2>"Keine Zugeständnisse"</h2><p>Lam lehnte am Freitag vor Journalisten "Zugeständnisse" an die Demokratie-Aktivisten ab. Auf der Suche nach einer "politischen Lösung" im Umgang mit den seit Wochen andauernden Protestkundgebungen betrachte sie ein Entgegenkommen nicht als den richtigen Weg, sagte sie.</p><p>Dabei sprach sie von "gewalttätigen Demonstranten". Lam warnte vor einem raschen und gewaltigen wirtschaftlichen "Niedergang" durch die Proteste, den sie indirekt mit einem "Tsunami" verglich.</p></div></div></div><div class="article-detail__tags" data-reactid=".1iva8i66e4s.1"><div class="tags tags--default" data-reactid=".1iva8i66e4s.1.0"><p class="tags__title" data-reactid=".1iva8i66e4s.1.0.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".1iva8i66e4s.1.0.1"><li class="tags-item" data-reactid=".1iva8i66e4s.1.0.1.$0"><a href="/thema/Hongkong" class="tags-item__link tags-item__link--thema" data-reactid=".1iva8i66e4s.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1iva8i66e4s.1.0.1.$0.0.0">Hongkong</span></a></li><li class="tags-item" data-reactid=".1iva8i66e4s.1.0.1.$1"><a href="/thema/Demonstration" class="tags-item__link tags-item__link--thema" data-reactid=".1iva8i66e4s.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".1iva8i66e4s.1.0.1.$1.0.0">Demonstration</span></a></li></ul></div></div><div class="article-detail__author-cities" data-reactid=".1iva8i66e4s.2"></div><div class="article-detail__footer" data-reactid=".1iva8i66e4s.3"><div class="article-footer" data-reactid=".1iva8i66e4s.3.0"><div class="feedback-widget" data-reactid=".1iva8i66e4s.3.0.0"><div class="feedback-widget__inner" data-reactid=".1iva8i66e4s.3.0.0.0"><h3 class="feedback-widget__title" data-reactid=".1iva8i66e4s.3.0.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1iva8i66e4s.3.0.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1iva8i66e4s.3.0.0.0.1.0"><span class="rounded-button__icon" data-reactid=".1iva8i66e4s.3.0.0.0.1.0.0"><svg class="icon" data-reactid=".1iva8i66e4s.3.0.0.0.1.0.0.0"><title>thumb-up</title><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1iva8i66e4s.3.0.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%AB%C2%ABSie%20sind%20in%20einer%20zerbrochenen%20Stadt%20gelandet%C2%BB:%20Hunderte%20protestieren%20im%20Flughafen%20von%20Hongkong%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%AB%C2%ABSie%20sind%20in%20einer%20zerbrochenen%20Stadt%20gelandet%C2%BB:%20Hunderte%20protestieren%20im%20Flughafen%20von%20Hongkong%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186" data-reactid=".1iva8i66e4s.3.0.0.0.1.1"><span class="rounded-button__icon" data-reactid=".1iva8i66e4s.3.0.0.0.1.1.0"><svg class="icon" data-reactid=".1iva8i66e4s.3.0.0.0.1.1.0.0"><title>thumb-down</title><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1iva8i66e4s.3.0.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".1iva8i66e4s.3.0.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1iva8i66e4s.3.0.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1iva8i66e4s.3.0.1.0.0"><svg class="icon" data-reactid=".1iva8i66e4s.3.0.1.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1iva8i66e4s.3.0.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1iva8i66e4s.3.0.1.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1iva8i66e4s.3.0.1.1.0"><svg class="icon" data-reactid=".1iva8i66e4s.3.0.1.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1iva8i66e4s.3.0.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1iva8i66e4s.3.0.1.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20%C2%ABSie%20sind%20in%20einer%20zerbrochenen%20Stadt%20gelandet%C2%BB:%20Hunderte%20protestieren%20im%20Flughafen%20von%20Hongkong&amp;body=%C2%ABSie%20sind%20in%20einer%20zerbrochenen%20Stadt%20gelandet%C2%BB:%20Hunderte%20protestieren%20im%20Flughafen%20von%20Hongkong%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.oltnertagblatt.ch" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1iva8i66e4s.3.0.1.2.0"><svg class="icon" data-reactid=".1iva8i66e4s.3.0.1.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1iva8i66e4s.3.0.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1iva8i66e4s.3.0.1.3"><button data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".1iva8i66e4s.3.0.1.3.0"><svg class="icon" data-reactid=".1iva8i66e4s.3.0.1.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1iva8i66e4s.3.0.1.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".1iva8i66e4s.3.0.1.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fausland%2Fsie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".1iva8i66e4s.3.0.1.4.0"><svg class="icon" data-reactid=".1iva8i66e4s.3.0.1.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".1iva8i66e4s.3.0.1.4.0.1"></span></a></li></ul><div id="comments" class="comments" data-reactid=".1iva8i66e4s.3.0.2"><button data-disqus-identifier="135379186" class="button button--huge disqus-comment-count" data-reactid=".1iva8i66e4s.3.0.2.0"><span class="button__label" data-reactid=".1iva8i66e4s.3.0.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:135379186,&quot;title&quot;:&quot;«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong&quot;,&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Die zum Teil maskierten und mit Helmen ausgestatteten Demonstranten hielten Transparente hoch und versuchten in einem Dutzend Sprachen, die Reisenden auf den seit Wochen anhaltenden Konflikt aufmerksam zu machen. \&quot;Liebe Reisende, bitte verzeihen Sie uns das &#39;unerwartete&#39; Hongkong\&quot;, hiess es dort zum Beispiel auf Englisch.&lt;/p&gt;&lt;p&gt;\&quot;Sie sind in einer zerbrochenen, zerrissenen Stadt gelandet, nicht in der, die Sie bisher kennen. Doch für dieses Hongkong kämpfen wir.\&quot; Mit Blick auf die Reisenden am Flughafen sagte eine Demonstrantin: \&quot;Wir wollen mehr Leute wissen lassen, was in Hongkong passiert.\&quot;&lt;/p&gt;&lt;p&gt;Die dreitägige Flughafenkundgebung wurde in Online-Netzwerken mit einer nachgemachten Bordkarte angekündigt, auf der \&quot;HK in die Freiheit\&quot; stand. Ankommende Passagiere schienen beim Anblick des Sitzstreiks irritiert, einige machten Fotos und liessen sich Flugblätter reichen.&lt;/p&gt;&lt;h2&gt;Noch keine Polizeipräsenz&lt;/h2&gt;&lt;p&gt;Zunächst war kein grösseres Polizeiaufgebot zu sehen. \&quot;Es wird ein friedlicher Protest bleiben, solange die Polizei sich nicht zeigt\&quot;, sagte eine 16-jährige Demonstrantin. Ein Passagier aus Taiwan begrüsste die Kundgebung, auch wenn sein Flug gestrichen wurde: \&quot;Das ist wichtig. Heute ist es Hongkong, morgen Taiwan.\&quot;&lt;/p&gt;&lt;p&gt;Nach Reuters-Informationen wurde der Ex-Polizeichef Alan Lau Yip Shing, der die Einsätze gegen pro-demokratische Kundgebungen 2014 leitete, aus dem Ruhestand geholt. Er soll nach Angaben zweier hochrangiger Sicherheitsbeamte helfen, die Einsätze gegen Protestierer zu koordinieren. Er werde sich am Freitag mit den Einsatzleitern treffen, hiess es.&lt;/p&gt;&lt;h2&gt;Problem für China&lt;/h2&gt;&lt;p&gt;Die anhaltenden Proteste, bei denen es zunehmend zu Auseinandersetzungen zwischen Demonstranten und Polizei kommt, werden auch immer mehr zu einem Problem des chinesischen Präsidenten Xi Jinping. Denn die Demonstrationen haben sich an Plänen der Peking-treuen Regierung für ein Gesetz zur Auslieferung von Beschuldigten nach China entzündet.&lt;/p&gt;&lt;p&gt;Seit Mitte Juni weiten sie sich aus. Einen Höhepunkt erreichten die Proteste am Montag mit einem Generalstreik. Dabei kam es zu Zusammenstössen mit der Polizei, die Tränengas und Schlagstöcke einsetzte.&lt;/p&gt;&lt;p&gt;Der früheren britischen Kronkolonie Hongkong wurden nach der Übergabe an China 1997 besondere Freiheitsrechte wie das der freien Meinungsäusserung eingeräumt. Diese sehen die Regierungskritiker nun gefährdet.&lt;/p&gt;&lt;p&gt;Die Demonstranten fordern den Rücktritt der Regierungschefin Carrie Lam und auch, dass die Regierung im Zusammenhang mit den zum grössten Teil friedlichen Demonstrationen nicht von Aufruhr spricht. Nach Hongkonger Gesetz ist damit eine nicht erlaubte Versammlung von drei oder mehr Personen gemeint.&lt;/p&gt;&lt;h2&gt;\&quot;Keine Zugeständnisse\&quot;&lt;/h2&gt;&lt;p&gt;Lam lehnte am Freitag vor Journalisten \&quot;Zugeständnisse\&quot; an die Demokratie-Aktivisten ab. Auf der Suche nach einer \&quot;politischen Lösung\&quot; im Umgang mit den seit Wochen andauernden Protestkundgebungen betrachte sie ein Entgegenkommen nicht als den richtigen Weg, sagte sie.&lt;/p&gt;&lt;p&gt;Dabei sprach sie von \&quot;gewalttätigen Demonstranten\&quot;. Lam warnte vor einem raschen und gewaltigen wirtschaftlichen \&quot;Niedergang\&quot; durch die Proteste, den sie indirekt mit einem \&quot;Tsunami\&quot; verglich.&lt;/p&gt;&quot;}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;ausland&quot;,&quot;title&quot;:&quot;Ausland&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186&quot;,&quot;title&quot;:&quot;«Sie sind in einer zerbrochenen Stadt gelandet»: Hunderte protestieren im Flughafen von Hongkong&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Zum Auftakt einer dreitägigen Protestaktion in Hongkong haben sich am Freitag Hunderte Demonstranten in der Ankunftshalle des Flughafens versammelt. Den Reisenden überreichten sie Flugblätter mit ihrer Kritik an der Regierung.&quot;,&quot;domain&quot;:&quot;https://www.oltnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Hongkong&quot;,&quot;link&quot;:&quot;/thema/Hongkong&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:136},{&quot;text&quot;:&quot;Demonstration&quot;,&quot;link&quot;:&quot;/thema/Demonstration&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:138}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;isPremium&quot;:false,&quot;isPreviewSkin&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-08-09T13:11:53.155Z took:11,173 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "path": "/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 135316228, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/hunderte-hongkonger-demonstrieren-in-flughafen-gegen-regierung-135316228" data-articleid="135316228" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Hunderte Demonstranten haben sich zu Protesten im Flughafen von Hongkong versammelt. Sie wollen insbesondere Besucher vom chinesischen Festland über die Anti-Regierungsproteste informieren." title="Hunderte Demonstranten haben sich zu Protesten im Flughafen von Hongkong versammelt. Sie wollen insbesondere Besucher vom chinesischen Festland über die Anti-Regierungsproteste informieren." src="https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/yiUzy732z6Kpwp9cEGU18IGc4Co/8dee20c4d4768505d103417963bf0d10fca47d6e/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Hongkong</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Hunderte Hongkonger demonstrieren in Flughafen gegen Regierung</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-07-26T12:25:05+02:00"><span class="dateformatter-date">26.7.2019</span></span></p></div></div></a></article>
<!-- at:2019-08-09T08:46:19.182Z took:5,31 url:/__component__/ausland/hunderte-hongkonger-demonstrieren-in-flughafen-gegen-regierung-135316228/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "path": "/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 135360203, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-autoplay"><a class="teaser__link teaser__link--published" href="/ausland/in-hongkong-liegen-die-nerven-blank-der-generalstreik-legt-die-stadt-weitgehend-lahm-135360203" data-articleid="135360203" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-autoplay"><p class="teaser-marker teaser-marker--inlined-right teaser-marker--theme-autoplay"><svg class="teaser-marker__icon"><title>play</title><use xlink:href="#play" /></svg></p><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Die Demonstranten blockieren etwa Eingänge zur U-Bahn und hindern die Passanten am Einsteigen." src="https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/fr2gHCs-ldEMZFiMZkwGE5KLOQ4/b172d2c8e665ed2166409d4fba1ddd679a89806c/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Proteste</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-autoplay"><svg class="teaser-title__icon"><title>video</title><use xlink:href="#video" /></svg><span class="teaser-title__text-wrap">In Hongkong liegen die Nerven blank – der Generalstreik legt die Stadt weitgehend lahm</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-autoplay"><span data-date="2019-08-05T16:30:25+02:00"><span class="dateformatter-date">5.8.2019</span></span></p></div></div></a></article>
<!-- at:2019-08-09T04:07:31.396Z took:9,30 url:/__component__/ausland/in-hongkong-liegen-die-nerven-blank-der-generalstreik-legt-die-stadt-weitgehend-lahm-135360203/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "path": "/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 135361703, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/strassen-bahnhoefe-und-flughafen-blockiert-die-proteste-in-hongkong-eskalieren-135361703" data-articleid="135361703" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten." title="Protestierende verhinderten beispielsweise, dass sich die Türen der Hongkonger U-Bahn schliessen konnten." src="https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/4DerZFt10pmz_1E2V97-7OL_Amk/53bdeb6efcc0ff65452cc69581087af8f0c7fd35/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">International</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Strassen, Bahnhöfe und Flughafen blockiert: Die Proteste in Hongkong eskalieren</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-08-05T20:58:39+02:00"><span class="dateformatter-date">5.8.2019</span></span></p></div></div></a></article>
<!-- at:2019-08-09T02:07:53.468Z took:6,32 url:/__component__/ausland/strassen-bahnhoefe-und-flughafen-blockiert-die-proteste-in-hongkong-eskalieren-135361703/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.oltnertagblatt.ch/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "path": "/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/@@layout%3Anewsarticle", "skin_name": "ot2016"}, "context": {"id": 134646181, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/erneut-protestieren-zehntausende-auf-den-strassen-von-hongkong-134646181" data-articleid="134646181" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Am Freitag vor dem Polizeihauptquartier in Hongkong." title="Am Freitag vor dem Polizeihauptquartier in Hongkong." src="https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/fJjswHU2Rs4H_gAkWrRBKogsIAI/7fa4a61705baf371b40288ebbe05696bd1a84789/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">China</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Erneut protestieren Zehntausende auf den Strassen von Hongkong</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-06-21T15:00:32+02:00"><span class="dateformatter-date">21.6.2019</span></span></p></div></div></a></article>
<!-- at:2019-08-09T13:11:53.156Z took:5,21 url:/__component__/ausland/erneut-protestieren-zehntausende-auf-den-strassen-von-hongkong-134646181/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
          
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".2aujubj082c" data-react-checksum="-1233383126"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[]}"></span></div>
<!-- at:2019-08-09T13:11:53.154Z took:0,222 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/city-list/default -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".136aopornta" data-react-checksum="1409566226"><section class="section section--default" data-reactid=".136aopornta.0"><div class="container" data-reactid=".136aopornta.0.0"><header class="section-header section-header--default" data-reactid=".136aopornta.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".136aopornta.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".136aopornta.0.0.0.1"><span data-reactid=".136aopornta.0.0.0.1.0"><span data-reactid=".136aopornta.0.0.0.1.0.0">Lesen Sie ausserdem</span></span></h4></header><div class="grid grid--three-up-featured" data-reactid=".136aopornta.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".136aopornta.0.0.1.0"><div data-reactid=".136aopornta.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/beschwerdefuehrer-hat-schon-mehr-als-100000-franken-verprozediert-135376897" data-articleid="135376897" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Handelszentrum Industriestrasse West; die Baute beschäftigt seit Jahren die Gerichte." src="https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 76w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 152w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 244w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 287w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 422w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 489w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 574w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 624w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 760w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 844w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 912w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1148w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1249w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1351w, https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1520w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Hägendorf</p></div><div><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Beschwerdeführer hat schon mehr als 100&#x27;000 Franken verprozediert</span></h3><noscript></noscript></div></div></a></article>
<!-- at:2019-08-09T01:03:14.923Z took:4,60 url:/__component__/solothurn/olten/beschwerdefuehrer-hat-schon-mehr-als-100000-franken-verprozediert-135376897/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".136aopornta.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".136aopornta.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".136aopornta.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".136aopornta.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/die-chilbi-fieberkurve-steigt-bedrohlich-150000-besucher-werden-erwartet-135374967" data-articleid="135374967" data-ressort="solothurn" data-subressort="olten"><noscript></noscript><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Olten</p></div><div><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Die Chilbi-Fieberkurve steigt bedrohlich – 150&#x27;000 Besucher werden erwartet</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2019-08-08T16:38:59+02:00"><span class="dateformatter-date">8.8.2019</span> <span class="dateformatter-time">um 16:38 Uhr</span></span></p></div></div></a></article>
<!-- at:2019-08-09T04:40:38.075Z took:5,87 url:/__component__/solothurn/olten/die-chilbi-fieberkurve-steigt-bedrohlich-150000-besucher-werden-erwartet-135374967/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".136aopornta.0.0.1.2"><div data-reactid=".136aopornta.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/thal-gaeu/mehr-als-ein-schlechter-scherz-der-skurrile-brief-eines-stammgasts-135377443" data-articleid="135377443" data-ressort="solothurn" data-subressort="thal-gaeu"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="«Kaffee und Gipfeli»: Katharina Koechling brachte die Bäckerei zurück nach Welschenrohr." src="https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,n-large-16x9-far 740w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Welschenrohr</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Mehr als ein schlechter Scherz: Der skurrile Brief eines Stammgasts</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-08-09T05:00:00+02:00"><span class="dateformatter-date">9.8.2019</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2019-08-09T08:49:11.500Z took:4,611 url:/__component__/solothurn/thal-gaeu/mehr-als-ein-schlechter-scherz-der-skurrile-brief-eines-stammgasts-135377443/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".136aopornta.0.0.1.3"><div data-reactid=".136aopornta.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/ab-zur-konkurrenz-das-oltner-bouygues-kader-geht-zur-bkw-135371053" data-articleid="135371053" data-ressort="solothurn" data-subressort="olten"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Vom Kader-Exodus betroffen: Der Oltner Sitz der Gebäudetechnikfirma Bouygues E&amp;amp;S InTec AG." src="https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,n-medium2x-16x9-far 1360w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Exodus</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Ab zur Konkurrenz: Das Oltner Bouygues-Kader geht zur BKW</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-08-08T05:00:00+02:00"><span class="dateformatter-date">8.8.2019</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2019-08-09T04:24:31.744Z took:4,135 url:/__component__/solothurn/olten/ab-zur-konkurrenz-das-oltner-bouygues-kader-geht-zur-bkw-135371053/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".136aopornta.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".136aopornta.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:135376897,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/beschwerdefuehrer-hat-schon-mehr-als-100000-franken-verprozediert-135376897&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T18:08:43+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T18:53:28+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Beschwerdeführer hat schon mehr als 100&#39;000 Franken verprozediert&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Hägendorf&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/YyE_13NOZai0t-kpptknFt2eMiQ/387970e02aaaf23ad13c8a1e2a603e220d0fc162/remote.adjust.rotate=0&amp;remote.size.w=4528&amp;remote.size.h=3016&amp;local.crop.h=3016&amp;local.crop.w=4528&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Handelszentrum Industriestrasse West; die Baute beschäftigt seit Jahren die Gerichte.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135374099,&quot;dimensions&quot;:{&quot;width&quot;:4528,&quot;cropped&quot;:false,&quot;height&quot;:3016},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135374967,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/die-chilbi-fieberkurve-steigt-bedrohlich-150000-besucher-werden-erwartet-135374967&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T11:52:08+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T16:38:56+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/oi5DhBcbaIN5W0RM7kp0Ir-52-g/1fbc5361ab7734a989826952bbecf019563fe4a6/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Chilbi-Fieberkurve steigt bedrohlich – 150&#39;000 Besucher werden erwartet&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/oi5DhBcbaIN5W0RM7kp0Ir-52-g/1fbc5361ab7734a989826952bbecf019563fe4a6/teaser-goldbach&quot;,&quot;title&quot;:&quot;Aufbau Oltner Chilbi 2019&quot;,&quot;alt&quot;:&quot;Aufbau Oltner Chilbi 2019&quot;,&quot;assetId&quot;:135374955,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135371053,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/ab-zur-konkurrenz-das-oltner-bouygues-kader-geht-zur-bkw-135371053&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-07T17:00:19+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T09:41:35+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ab zur Konkurrenz: Das Oltner Bouygues-Kader geht zur BKW&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Exodus&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/oMpGXGqLGyI5Rbm7g9rgSwhlpks/1cbc9ad6a9234d6de3b3b2b53e5575974bdc8588/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=855&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=55&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Vom Kader-Exodus betroffen: Der Oltner Sitz der Gebäudetechnikfirma Bouygues E&amp;S InTec AG.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135371051,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135377443,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/mehr-als-ein-schlechter-scherz-der-skurrile-brief-eines-stammgasts-135377443&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T19:30:51+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T22:28:37+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mehr als ein schlechter Scherz: Der skurrile Brief eines Stammgasts&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Welschenrohr&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/cvyBu0E8o08tTdYRD1mH4pqdDrY/7b21bc8620ed66e32cc7c04422483da6953d0142/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=393&amp;local.crop.w=700&amp;local.crop.x=580&amp;local.crop.y=40&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Kaffee und Gipfeli»: Katharina Koechling brachte die Bäckerei zurück nach Welschenrohr.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135377441,&quot;dimensions&quot;:{&quot;width&quot;:700,&quot;cropped&quot;:true,&quot;height&quot;:393},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135369345,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/sie-lebt-mit-22-katzen-zusammen-viele-denken-ich-habe-einen-knall-135369345&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-07T11:43:12+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T11:17:10+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/yWiUxCvifTgy0y5ovD1ALbH09-0/8a9d3c3cb45ef86f4226395d11266b821cc518bc/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Sie lebt mit 22 Katzen zusammen: «Viele denken, ich habe einen Knall»&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Lostorf&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/yWiUxCvifTgy0y5ovD1ALbH09-0/8a9d3c3cb45ef86f4226395d11266b821cc518bc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Katzenzüchterin Eveline Meier, Lostorf&quot;,&quot;alt&quot;:&quot;Katzenzüchterin Eveline Meier, Lostorf&quot;,&quot;assetId&quot;:135369329,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135377096,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/leben/vom-pfarrer-jahrelang-sexuell-missbraucht-ich-schwieg-dabei-haette-ich-am-liebsten-geschrien-135377096&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T19:07:01+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T19:10:38+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/p5_quzH7eMd2P1D6bVTT1ytv6y4/e48da560b70282032844f2a0bdb0df558cfe71eb/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vom Pfarrer jahrelang sexuell missbraucht: «Ich schwieg, dabei hätte ich am liebsten geschrien»&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;leben&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Sexuelle Gewalt&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4jugk0OGpj2SiX8EH395YGWZuaE/e48da560b70282032844f2a0bdb0df558cfe71eb/remote.adjust.rotate=0&amp;remote.size.w=3360&amp;remote.size.h=5040&amp;local.crop.h=1890&amp;local.crop.w=3360&amp;local.crop.x=0&amp;local.crop.y=575&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Paul las zig Bücher über das Christentum und schrieb auch seine eigene Geschichte auf. Bild: Sandra Ardizzone&quot;,&quot;alt&quot;:&quot;Paul las zig Bücher über das Christentum und schrieb auch seine eigene Geschichte auf. Bild: Sandra Ardizzone&quot;,&quot;assetId&quot;:135377097,&quot;dimensions&quot;:{&quot;width&quot;:3360,&quot;cropped&quot;:true,&quot;height&quot;:1890},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135378113,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/zwei-gewinner-beim-donnschtigjass-balsthal-kriegt-das-dorffest-grenchen-darf-mitjassen-135378113&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T22:20:51+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-09T08:51:53+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0w2-vQh5YhSc7WC6l8yRVEr2mrk/010de64a477750456422c85b05e9a0f3432bb9a8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zwei Gewinner beim «Donnschtigjass»: Balsthal kriegt das Dorffest, Grenchen darf mitjassen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Duell entschieden&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0w2-vQh5YhSc7WC6l8yRVEr2mrk/010de64a477750456422c85b05e9a0f3432bb9a8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Donnschtig-Jass: Grenchen gegen Balsthal&quot;,&quot;alt&quot;:&quot;Donnschtig-Jass: Grenchen gegen Balsthal&quot;,&quot;assetId&quot;:135379535,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135375359,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/seine-sportlerkarriere-begann-1968-ich-getraue-mich-nicht-aufzuhoeren-135375359&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T13:33:58+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T14:11:46+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/XJtoHEza2GL2565QHjDNMH8z9zg/8021ae8bc4434c2db8766948113801e8456fa03d/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Seine Sportlerkarriere begann 1968: «Ich getraue mich nicht, aufzuhören»&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Erlinsbach SO&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XJtoHEza2GL2565QHjDNMH8z9zg/8021ae8bc4434c2db8766948113801e8456fa03d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ulrich Bächli, Erlinsbach SO&quot;,&quot;alt&quot;:&quot;Ulrich Bächli, Erlinsbach SO&quot;,&quot;assetId&quot;:135370260,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135380481,&quot;ressort&quot;:&quot;beitrag&quot;,&quot;subressort&quot;:&quot;leserbeitrag&quot;,&quot;link&quot;:&quot;/beitrag/leserbeitrag/bruno-buettiker-neues-ehrenmitglied-135380481&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-09T12:55:37+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-09T12:55:40+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/pFT5XNZU9ZRdXARK1zVwiNqD4PE/ecdebb2653e9f25f12cc18e70b52e70a71a8fe36/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Bruno Büttiker neues Ehrenmitglied!&quot;,&quot;icon&quot;:&quot;megaphone&quot;,&quot;labeltype&quot;:&quot;leserbeitrag&quot;,&quot;prefix&quot;:&quot;Leserbeitrag:&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Härkingen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-ugc&quot;,&quot;modifiers&quot;:[&quot;theme-ugc&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/pFT5XNZU9ZRdXARK1zVwiNqD4PE/ecdebb2653e9f25f12cc18e70b52e70a71a8fe36/teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135380482,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;Leserbeitrag&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135380204,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/telefonjasserin-viele-freunde-und-bekannte-schickten-nachrichten-um-zu-gratulieren-135380204&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-09T11:42:04+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-09T14:01:52+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Zy8FZqTIuyu6-1oUeN127IcRthA/990171cba77593eefa7459c3437723c93d76de41/remote.adjust.rotate=0&amp;remote.size.w=1026&amp;remote.size.h=578&amp;local.crop.h=578&amp;local.crop.w=1026&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Telefonjasserin: «Viele Freunde und Bekannte schickten Nachrichten, um zu gratulieren»&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Balsthal Donnschtig-Jass&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Zy8FZqTIuyu6-1oUeN127IcRthA/990171cba77593eefa7459c3437723c93d76de41/remote.adjust.rotate=0&amp;remote.size.w=1026&amp;remote.size.h=578&amp;local.crop.h=578&amp;local.crop.w=1026&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Sonja Bernasconi jasste vom Telefon aus.&quot;,&quot;alt&quot;:&quot;Sonja Bernasconi jasste vom Telefon aus.&quot;,&quot;assetId&quot;:135380779,&quot;dimensions&quot;:{&quot;width&quot;:1026,&quot;cropped&quot;:false,&quot;height&quot;:578},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135371004,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/jetzt-bekocht-ein-saenger-die-gaeste-im-poeschtli-135371004&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-07T16:49:36+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T09:35:02+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hxQGJ1cxr1idFFTH4zBXjau4TvI/11ed57a69d7af749eda7f539248e4a3514ae8532/remote.adjust.rotate=0&amp;remote.size.w=2264&amp;remote.size.h=1508&amp;local.crop.h=1508&amp;local.crop.w=2264&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Jetzt bekocht ein Sänger die Gäste im «Pöschtli»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Oensingen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hxQGJ1cxr1idFFTH4zBXjau4TvI/11ed57a69d7af749eda7f539248e4a3514ae8532/remote.adjust.rotate=0&amp;remote.size.w=2264&amp;remote.size.h=1508&amp;local.crop.h=1508&amp;local.crop.w=2264&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Monika Santucci und Mladen Starcevic im ehemaligen Fumoir.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135370759,&quot;dimensions&quot;:{&quot;width&quot;:2264,&quot;cropped&quot;:false,&quot;height&quot;:1508},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135370799,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/dieser-gebuertige-oltner-gilt-als-mister-furka-basistunnel-135370799&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-07T16:30:11+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T08:58:47+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/AM9307n9-hgLFbvbnYY2eh9zMRc/bbebb38ef32d0ee81d708c16c434da8a3268e5ed/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=676&amp;local.crop.w=1203&amp;local.crop.x=16&amp;local.crop.y=22&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Dieser gebürtige Oltner gilt als Mister Furka Basistunnel&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Toni Ackermann&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AM9307n9-hgLFbvbnYY2eh9zMRc/bbebb38ef32d0ee81d708c16c434da8a3268e5ed/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=676&amp;local.crop.w=1203&amp;local.crop.x=16&amp;local.crop.y=22&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Toni Ackermann im unteren, gut zwei Kilometer langen Teil des Bedretto-Fensters; heute ein Felslabor der ETH Zürich.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:135370797,&quot;dimensions&quot;:{&quot;width&quot;:1203,&quot;cropped&quot;:true,&quot;height&quot;:676},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135366334,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/reglement-gesprengt-gemeinde-entscheidet-ueber-miete-von-2000-franken-135366334&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-06T18:30:14+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-07T09:58:14+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hCdXk20QAeu-aI_hF87sWapVt08/2ef3093f2d86654cd3d8d4d187a66d43e9b5b856/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=851&amp;local.crop.h=851&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Reglement gesprengt: Gemeinde entscheidet über Miete von 2000 Franken&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wangen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hCdXk20QAeu-aI_hF87sWapVt08/2ef3093f2d86654cd3d8d4d187a66d43e9b5b856/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=851&amp;local.crop.h=851&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Pfefferli-Haus in Wangen bei Olten soll Ort der familienergänzenden Kinderbetreuung werden.&quot;,&quot;alt&quot;:&quot;Das Pfefferli-Haus in Wangen bei Olten soll Ort der familienergänzenden Kinderbetreuung werden.&quot;,&quot;assetId&quot;:134554697,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:851},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135374123,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;baden&quot;,&quot;link&quot;:&quot;/aargau/baden/chef-zugbegleiter-54-wird-in-baden-in-tuer-eingeklemmt-und-stirbt-135374123&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T09:03:48+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-09T09:16:39+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/g8717AVNITEEQhz15GTC09_ElDU/5717c3aff479e9031d130d42de6cca432387c358/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=10&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Chef-Zugbegleiter (†54) wird in Baden in Tür eingeklemmt und stirbt&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Todesfall&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/g8717AVNITEEQhz15GTC09_ElDU/5717c3aff479e9031d130d42de6cca432387c358/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1800&amp;local.crop.h=1790&amp;local.crop.w=3182&amp;local.crop.x=0&amp;local.crop.y=10&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Tödlicher Unfall Bahnhof Baden August 2019&quot;,&quot;alt&quot;:&quot;Tödlicher Unfall Bahnhof Baden August 2019&quot;,&quot;assetId&quot;:135374712,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135366331,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/ein-trio-vom-kantihoger-olten-sagt-auf-wiedersehen-135366331&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-06T18:30:11+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-07T10:14:20+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/SQ1mraHcYjP7elXEMxlHWuoNUeE/6eeb2534b076ec53affb8b74a111f729371bf326/remote.adjust.rotate=0&amp;remote.size.w=2100&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=2100&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein Trio vom Kantihoger Olten sagt auf Wiedersehen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;olten&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Abschied&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/SQ1mraHcYjP7elXEMxlHWuoNUeE/6eeb2534b076ec53affb8b74a111f729371bf326/remote.adjust.rotate=0&amp;remote.size.w=2100&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=2100&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Matilde Andrade, Theophil Frey und Gabriela Kunz Rusconi.&quot;,&quot;alt&quot;:&quot;Matilde Andrade, Theophil Frey und Gabriela Kunz Rusconi.&quot;,&quot;assetId&quot;:135369035,&quot;dimensions&quot;:{&quot;width&quot;:2100,&quot;cropped&quot;:false,&quot;height&quot;:1200},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135378766,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/nach-unfall-in-kanada-edelweiss-streicht-fluege-135378766&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-09T02:52:11+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-09T07:40:08+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/XMbkOsCP8fasxbWx5GCT6NpM48I/3dfa03bbce367533d4cc1a9c14c4a4dfaec4fed8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach Unfall in Kanada: Edelweiss streicht Flüge&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Luftverkehr&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XMbkOsCP8fasxbWx5GCT6NpM48I/3dfa03bbce367533d4cc1a9c14c4a4dfaec4fed8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Edelweiss-Flugzeug des Typs Airbus A340 wurde bei einer Kollision mit einem anderen Flugzeug am Boden am kanadischen Flughafen von Vancouver am Heck beschädigt. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Ein Edelweiss-Flugzeug des Typs Airbus A340 wurde bei einer Kollision mit einem anderen Flugzeug am Boden am kanadischen Flughafen von Vancouver am Heck beschädigt. (Symbolbild)&quot;,&quot;assetId&quot;:135378764,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135375221,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/jetzt-kommen-die-ethical-butchers-wenn-veganer-zum-schlachtermesser-greifen-135375221&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T12:54:02+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T16:36:12+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/OohvmWSkmngc7NbRTpJOag91QIw/16638cee0b9e3ac052f9230f478da78482174811/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=874&amp;local.crop.h=491&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=52&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Jetzt kommen die «ethical butchers» – wenn Veganer zum Schlachtermesser greifen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;leben&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Essen &amp; Trinken&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ktc9Oh5_14kuki2JjEa92bRM_94/0ce0757f38d6681a0aebe3133c2b051de312a572/remote.adjust.rotate=0&amp;remote.size.w=1080&amp;remote.size.h=1348&amp;local.crop.h=607&amp;local.crop.w=1080&amp;local.crop.x=0&amp;local.crop.y=398&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;© CH Media&quot;,&quot;alt&quot;:&quot;© CH Media&quot;,&quot;assetId&quot;:135375231,&quot;dimensions&quot;:{&quot;width&quot;:1080,&quot;cropped&quot;:true,&quot;height&quot;:607},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135380043,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/gravierende-folgen-sturmschaeden-und-trockenheit-setzen-dem-wald-zu-135380043&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-09T11:09:57+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-09T11:14:30+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/TfnPKAeSZLqBiLLyM6agVC0u2RY/0928ff97d1a97031039092a03178e18de8a8c594/remote.adjust.rotate=0&amp;remote.size.w=2728&amp;remote.size.h=2160&amp;local.crop.h=2160&amp;local.crop.w=2728&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Gravierende Folgen»: Sturmschäden und Trockenheit setzen dem Wald zu&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kanton Solothurn&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/TfnPKAeSZLqBiLLyM6agVC0u2RY/0928ff97d1a97031039092a03178e18de8a8c594/remote.adjust.rotate=0&amp;remote.size.w=2728&amp;remote.size.h=2160&amp;local.crop.h=2160&amp;local.crop.w=2728&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Folgen sind im Wald deutlich wahrnehmbar.&quot;,&quot;alt&quot;:&quot;Die Folgen sind im Wald deutlich wahrnehmbar.&quot;,&quot;assetId&quot;:135379997,&quot;dimensions&quot;:{&quot;width&quot;:2728,&quot;cropped&quot;:false,&quot;height&quot;:2160},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135374780,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/ex-freundin-aus-fenster-geworfen-in-brasilien-gesuchter-aargauer-nach-jahren-in-thailand-verhaftet-135374780&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-08T11:18:37+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T20:25:21+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/IfqhCOlwnv6J724ysHr5Zqdh48U/fe0a14424ba9ab7859478c8c20fd58eb9a687a84/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ex-Freundin aus Fenster geworfen: In Brasilien gesuchter Aargauer nach Jahren in Thailand verhaftet&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Thailand/Zofingen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/EwlvkUPF3-FNgsUa9R9EFycNqkQ/fe0a14424ba9ab7859478c8c20fd58eb9a687a84/remote.adjust.rotate=0&amp;remote.size.w=670&amp;remote.size.h=377&amp;local.crop.h=377&amp;local.crop.w=670&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Zofinger R.U. wurde am 21. Juli in Saraphi (Thailand) verhaftet.&quot;,&quot;alt&quot;:&quot;Der Zofinger R.U. wurde am 21. Juli in Saraphi (Thailand) verhaftet.&quot;,&quot;assetId&quot;:135374651,&quot;dimensions&quot;:{&quot;width&quot;:670,&quot;cropped&quot;:false,&quot;height&quot;:377},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;},{&quot;id&quot;:135371330,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/balsthal-ist-auf-jeden-fall-fuer-den-donnschtig-jass-gewappnet-135371330&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-08-07T17:59:19+02:00&quot;,&quot;dateModified&quot;:&quot;2019-08-08T09:34:44+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/uDQS--xb1dfrH_SQH058ZF9DAn8/d472ee8a9b721bb1dbccf6ce4dd27d9765ede4a0/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Balsthal ist auf jeden Fall für den Donnschtig-Jass gewappnet&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Duell&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/fNPri5Qd1oue9T-DtA4wyi3yxU4/a408c0fc4aa5a83d45c78bf6b80fad4174690db6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1851&amp;local.crop.h=1851&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Donnschtig Jass und Balsthaler Kornhausplatz&quot;,&quot;alt&quot;:&quot;Donnschtig Jass und Balsthaler Kornhausplatz&quot;,&quot;assetId&quot;:135370191,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:1851},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;ot2016&quot;}],&quot;articleIds&quot;:[135376897,135374967,135371053,135377443,135369345,135377096,135378113,135375359,135380481,135380204,135371004,135370799,135366334,135374123,135366331,135378766,135375221,135380043,135374780,135371330],&quot;teasers&quot;:[&quot;/solothurn/olten/beschwerdefuehrer-hat-schon-mehr-als-100000-franken-verprozediert-135376897&quot;,&quot;/solothurn/olten/die-chilbi-fieberkurve-steigt-bedrohlich-150000-besucher-werden-erwartet-135374967&quot;,&quot;/solothurn/olten/ab-zur-konkurrenz-das-oltner-bouygues-kader-geht-zur-bkw-135371053&quot;,&quot;/solothurn/thal-gaeu/mehr-als-ein-schlechter-scherz-der-skurrile-brief-eines-stammgasts-135377443&quot;,&quot;/solothurn/niederamt/sie-lebt-mit-22-katzen-zusammen-viele-denken-ich-habe-einen-knall-135369345&quot;,&quot;/leben/vom-pfarrer-jahrelang-sexuell-missbraucht-ich-schwieg-dabei-haette-ich-am-liebsten-geschrien-135377096&quot;,&quot;/solothurn/kanton-solothurn/zwei-gewinner-beim-donnschtigjass-balsthal-kriegt-das-dorffest-grenchen-darf-mitjassen-135378113&quot;,&quot;/solothurn/niederamt/seine-sportlerkarriere-begann-1968-ich-getraue-mich-nicht-aufzuhoeren-135375359&quot;,&quot;/beitrag/leserbeitrag/bruno-buettiker-neues-ehrenmitglied-135380481&quot;,&quot;/solothurn/thal-gaeu/telefonjasserin-viele-freunde-und-bekannte-schickten-nachrichten-um-zu-gratulieren-135380204&quot;,&quot;/solothurn/thal-gaeu/jetzt-bekocht-ein-saenger-die-gaeste-im-poeschtli-135371004&quot;,&quot;/solothurn/olten/dieser-gebuertige-oltner-gilt-als-mister-furka-basistunnel-135370799&quot;,&quot;/solothurn/olten/reglement-gesprengt-gemeinde-entscheidet-ueber-miete-von-2000-franken-135366334&quot;,&quot;/aargau/baden/chef-zugbegleiter-54-wird-in-baden-in-tuer-eingeklemmt-und-stirbt-135374123&quot;,&quot;/solothurn/olten/ein-trio-vom-kantihoger-olten-sagt-auf-wiedersehen-135366331&quot;,&quot;/wirtschaft/nach-unfall-in-kanada-edelweiss-streicht-fluege-135378766&quot;,&quot;/leben/leben/jetzt-kommen-die-ethical-butchers-wenn-veganer-zum-schlachtermesser-greifen-135375221&quot;,&quot;/solothurn/kanton-solothurn/gravierende-folgen-sturmschaeden-und-trockenheit-setzen-dem-wald-zu-135380043&quot;,&quot;/aargau/kanton-aargau/ex-freundin-aus-fenster-geworfen-in-brasilien-gesuchter-aargauer-nach-jahren-in-thailand-verhaftet-135374780&quot;,&quot;/solothurn/thal-gaeu/balsthal-ist-auf-jeden-fall-fuer-den-donnschtig-jass-gewappnet-135371330&quot;],&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>
<!-- at:2019-08-09T13:49:42.059Z took:12,14 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".2cnkpbtz1q4" data-react-checksum="-2039318985"><section class="section section--dark" data-reactid=".2cnkpbtz1q4.1"><div class="container" data-reactid=".2cnkpbtz1q4.1.0"><header class="section-header section-header--inverted" data-reactid=".2cnkpbtz1q4.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".2cnkpbtz1q4.1.0.0.1"><span data-reactid=".2cnkpbtz1q4.1.0.0.1.0"><span data-reactid=".2cnkpbtz1q4.1.0.0.1.0.0">Meistgesehen</span></span></h4></header><div class="top-videos__container" data-reactid=".2cnkpbtz1q4.1.0.1"><div class="top-videos__recommendation" data-reactid=".2cnkpbtz1q4.1.0.1.0"><ul class="top-videos__list" data-reactid=".2cnkpbtz1q4.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".2cnkpbtz1q4.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".2cnkpbtz1q4.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".2cnkpbtz1q4.1.0.1.0.2.0"><span class="button__label" data-reactid=".2cnkpbtz1q4.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605831&quot;}"></span></div>
<!-- at:2019-08-09T13:11:53.156Z took:4,804 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".15jrwlfmkt0" data-react-checksum="-1156247167"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-08-09T13:49:59.754Z took:1,3 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.oltnertagblatt.ch/abonnement/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter#ref=Footer">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://shop.oltnertagblatt.ch/omni/shop/?portal=10#p10">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.oltnertagblatt.ch/abonnement/abo-service/">Bonus-Angebote</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myimmofinder.ch/">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, Oltner Tagblatt</p></div></div></footer>
<!-- at:2019-08-09T13:49:43.089Z took:5,7 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="accepted-flexible" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="currentColor"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z"/></symbol>
<symbol id="accepted" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#2CC4A8"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z" fill="#fff"/></symbol>
<symbol id="arrow-circle" viewbox="0 0 20 20"><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-collapse" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 13l6.5-6 6.5 6"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-expand" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 7l6.5 6L17 7"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell-check" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="#0B0B0B"/><circle cx="15.217" cy="4.326" r="4" fill="#2CC4A8"/><path d="M14.488 5.194l-.949-.934-.322.315 1.271 1.251 2.729-2.685-.321-.315-2.408 2.368z" fill="#fff"/></symbol>
<symbol id="bell-cross" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="#0B0B0B"/><circle cx="15.217" cy="4.326" r="4" fill="#ED645E"/><path d="M13.717 2.826l3 3M13.717 5.826l3-3" stroke="#fff" stroke-width=".45"/></symbol>
<symbol id="bell-dot" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="#0B0B0B"/><circle cx="15.217" cy="4.326" r="4" fill="#428BDE"/></symbol>
<symbol id="bell-regular" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 3.9C13.633 4.467 15 6.608 15 9.167v4.166L16.667 15v.833H3.333V15L5 13.333V9.167C5 6.6 6.358 4.467 8.75 3.9v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25V3.9zm-.917 14.4a1.679 1.679 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-black" viewbox="0 0 20 20"><path d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="comment" viewbox="0 0 20 20"><path fill="#FFB64E" d="M3.424 4.833c0-.779.63-1.416 1.41-1.416h11.333a1.42 1.42 0 0 1 1.416 1.416v8.5a1.42 1.42 0 0 1-1.416 1.417H6.25l-2.833 2.833.007-12.75zm2.826 7.084h8.5V10.5h-8.5v1.417zm0-2.125h8.5V8.375h-8.5v1.417zm0-2.125h8.5V6.25h-8.5v1.417z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="denied" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#ED645E"/><path d="M6 6l8.034 8M6 14l8.034-8" stroke="#fff"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google" viewbox="0 0 20 20"><path d="M14.357 5.182l2.576-2.672s-2.51-2.512-6.826-2.512S.22 3.545.22 10.018c0 6.47 5.282 9.984 10.048 9.984s9.79-2.61 9.5-11.37l-9.469.054-.034 3.292 5.738.007s-1.036 4.39-5.48 4.34c-2.867-.033-6.441-1.638-6.441-6.31S8.14 3.71 9.99 3.735c2.791.03 4.367 1.447 4.367 1.447z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="notification-accepted" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/><g transform="translate(7.2)"><ellipse cx="5.571" cy="5.021" fill="#2CC4A8" rx="5" ry="5.021"/><path d="M2 1.434h7.143v7.173H2z"/><path fill="#FFF" d="M4.679 6.267L3.437 5.02l-.422.421 1.664 1.67L8.25 3.527l-.42-.42z"/></g></g></symbol>
<symbol id="notification-activation" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M6.317 3.4L5.125 2.208A8.688 8.688 0 0 0 1.692 8.75h1.666A7.038 7.038 0 0 1 6.317 3.4zm10.325 5.35h1.666a8.74 8.74 0 0 0-3.433-6.542L13.692 3.4a7.08 7.08 0 0 1 2.95 5.35zM15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="notification" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="questionmark-circle" viewbox="0 0 20 20"><path d="M9.167 15h1.667v-1.667H9.167V15zM10 1.667A8.336 8.336 0 0 0 1.667 10c0 4.6 3.733 8.333 8.333 8.333S18.334 14.6 18.334 10 14.6 1.667 10 1.667zm0 15A6.676 6.676 0 0 1 3.334 10 6.676 6.676 0 0 1 10 3.333 6.676 6.676 0 0 1 16.667 10 6.676 6.676 0 0 1 10 16.667zM10 5a3.332 3.332 0 0 0-3.333 3.333h1.667c0-.916.75-1.666 1.666-1.666.917 0 1.667.75 1.667 1.666 0 1.667-2.5 1.459-2.5 4.167h1.667c0-1.875 2.5-2.083 2.5-4.167A3.332 3.332 0 0 0 10 5z" fill="#ABABAB"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.46.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- at:2019-08-09T13:48:59.672Z took:0,51 url:/__component__/ausland/sie-sind-in-einer-zerbrochenen-stadt-gelandet-hunderte-protestieren-im-flughafen-von-hongkong-135379186/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>