<!doctype html><html ⚡="">  <head>    <title>Der EHC Olten besiegt La Chaux-de-Fonds 4:1</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Der EHC Olten besiegt La Chaux-de-Fonds 4:1"><meta name="author" content="Marcel Kuchta"><meta name="description" content="Mit seinem achten Sieg in Serie hat der EHC Olten seinen Vorsprung an der Tabellenspitze der Swiss League auf zehn Punkte ausgebaut. Gegen einen starken HC La Chaux-de-Fonds brauchte es beim 4:1-Erfolg eine Energieleistung der Oltner und einen starken Goalie Lucas Rötheli, um die drei Punkte ins Trockene zu bringen."><meta name="news_keywords" content="«Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1,Sport (SZ, GT, OT)»"><meta name="last-modified" content="2022-11-02T00:20:30+02:00"><meta name="date" content="2022-11-01T20:15:00+02:00"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Der EHC Olten besiegt La Chaux-de-Fonds 4:1"><meta property="og:image" content="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4051,2279,x0,y211&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Mit seinem achten Sieg in Serie hat der EHC Olten seinen Vorsprung an der Tabellenspitze der Swiss League auf zehn Punkte ausgebaut. Gegen einen starken HC La Chaux-de-Fonds brauchte es beim 4:1-Erfolg eine Energieleistung der Oltner und einen starken Goalie Lucas Rötheli, um die drei Punkte ins Trockene zu bringen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Der EHC Olten besiegt La Chaux-de-Fonds 4:1"><meta name="twitter:image" content="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4051,2279,x0,y211&amp;wmark=aboplus"><meta name="twitter:description" content="Mit seinem achten Sieg in Serie hat der EHC Olten seinen Vorsprung an der Tabellenspitze der Swiss League auf zehn Punkte ausgebaut. Gegen einen starken HC La Chaux-de-Fonds brauchte es beim 4:1-Erfolg eine Energieleistung der Oltner und einen starken Goalie Lucas Rötheli, um die drei Punkte ins Trockene zu bringen."><link rel="canonical" href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/sport/solothurn","name":"Sport (SZ, GT, OT)"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Der EHC Olten besiegt La Chaux-de-Fonds 4:1"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807"},"headline":"Der EHC Olten besiegt La Chaux-de-Fonds 4:1","datePublished":"2022-11-01T20:15:00+02:00","dateModified":"2022-11-02T00:20:30+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Oltner Tagblatt","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt","https://de.wikipedia.org/wiki/Oltner_Tagblatt","https://www.wikidata.org/wiki/Q1427685"],"masthead":"https://www.oltnertagblatt.ch/impressum","foundingDate":"1869"},"description":"Mit seinem achten Sieg in Serie hat der EHC Olten seinen Vorsprung an der Tabellenspitze der Swiss League auf zehn Punkte ausgebaut. Gegen einen starken HC La Chaux-de-Fonds brauchte es beim 4:1-Erfolg eine Energieleistung der Oltner und einen starken Goalie Lucas Rötheli, um die drei Punkte ins Trockene zu bringen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4051,2279,x0,y211&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Marcel Kuchta (ku)"}],"inLanguage":"de","alternativeHeadline":"Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1","articleSection":"Sport","keywords":["Eishockey","Eishockey","EHC Olten","La Chaux-de-Fonds","HC La Chaux-de-Fonds","Lukáš Lhoták","Sean Collins","Stefan Schneider"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="lc ch"></div> <div class="qc"><div class="nc oc pc rc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="wc"> <ul class="xc"><li class="cd"><div class="bd"><a href="/aboplus" class="ed"><!---->      Vorteile    </a></div> </li><li class="cd"><div class="bd"><a href="/thema/krieg-in-der-ukraine" class="ed"><!---->      Ukraine-Krieg    </a></div> </li><li class="cd"><div class="bd"><a href="/thema/ehc-olten" class="ed"><!---->      EHC Olten    </a></div> </li></ul><ul class="xc yc"><li class="cd dd"><div class="bd"><a href="/solothurn/olten" class="ed fd"><!---->      Olten    </a></div> </li><li class="cd dd"><div class="bd"><a href="/solothurn" class="ed fd"><!---->      Solothurn    </a></div> </li><li class="cd dd"><div class="bd"><a href="/meinung/kommentare" class="ed fd"><!---->      Kommentare    </a></div> </li><li class="cd dd"><div class="bd"><a href="/schweiz" class="ed fd"><!---->      Schweiz    </a></div> </li><li class="cd dd"><div class="bd"><a href="/international" class="ed fd"><!---->      International    </a></div> </li><li class="cd dd"><div class="bd"><a href="/wirtschaft" class="ed fd"><!---->      Wirtschaft    </a></div> </li><li class="cd dd"><div class="bd"><a href="/sport" class="ed fd"><!---->      Sport    </a></div> </li><li class="cd dd"><div class="bd"><a href="/leben-kultur" class="ed fd"><!---->      Leben    </a></div> </li><li class="cd dd"><div class="bd"><a href="/kultur" class="ed fd"><!---->      Kultur    </a></div> </li><li class="cd dd"><div class="bd"><a href="https://events.solothurnerzeitung.ch" class="ed fd"><!---->      Events    </a></div> </li><li class="cd dd"><div class="bd"><a href="/blaulicht" class="ed fd"><!---->      Blaulicht    </a></div> </li><li class="cd dd"><div class="bd"><a href="/videos" class="ed fd"><!---->      Videos    </a></div> </li><li class="cd dd"><div class="bd"><a href="/bildergalerien" class="ed fd"><!---->      Bildergalerien    </a></div> </li><li class="cd dd"><div class="bd"><a href="/wetter/tageswetter" class="ed fd"><!---->      Wetter    </a></div> </li></ul><ul class="xc"><li class="cd"><div class="bd"><a href="/services/mitmachen" class="ed"><!---->      Mitmachen    </a></div> </li><li class="cd"><div class="bd"><a href="/mein-oltnertagblatt/merkliste" class="ed"><!---->      Merkliste    </a></div> </li><li class="cd"><div class="bd"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="ed"><!---->      Kürzlich gelesen    </a></div> </li><li class="cd"><div class="bd"><a href="/aboplus/wettbewerbe" class="ed"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="xc"><div><div class="hd ld"><p class="id">Aktuelle Themen</p> <ul class="kd"><li class="md"><a href="/thema/coronavirus" class="nd">          Coronavirus        </a></li><li class="md"><a href="/thema/krieg-in-der-ukraine" class="nd">          Ukraine-Krieg        </a></li><li class="md"><a href="/themen" class="nd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="xc"><li class="cd"><div class="bd"><a href="https://www.petitio.ch" class="ed"><!---->      Petitio    </a></div> </li><li class="cd"><div class="bd"><a href="/abopass" class="ed"><!---->      abopass    </a></div> </li><li class="cd"><div class="bd"><a href="https://www.jobmittelland.ch/" class="ed"><!---->      Jobs    </a></div> </li><li class="cd"><div class="bd"><a href="https://www.gedenkzeit.ch/" class="ed"><!---->      Todesanzeigen    </a></div> </li><li class="cd"><div class="bd"><a href="https://themenwelten.oltnertagblatt.ch/" class="ed"><!---->      Themenwelten    </a></div> </li></ul><ul class="xc"><li class="cd"><div class="bd"><a href="/kontakt" class="ed"><!---->      Kontakt    </a></div> </li><li class="cd"><div class="bd"><a href="/hilfe" class="ed"><!---->      Hilfe    </a></div> </li><li class="cd"><div class="bd"><a href="https://chmediawerbung.ch/" class="ed"><!---->      Werbung    </a></div> </li><li class="cd"><div class="bd"><a href="/ld.1276409" class="ed"><!---->      Impressum    </a></div> </li><li class="cd"><div class="bd"><a href="/ld.994641" class="ed"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="vc"><div class="ic"><div class="jc"><div class="sc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="qd tc"><svg version="1.1" viewBox="0 0 48 48" class="kb gd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="sd rd"></span></button></div> <div class="kc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="td"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/10.20.4/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="ae"><div class="ud"><a href="/" role="navigation" class="vd wd qd"> <span class="sd"><span>        Startseite      </span></span> <!----></a> <div class="xd"><svg version="1.1" viewBox="0 0 14 8" class="yd gd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="vd qd"> <span class="sd"><span>        Sport      </span></span> <!----></a> <div class="xd"><svg version="1.1" viewBox="0 0 14 8" class="yd gd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/solothurn" role="navigation" class="vd qd"> <span class="sd"><span>        Sport (SZ, GT, OT)      </span></span> <!----></a> <div class="xd"><svg version="1.1" viewBox="0 0 14 8" class="yd gd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" role="navigation" class="vd zd qd"> <span class="sd"><h1>        Der EHC Olten besiegt La Chaux-de-Fonds 4:1      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="be"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1ggq1ke980" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ce"><div class="de"><div class="ee"><!----> <h2 class="fe"><div class="yb ec"><svg version="1.1" viewBox="0 0 32 16" class="bc b gd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Swiss League  </span></div> <span>Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1</span></h2></div></div> <div class="ee"><p class="ge">Mit seinem achten Sieg in Serie hat der EHC Olten seinen Vorsprung an der Tabellenspitze der Swiss League auf zehn Punkte ausgebaut. Gegen einen starken HC La Chaux-de-Fonds brauchte es beim 4:1-Erfolg eine Energieleistung der Oltner und einen starken Goalie Lucas Rötheli, um die drei Punkte ins Trockene zu bringen.</p> <div class="ue"><div class="ve"><div class="we"><div class="xe" style="transform:translateX(-100%);"></div></div></div></div> <div class="he"><!----> <div class="ie ke"><!----> <span class="me oe">Marcel Kuchta</span> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807#kommentare" class="me pe">          Jetzt kommentieren        </a> <span class="me ne">Aktualisiert        </span> <time datetime="2022-11-01T22:17:17.088Z" class="me te">          01.11.2022, 23.17 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-952c65cf" content="" data-vars-danzz-article-element="reduced" class="gc ye"><svg version="1.1" viewBox="0 0 32 16" class="b gd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ze">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1ggqk26m10" content="" data-vars-danzz-article-element="reduced" class="gc pf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="EHCO-Goalie Lucas Rötheli durfte sich nach dem Spiel zurecht von den Fans feieren lassen." lightbox="doc-1ggqk26m10-aboPart" width="4051" height="2701" src="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0" srcset="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 680w, https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 1360w, https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 327w, https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="hc"><div class="af"><h3 data-team-image-caption="true" class="bf">EHCO-Goalie Lucas Rötheli durfte sich nach dem Spiel zurecht von den Fans feieren lassen.</h3> <div class="cf"><span class="df">Marc Schumacher / freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqj9rm20" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="gc ef">Wer soll diesen EHC Olten bremsen? Im Spitzenkampf gegen den HC La Chaux-de-Fonds feierten die Oltner ihren achten Sieg in Serie. Nach dem 4:1-Erfolg beträgt der Vorsprung des Leaders auf seinen ersten Verfolger mittlerweile satte zehn Punkte. Man kann eigentlich schon jetzt sagen: Es müsste schon mit dem Teufel zu und her gehen, wenn der EHCO die Qualifikation nicht auf Platz eins abschliessen würde.</p> <!----><!----> <div id="id-doc-9a147a5b" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1ggq1kn3a0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="ff"><h2 class="gf">    Inhalt nicht unterstützt  </h2> <p class="ef">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="e g mb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t kf"><div class="m"><div class=""><div class=""><div class="hf kf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b gd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fswiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="e h g jf">  Zum Spezialangebot  </a> <!----><span class="if"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fswiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="mf">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b gd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="fc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-7156900882295105" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="gb cb"><div id="id-ld_2361148" class="eb"><!----> <!----> <!----> <div class="qb qf"><figure class=""><a href="/international/ukraine-newsblog-ukraine-sieht-bedrohung-durch-iranische-mittelstreckenraketen-energieterror-geht-weiter-ukraine-zeitweise-ohne-strom-ld.2361148" class="jb"><div class="i of"><amp-img layout="intrinsic" alt="Das Gasleck an der Nord Stream 2-Pipeline vor Bornholm, Dänemark, in der Ostsee. (Danish Defence Command / Handout / EPA)" src="https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x103,y188" srcset="https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 740w,https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 1480w,https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 380w,https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 760w" width="479" height="479" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/international/ukraine-newsblog-ukraine-sieht-bedrohung-durch-iranische-mittelstreckenraketen-energieterror-geht-weiter-ukraine-zeitweise-ohne-strom-ld.2361148" class="jb"><div class=""><!----> <!----> <h2 class="tb"><div class="yb dc"><!----> <!----> <span>    Ukraine-Newsblog  </span></div> <span class="">Ukraine sieht Bedrohung durch iranische Mittelstreckenraketen ++ «Energieterror» geht weiter: Ukraine zeitweise ohne Strom</span></h2> <!----> <div class="ib">Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><!----> <!----> <time datetime="2022-11-01T18:48:05.346Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-8509517994457805" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366866" class="eb"><!----> <!----> <!----> <div class="qb"><figure class=""><a href="/international/brasilien-bolsonaro-bricht-schweigen-nach-der-wahlniederlage-er-will-die-verfassung-respektieren-ld.2366866" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Jair Bolsonaro wendet sich nach seiner Wahlniederlage erstmals an die Öffentlichkeit. (Keystone)" src="https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x830,y373" srcset="https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4424,2496,x830,y373 319w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4424,2496,x830,y373 638w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2493,x830,y373 292w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2493,x830,y373 584w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2488,x830,y373 223w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2488,x830,y373 446w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x830,y373 380w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x830,y373 760w" width="4437" height="2496" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/international/brasilien-bolsonaro-bricht-schweigen-nach-der-wahlniederlage-er-will-die-verfassung-respektieren-ld.2366866" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb"><svg version="1.1" viewBox="0 0 14 14" class="bc cc gd" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <!----> <span>    Brasilien  </span></div> <span class="">Bolsonaro bricht Schweigen nach der Wahlniederlage – er will «die Verfassung respektieren»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><!----> <!----> <time datetime="2022-11-01T20:36:36.960Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-17305973296810473" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366845" class="eb rb"><!----> <!----> <!----> <!----> <div class="fb"><a href="/schweiz/kommentar-freilassung-aus-sicherheitshaft-brian-ist-taeter-und-opfer-zugleich-ld.2366845" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb"><!----> <!----> <span>    Kommentar  </span></div> <span class="">Freilassung aus Sicherheitshaft: Brian ist Täter und Opfer zugleich</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie se"><div class="le"><div class="qe"><span class="me oe">Matthias Scharrer</span> <!----> <time datetime="2022-11-01T19:13:51.011Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l pb"><div id="top-6-6431046780097693" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366567" class="eb"><!----> <!----> <!----> <div class="qb"><figure class=""><a href="/solothurn/kanton-solothurn/staroekonom-in-solothurn-hans-werner-sinn-warnt-die-inflation-ist-ausser-kontrolle-und-sie-hat-deutschland-einst-hitlerreif-gemacht-ld.2366567" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hans-Werner Sinn war auf Einladung der Solothurner Banken als Referent in der Krone zu Gast (das Foto entstand 2017 bei einem Interview in der Villa St.Charles in Meggen). (Corinne Glanzmann)" src="https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x1866,y628" srcset="https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2090,1179,x1866,y628 319w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2090,1179,x1866,y628 638w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1177,x1866,y628 292w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1177,x1866,y628 584w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1175,x1866,y628 223w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1175,x1866,y628 446w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x1866,y628 380w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x1866,y628 760w" width="2095" height="1179" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/staroekonom-in-solothurn-hans-werner-sinn-warnt-die-inflation-ist-ausser-kontrolle-und-sie-hat-deutschland-einst-hitlerreif-gemacht-ld.2366567" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb"><!----> <!----> <span>    Starökonom in Solothurn  </span></div> <span class="">Hans-Werner Sinn warnt: «Die Inflation ist ausser Kontrolle und sie hat Deutschland einst hitlerreif gemacht»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><span class="me oe">Sébastian Lavoyer</span> <!----> <time datetime="2022-11-01T17:15:00.000Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-19997884376584274" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366144" class="eb"><!----> <!----> <!----> <div class="qb"><figure class=""><a href="/solothurn/grenchen/industrie-wenn-die-werkzeugmaschine-ein-heizkoerper-mit-kuehlaggregat-ist-ld.2366144" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Industriebetrieben sind Maschinen manchmal bis zu 85 Prozent der Zeit eingeschaltet, ohne produktiv zu sein. (Symbolbild: Gaetan Bally/Key)" src="https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2775,x0,y245" srcset="https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4918,2775,x0,y245 319w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4918,2775,x0,y245 638w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2771,x0,y245 292w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2771,x0,y245 584w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2766,x0,y245 223w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2766,x0,y245 446w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2775,x0,y245 380w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2775,x0,y245 760w" width="4933" height="2775" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/grenchen/industrie-wenn-die-werkzeugmaschine-ein-heizkoerper-mit-kuehlaggregat-ist-ld.2366144" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb ec"><svg version="1.1" viewBox="0 0 32 16" class="bc b gd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Industrie  </span></div> <span class="">Energieverschwendung: Wenn die Werkzeugmaschine ein Heizkörper mit Kühlaggregat ist</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><span class="me oe">Andreas Toggweiler</span> <!----> <time datetime="2022-11-01T11:00:00.000Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="be"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1ggq1ke980" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ce"><div class="de"><div class="ee"><!----> <h2 class="fe"><div class="yb ec"><svg version="1.1" viewBox="0 0 32 16" class="bc b gd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Swiss League  </span></div> <span>Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1</span></h2></div></div> <div class="ee"><p class="ge">Mit seinem achten Sieg in Serie hat der EHC Olten seinen Vorsprung an der Tabellenspitze der Swiss League auf zehn Punkte ausgebaut. Gegen einen starken HC La Chaux-de-Fonds brauchte es beim 4:1-Erfolg eine Energieleistung der Oltner und einen starken Goalie Lucas Rötheli, um die drei Punkte ins Trockene zu bringen.</p> <div class="ue"><div class="ve"><div class="we"><div class="xe" style="transform:translateX(-100%);"></div></div></div></div> <div class="he"><!----> <div class="ie ke"><!----> <span class="me oe">Marcel Kuchta</span> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807#kommentare" class="me pe">          Jetzt kommentieren        </a> <span class="me ne">Aktualisiert        </span> <time datetime="2022-11-01T22:17:17.088Z" class="me te">          01.11.2022, 23.17 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-952c65cf" content="" data-vars-danzz-article-element="full" class="gc ye"><svg version="1.1" viewBox="0 0 32 16" class="b gd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ze">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1ggqk26m10" content="" data-vars-danzz-article-element="full" class="gc pf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="EHCO-Goalie Lucas Rötheli durfte sich nach dem Spiel zurecht von den Fans feieren lassen." lightbox="doc-1ggqk26m10-aboPart" width="4051" height="2701" src="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0" srcset="https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 680w, https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 1360w, https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 327w, https://img.chmedia.ch/2022/11/01/75cca5e7-5c31-4eca-90cc-0d719923ceb5.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4051,2701,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="hc"><div class="af"><h3 data-team-image-caption="true" class="bf">EHCO-Goalie Lucas Rötheli durfte sich nach dem Spiel zurecht von den Fans feieren lassen.</h3> <div class="cf"><span class="df">Marc Schumacher / freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqj9rm20" content="" data-vars-danzz-article-element="full" class="gc ef">Wer soll diesen EHC Olten bremsen? Im Spitzenkampf gegen den HC La Chaux-de-Fonds feierten die Oltner ihren achten Sieg in Serie. Nach dem 4:1-Erfolg beträgt der Vorsprung des Leaders auf seinen ersten Verfolger mittlerweile satte zehn Punkte. Man kann eigentlich schon jetzt sagen: Es müsste schon mit dem Teufel zu und her gehen, wenn der EHCO die Qualifikation nicht auf Platz eins abschliessen würde.</p> <!----><!----> <div id="id-doc-9a147a5b" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqk9fdf1" content="" data-vars-danzz-article-element="full" class="gc ef">Auch wenn man sagen muss, dass der HC La Chaux-de-Fonds in dieser Liga die einzige Mannschaft ist, die den EHCO über 60 Minuten so richtig zu fordern vermag. Es überrascht jedenfalls nicht, dass die Oltner eine ihrer beiden Niederlagen in den bisher 18 Meisterschaftspartien im Neuenburger Jura kassiert hatten (1:3 am 4. Oktober). Denn auch an diesem Dienstagabend erwiesen sich die Chaux-de-Fonniers als sehr unangenehmer, weil schneller und bissiger Gegner.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ggqk8vs21" content="" data-vars-danzz-article-element="full" class="gc tf"><span>Ein Start nach Mass und ein harziges Mitteldrittel</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqk8t561" content="" data-vars-danzz-article-element="full" class="gc ef">Den Oltnern gelang im ersten Drittel trotzdem ein Start nach Mass. Dank zwei «Stochertoren» von Lukas Lhotak und von Sean Collins lag man nach 20 Minuten verdient mit 2:0 in Führung. Ehe im zweiten Abschnitt etwas der Schlendrian Einzug erhielt. Oder wie es Stefan Schneider, der erneut den immer noch kranken Headcoach Lars Leuenberger als Chef an der Bande vertrat, beschrieb:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1ggqk8g081" content="" data-vars-danzz-article-element="full" class="gc vf">«Da hielten wir uns nicht mehr an den Gameplan, standen zu weit weg vom Gegner und agierten komplizierter».</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqk8c7g1" content="" data-vars-danzz-article-element="full" class="gc ef">Mit der Folge, dass die Gäste immer besser ins Spiel kamen und folgerichtig auch den Anschlusstreffer erzielten. In dieser Phase mussten die Oltner bisweilen ziemlich unten durch. Ein ungewohnter Anblick für eine Mannschaft, die sonst ihre Gegner selber in der Defensivzone einzuschnüren pflegt.</p> <!----><!----> <div id="id-doc-feed94df" content="" data-vars-danzz-article-element="full" class="wf"><span class="xf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2365980" class="eb sb"><!----> <!----> <!----> <div class="qb sf"><figure class=""><a href="/solothurn/olten/olten-altersheim-weingarten-negativmeldungen-reissen-nicht-ab-jetzt-regiert-dort-auch-noch-die-kraetzmilbe-ld.2365980" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Altersheim Alters- und Pflegeheim Weingarten steht immer wieder mal im schiefen Licht. (Bruno Kissling)" src="https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/10/31/3ee2e831-4304-47fa-a627-4abdeac8fbd1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/olten/olten-altersheim-weingarten-negativmeldungen-reissen-nicht-ab-jetzt-regiert-dort-auch-noch-die-kraetzmilbe-ld.2365980" class="jb"><div class=""><!----> <!----> <h3 class="tb xb"><!----> <span class="">Altersheim Weingarten Olten: Jetzt geht auch die Krätzmilbe um</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie re"><div class="le"><div class="qe"><!----> <svg version="1.1" viewBox="0 0 32 16" class="bc b gd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-10-31T15:00:00.000Z" class="me te">31.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2366556" class="eb sb"><!----> <!----> <!----> <div class="qb sf"><figure class=""><a href="/solothurn/olten/olten-suedwest-es-wird-eine-beschwerde-gegen-den-stadtrat-geben-fdp-olten-aergert-sich-ueber-dringlichen-zusatzkredit-fuer-stadtteilverbindung-hammer-ld.2366556" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Oltner Stadtrat wird sich mit einer Beschwerde auseinandersetzen müssen. (Bruno Kissling)" src="https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311" srcset="https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y311 319w, https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y311 638w, https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y311 292w, https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y311 584w, https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y311 223w, https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y311 446w, https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 380w, https://img.chmedia.ch/2022/11/01/fd0e9367-3c11-4a4c-afa1-9ba7fb91cbc9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 760w" width="6048" height="3402" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/olten/olten-suedwest-es-wird-eine-beschwerde-gegen-den-stadtrat-geben-fdp-olten-aergert-sich-ueber-dringlichen-zusatzkredit-fuer-stadtteilverbindung-hammer-ld.2366556" class="jb"><div class=""><!----> <!----> <h3 class="tb xb"><!----> <span class="">FDP Olten will Beschwerde gegen Stadtrat einreichen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie re"><div class="le"><div class="qe"><!----> <!----> <time datetime="2022-11-01T13:21:00.000Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqk80dv1" content="" data-vars-danzz-article-element="full" class="gc ef">Zu Beginn des letzten Drittels verpasste der EHCO die Vorentscheidung, als man eine über einminütige, doppelte Überzahl nicht in einen Treffer umzumünzen vermochte. So blieb es eine enge Partie, in der letztlich auch EHCO-Goalie Lucas Rötheli die Differenz ausmachen musste. Vor allem, als der HC La Chaux-de-Fonds sich gegen Ende des Spiels noch zweimal im Powerplay versuchen durfte. Doch der Youngster, der erneut den immer noch angeschlagenen Dominic Nyffeler vertrat, agierte einmal mehr ausgezeichnet und im Stile eines Routiniers.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ggqk6sn20" content="" data-vars-danzz-article-element="full" class="gc tf"><span>Rötheli: «Ich bin selber ein wenig überrascht von mir»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqk6o601" content="" data-vars-danzz-article-element="full" class="gc ef">Auch in hektischen Situationen rund um sein Tor blieb er stets die Ruhe selbst. «Ich muss sagen, dass ich selber ein wenig überrascht bin von mir», befand Rötheli nach der erfolgreichen Partie. «Ich versuche, mich wirklich auf mich zu konzentrieren und alles andere auszublenden. Und das gelingt mir momentan recht gut», versuchte der 23-Jährige sein Erfolgsrezept in Worte zu fassen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggqk6aos1" content="" data-vars-danzz-article-element="full" class="gc ef">Mit zwei Treffern ins leere gegnerische Tor machte der EHC Olten schliesslich den Sieg perfekt. Vor der Nationalmannschaftspause in der kommenden Woche stehen für die Oltner noch zwei Partien auf dem Programm: Am Donnerstag gehts nach Biasca zu den Ticino Rockets. Am Samstag kommt der EHC Visp ins Kleinholz. Das Ziel ist klar: Die zehn Siege in Serie sollen unter Dach und Fach gebracht werden.</p> <!----><!----> <amp-accordion expand-single-section="" id="id-doc-1ggqhbdi90" content="" data-vars-danzz-article-element="full" class=""><section class="gc yf"><h2 class="bg"><span>Telegramm</span> <svg version="1.1" viewBox="0 0 48 48" class="cg gd" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"></path></g><defs><clipPath id="sdfhasdghsgnsdng"><path d="M0 0h18v18H0z" transform="translate(15 16)"></path></clipPath></defs></svg></h2> <div class="dg"><div><!----> <h2 class="zf">Olten - La Chaux-de-Fonds 4:1 (2:0, 0:1, 2:0)</h2> <!----> <!----> <!----><p class="gc ag">Kleinholz. – 2888 Zuschauer. - SR: Hungerbühler/Staudenmann (Micheli/Gurtner). – Tore: 7. Lhotak (Sterchi, Haussener) 1:0. 19. Collins (Neukom, Leeger) 2:0. 32. Berthon 2:1. 59. Horansky (Collins, Kast; La Chaux-de-Fonds ohne Goalie) 3:1. 60. (59:50) Antonietti (La Chaux-de-Fonds ohne Goalie) 4:1. – Strafen: 4-mal 2 Minuten gegen Olten. 4-mal 2 Minuten gegen La Chaux-de-Fonds.</p> <!----> <!----> <!----> <!----><p class="gc ag"><strong>Olten</strong>: Rötheli; Schmuckli, Antonietti; Oejemark, Leeger; Seiler, Hächler; Heughebaert; Horansky, Collins, Neukom; Lhotak, Haussener, Sterchi; Schwinger, DalPian, Mosimann; Wyss, Kast, Hüsler.</p> <!----> <!----> <!----> <!----><p class="gc ag"><strong>La Chaux-de-Fonds:</strong> Östlund; Gehringer, Matewa; Smons, Del Ponte; In-Albon, Jaquet; Pouilly; Bengtsson, Suter, Andersons; Carbis, Berthon, Schweri; Eugster, Fuhrer, Rüegsegger; Dubois, Privet, Voirol.</p> <!----> <!----> <!----> <!----><p class="gc ag"><strong>Bemerkungen</strong>: Olten ohne Weder, Maurer, Nyffeler und Nunn. La Chaux-de-Fonds ohne Achermann, Olden, Topping, Andersson, Ulmer und Augsburger (alle verletzt). – 22. Lattenschuss Carbis. – 59. Timeout La Chaux-de-Fonds, ab 58:46 bis 58:58 und 59:30 bis 59:50 ohne Goalie.</p> <!----> <!----> <!----> <!----></div></div></section></amp-accordion> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ggq1ke981" content="" data-vars-danzz-article-element="full" class="gc tf"><span>Verfolgen Sie den Spielverlauf im Liveticker</span></h3> <!----><!----> <div id="id-doc-1ggq1kn3a0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ff"><h2 class="gf">    Inhalt nicht unterstützt  </h2> <p class="ef">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="e g mb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1ggq1ke990" content="" data-vars-danzz-article-element="full" class=""><div class="fg"><div class="hg"></div> <div class="gg"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807"><svg version="1.1" viewBox="0 0 48 48" class="gd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Der EHC Olten besiegt La Chaux-de-Fonds 4:1 - https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807"><svg version="1.1" viewBox="0 0 48 48" class="gd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Der EHC Olten besiegt La Chaux-de-Fonds 4:1" data-param-url="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="gd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="hg"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807#kommentare" class="ig">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1ggq1ke991" content="" data-vars-danzz-article-element="full" class="gc"><div class="hd lg"><p class="id jd">      Mehr zum Thema:    </p> <div class="kg"><div class="mg"><div><div class=""><div><ul class="kd pd tags__list--articlemetainfo-amp"><li class="md od"><a href="/gemeinde/olten-4600" class="nd">        Olten      </a></li><li class="md"><a href="/thema/ehc-olten" class="nd">        EHC Olten      </a></li><li class="md"><a href="/thema/eishockey" class="nd">        Eishockey      </a></li><li class="md"><a href="/thema/hc-la-chaux-de-fonds" class="nd">        HC La Chaux-de-Fonds      </a></li><li class="md"><a href="/thema/la-chaux-de-fonds" class="nd">        La Chaux-de-Fonds      </a></li><li class="md"><a href="/thema/lukas-lhotak" class="nd">        Lukáš Lhoták      </a></li><li class="md"><a href="/thema/sean-collins" class="nd">        Sean Collins      </a></li><li class="md"><a href="/thema/stefan-schneider" class="nd">        Stefan Schneider      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1ggq1ke992" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l ab"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="cb db"><div id="id-ld_2366773" class="eb nb"><!----> <!----> <!----> <div class="qb rf"><figure class=""><a href="/sport/solothurn/ehc-olten-garry-nunn-im-interview-meine-gefuehlslage-schwankt-seit-wochen-zwischen-gluecklich-und-traurig-ld.2366773" class="jb ng"><div class="i of" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der EHC Olten ist ihm ans Herz gewachsen: Garry Nunn. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2022/10/31/5736affb-4b87-4fc5-8654-8b7a20c46ebf.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2720,2720,x680,y0" srcset="https://img.chmedia.ch/2022/10/31/5736affb-4b87-4fc5-8654-8b7a20c46ebf.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2720,2720,x680,y0 80w, https://img.chmedia.ch/2022/10/31/5736affb-4b87-4fc5-8654-8b7a20c46ebf.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2720,2720,x680,y0 160w" width="2720" height="2720" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/sport/solothurn/ehc-olten-garry-nunn-im-interview-meine-gefuehlslage-schwankt-seit-wochen-zwischen-gluecklich-und-traurig-ld.2366773" class="jb"><div class=""><!----> <!----> <h3 class="tb vb"><div class="yb zb ec"><svg version="1.1" viewBox="0 0 32 16" class="bc b gd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    EHC Olten  </span></div> <span class="">Garry Nunn im Interview: «Meine Gefühlslage schwankt seit Wochen zwischen glücklich und traurig»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie je"><div class="le"><div class="qe"><span class="me oe">Marcel Kuchta</span> <!----> <time class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="cb db"><div id="id-ld_2366339" class="eb nb"><!----> <!----> <!----> <div class="qb rf"><figure class=""><a href="/sport/solothurn/transferhammer-ein-bitterer-abgang-garry-nunn-unterschrieb-fuer-zwei-jahre-beim-ehc-visp-ld.2366339" class="jb ng"><div class="i of" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der derzeit verletzte Garry Nunn als Zaungast während der Partie zwischen dem EHC Olten und dem HC Sierre. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2022/10/31/5736affb-4b87-4fc5-8654-8b7a20c46ebf.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2720,2720,x680,y0" srcset="https://img.chmedia.ch/2022/10/31/5736affb-4b87-4fc5-8654-8b7a20c46ebf.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2720,2720,x680,y0 80w, https://img.chmedia.ch/2022/10/31/5736affb-4b87-4fc5-8654-8b7a20c46ebf.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2720,2720,x680,y0 160w" width="2720" height="2720" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/sport/solothurn/transferhammer-ein-bitterer-abgang-garry-nunn-unterschrieb-fuer-zwei-jahre-beim-ehc-visp-ld.2366339" class="jb"><div class=""><!----> <!----> <h3 class="tb vb"><div class="yb zb ec"><svg version="1.1" viewBox="0 0 32 16" class="bc b gd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Transferhammer  </span></div> <span class="">Ein bitterer Abgang: Garry Nunn unterschreibt für zwei Jahre beim EHC Visp</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie je"><div class="le"><div class="qe"><span class="me oe">Marcel Kuchta</span> <!----> <time class="me te">31.10.2022</time> <!----> <span class="me ne">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="fc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-21379872549657253" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="gb cb"><div id="id-ld_2361148" class="eb"><!----> <!----> <!----> <div class="qb qf"><figure class=""><a href="/international/ukraine-newsblog-ukraine-sieht-bedrohung-durch-iranische-mittelstreckenraketen-energieterror-geht-weiter-ukraine-zeitweise-ohne-strom-ld.2361148" class="jb"><div class="i of"><amp-img layout="intrinsic" alt="Das Gasleck an der Nord Stream 2-Pipeline vor Bornholm, Dänemark, in der Ostsee. (Danish Defence Command / Handout / EPA)" src="https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x103,y188" srcset="https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 740w,https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 1480w,https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 380w,https://img.chmedia.ch/2022/11/01/0073688b-d01c-4ff5-9fdd-3ce5344d2683.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,479,x305,y170 760w" width="479" height="479" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/international/ukraine-newsblog-ukraine-sieht-bedrohung-durch-iranische-mittelstreckenraketen-energieterror-geht-weiter-ukraine-zeitweise-ohne-strom-ld.2361148" class="jb"><div class=""><!----> <!----> <h2 class="tb"><div class="yb dc"><!----> <!----> <span>    Ukraine-Newsblog  </span></div> <span class="">Ukraine sieht Bedrohung durch iranische Mittelstreckenraketen ++ «Energieterror» geht weiter: Ukraine zeitweise ohne Strom</span></h2> <!----> <div class="ib">Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><!----> <!----> <time datetime="2022-11-01T18:48:05.346Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-11859990462609349" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366866" class="eb"><!----> <!----> <!----> <div class="qb"><figure class=""><a href="/international/brasilien-bolsonaro-bricht-schweigen-nach-der-wahlniederlage-er-will-die-verfassung-respektieren-ld.2366866" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Jair Bolsonaro wendet sich nach seiner Wahlniederlage erstmals an die Öffentlichkeit. (Keystone)" src="https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x830,y373" srcset="https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4424,2496,x830,y373 319w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4424,2496,x830,y373 638w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2493,x830,y373 292w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2493,x830,y373 584w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2488,x830,y373 223w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2488,x830,y373 446w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x830,y373 380w, https://img.chmedia.ch/2022/11/01/429cc72c-4591-4634-9d13-7b0881324469.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4437,2496,x830,y373 760w" width="4437" height="2496" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/international/brasilien-bolsonaro-bricht-schweigen-nach-der-wahlniederlage-er-will-die-verfassung-respektieren-ld.2366866" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb"><svg version="1.1" viewBox="0 0 14 14" class="bc cc gd" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <!----> <span>    Brasilien  </span></div> <span class="">Bolsonaro bricht Schweigen nach der Wahlniederlage – er will «die Verfassung respektieren»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><!----> <!----> <time datetime="2022-11-01T20:36:36.960Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-44366506927155713" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366845" class="eb rb"><!----> <!----> <!----> <!----> <div class="fb"><a href="/schweiz/kommentar-freilassung-aus-sicherheitshaft-brian-ist-taeter-und-opfer-zugleich-ld.2366845" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb"><!----> <!----> <span>    Kommentar  </span></div> <span class="">Freilassung aus Sicherheitshaft: Brian ist Täter und Opfer zugleich</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie se"><div class="le"><div class="qe"><span class="me oe">Matthias Scharrer</span> <!----> <time datetime="2022-11-01T19:13:51.011Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l pb"><div id="top-6-6691810705127663" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366567" class="eb"><!----> <!----> <!----> <div class="qb"><figure class=""><a href="/solothurn/kanton-solothurn/staroekonom-in-solothurn-hans-werner-sinn-warnt-die-inflation-ist-ausser-kontrolle-und-sie-hat-deutschland-einst-hitlerreif-gemacht-ld.2366567" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hans-Werner Sinn war auf Einladung der Solothurner Banken als Referent in der Krone zu Gast (das Foto entstand 2017 bei einem Interview in der Villa St.Charles in Meggen). (Corinne Glanzmann)" src="https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x1866,y628" srcset="https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2090,1179,x1866,y628 319w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2090,1179,x1866,y628 638w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1177,x1866,y628 292w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1177,x1866,y628 584w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1175,x1866,y628 223w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1175,x1866,y628 446w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x1866,y628 380w, https://img.chmedia.ch/2022/11/01/a15b4d54-270f-4a83-9e4b-118e66363985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x1866,y628 760w" width="2095" height="1179" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/staroekonom-in-solothurn-hans-werner-sinn-warnt-die-inflation-ist-ausser-kontrolle-und-sie-hat-deutschland-einst-hitlerreif-gemacht-ld.2366567" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb"><!----> <!----> <span>    Starökonom in Solothurn  </span></div> <span class="">Hans-Werner Sinn warnt: «Die Inflation ist ausser Kontrolle und sie hat Deutschland einst hitlerreif gemacht»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><span class="me oe">Sébastian Lavoyer</span> <!----> <time datetime="2022-11-01T17:15:00.000Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-33406255883826796" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2366144" class="eb"><!----> <!----> <!----> <div class="qb"><figure class=""><a href="/solothurn/grenchen/industrie-wenn-die-werkzeugmaschine-ein-heizkoerper-mit-kuehlaggregat-ist-ld.2366144" class="jb"><div class="i of" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Industriebetrieben sind Maschinen manchmal bis zu 85 Prozent der Zeit eingeschaltet, ohne produktiv zu sein. (Symbolbild: Gaetan Bally/Key)" src="https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2775,x0,y245" srcset="https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4918,2775,x0,y245 319w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4918,2775,x0,y245 638w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2771,x0,y245 292w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2771,x0,y245 584w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2766,x0,y245 223w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2766,x0,y245 446w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2775,x0,y245 380w, https://img.chmedia.ch/2022/10/31/2bafaebf-c5f3-4ee9-be6c-a994df742061.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4933,2775,x0,y245 760w" width="4933" height="2775" class="j nf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/grenchen/industrie-wenn-die-werkzeugmaschine-ein-heizkoerper-mit-kuehlaggregat-ist-ld.2366144" class="jb"><div class=""><!----> <!----> <h2 class="tb ub"><div class="yb ec"><svg version="1.1" viewBox="0 0 32 16" class="bc b gd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Industrie  </span></div> <span class="">Energieverschwendung: Wenn die Werkzeugmaschine ein Heizkörper mit Kühlaggregat ist</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="qe"><span class="me oe">Andreas Toggweiler</span> <!----> <time datetime="2022-11-01T11:00:00.000Z" class="me te">01.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Sport,Sport (SZ, GT, OT)",            "authors": "Marcel Kuchta",            "canonicalPath": "oltnertagblatt.ch/ld.2366807",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807","pageID":"ld.2366807","pageName":"/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807","destinationURL":"https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Sport (SZ, GT, OT)","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2366807","compName":"Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1","compPrimCat":"Sport","compSubCat1":"Sport (SZ, GT, OT)","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1","articleCatchline":"Swiss League","articleAuthor":"Marcel Kuchta","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-11-01T22:17:17.088Z","updateTimestamp":"2022-11-01T22:20:30.165Z","municipality":"nwch:1158","topic":"Olten;EHC Olten;Eishockey;HC La Chaux-de-Fonds;La Chaux-de-Fonds;Lukáš Lhoták;Sean Collins;Stefan Schneider","topicCategories":"Eishockey"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807","pageID":"ld.2366807","pageName":"/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807","destinationURL":"https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Sport (SZ, GT, OT)","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2366807","compName":"Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1","compPrimCat":"Sport","compSubCat1":"Sport (SZ, GT, OT)","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Auch dank einem starken Lucas Rötheli: Der EHCO gewinnt den Spitzenkampf gegen La Chaux-de-Fonds 4:1","articleCatchline":"Swiss League","articleAuthor":"Marcel Kuchta","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-11-01T22:17:17.088Z","updateTimestamp":"2022-11-01T22:20:30.165Z","municipality":"nwch:1158","topic":"Olten;EHC Olten;Eishockey;HC La Chaux-de-Fonds;La Chaux-de-Fonds;Lukáš Lhoták;Sean Collins;Stefan Schneider","topicCategories":"Eishockey"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="ug k"><!---->  <div class="wg"><div class="xg"><p class="yg">        Abonnenten      </p> <ul class="zg"><li class="vg"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsport%2Fsolothurn%2Fswiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="ah">            Abo bestellen          </a></li><li class="vg"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsport%2Fsolothurn%2Fswiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="ah">            Abo verwalten          </a></li><li class="vg"><a href="https://www.oltnertagblatt.ch/aboplus" class="ah">            abo+ Vorteile          </a></li></ul></div><div class="xg"><p class="yg">        Produkte      </p> <ul class="zg"><li class="vg"><a href="https://epaper.oltnertagblatt.ch/" class="ah">            E-Paper          </a></li><li class="vg"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsport%2Fsolothurn%2Fswiss-league-auch-dank-einem-starken-lucas-roetheli-der-ehco-gewinnt-den-spitzenkampf-gegen-la-chaux-de-fonds-41-ld.2366807" class="ah">            Newsletter          </a></li><li class="vg"><a href="https://www.facebook.com/otOltnerTagblatt" class="ah">            Facebook          </a></li><li class="vg"><a href="/rss" class="ah">            RSS-Feeds          </a></li></ul></div></div><div class="wg"><div class="xg"><p class="yg">        Angebote      </p> <ul class="zg"><li class="vg"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="ah">            Werbekunden          </a></li></ul></div><div class="xg"><p class="yg">        Rechtliches      </p> <ul class="zg"><li class="vg"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="ah">            Nutzungsbedingungen          </a></li><li class="vg"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="ah">            Datenschutzerklärung          </a></li><li class="vg"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="ah">            Impressum          </a></li></ul></div></div><div class="wg"><div class="xg"><p class="yg">        Hilfe &amp; Kontakt      </p> <ul class="zg"><li class="vg"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="ah">            Kontakt          </a></li><li class="vg"><a href="https://abo.oltnertagblatt.ch/faq/" class="ah">            Häufige Fragen          </a></li><li class="vg"><a href="https://netiquette.chmedia.ch/" class="ah">            Netiquette          </a></li></ul></div><div class="xg"><p class="yg">        Unternehmen      </p> <ul class="zg"><li class="vg"><a href="https://chmedia.ch/" class="ah">            CH Media          </a></li></ul></div></div> <div class="bh">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>