<!doctype html><html ⚡="">  <head>    <title>EVZ Academy EHC Olten 1:9</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="EVZ Academy EHC Olten 1:9"><meta name="author" content="Marcel Kuchta"><meta name="description" content="Spannend wars nicht: Der Leader EHC Olten erledigte die Pflichtaufgabe bei Schlusslicht EVZ Academy ohne irgendwelche Probleme und feierte einen 9:1-Kantersieg. Oltens Topscorer Dion Knelsen schoss einen Hattrick, Garry Nunn verbuchte insgesamt sechs Skorerpunkte. Doch es fand sich auch ein Haar in der Suppe."><meta name="news_keywords" content="«15 Skorerpunkte der Toplinie und ein Statistik-Wirrwarr: Die Folgen eines 9:1-Kantersiegs des EHC Olten,Regionalsport (SZ, GT, OT)»"><meta name="last-modified" content="2021-10-24T19:47:44.287Z"><meta name="date" content="2021-10-24T19:11:05.973Z"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="EVZ Academy EHC Olten 1:9"><meta property="og:image" content="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4983,2803,x0,y260&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Spannend wars nicht: Der Leader EHC Olten erledigte die Pflichtaufgabe bei Schlusslicht EVZ Academy ohne irgendwelche Probleme und feierte einen 9:1-Kantersieg. Oltens Topscorer Dion Knelsen schoss einen Hattrick, Garry Nunn verbuchte insgesamt sechs Skorerpunkte. Doch es fand sich auch ein Haar in der Suppe."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="EVZ Academy EHC Olten 1:9"><meta name="twitter:image" content="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4983,2803,x0,y260&amp;wmark=aboplus"><meta name="twitter:description" content="Spannend wars nicht: Der Leader EHC Olten erledigte die Pflichtaufgabe bei Schlusslicht EVZ Academy ohne irgendwelche Probleme und feierte einen 9:1-Kantersieg. Oltens Topscorer Dion Knelsen schoss einen Hattrick, Garry Nunn verbuchte insgesamt sechs Skorerpunkte. Doch es fand sich auch ein Haar in der Suppe."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/sport/solothurn","name":"Regionalsport (SZ, GT, OT)"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"EVZ Academy EHC Olten 1:9"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324"},"headline":"EVZ Academy EHC Olten 1:9","datePublished":"2021-10-24T19:11:05.973Z","dateModified":"2021-10-24T19:47:44.287Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Spannend wars nicht: Der Leader EHC Olten erledigte die Pflichtaufgabe bei Schlusslicht EVZ Academy ohne irgendwelche Probleme und feierte einen 9:1-Kantersieg. Oltens Topscorer Dion Knelsen schoss einen Hattrick, Garry Nunn verbuchte insgesamt sechs Skorerpunkte. Doch es fand sich auch ein Haar in der Suppe.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg","width":"4983","height":"3322"},"author":[{"@type":"Person","name":"Marcel Kuchta (ku)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="tb header--amp"><div class="xb cg"></div> <div class="cc"><div class="zb ac bc dc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="ic"> <ul class="jc"><li class="nc"><div class="mc"><a href="/" class="pc">Startseite</a></div></li><li class="nc"><div class="mc"><a href="/thema/coronavirus" class="pc">Coronavirus</a></div></li><li class="nc"><div class="mc"><a href="/thema/ehc-olten" class="pc">EHC Olten</a></div></li></ul><ul class="jc kc"><li class="nc oc"><div class="mc"><a href="/aboplus" class="pc qc">abo+</a></div></li><li class="nc oc"><div class="mc"><a href="/solothurn/olten" class="pc qc">Olten</a></div></li><li class="nc oc"><div class="mc"><a href="/solothurn" class="pc qc">Solothurn</a></div></li><li class="nc oc"><div class="mc"><a href="/meinung/kommentare" class="pc qc">Kommentare</a></div></li><li class="nc oc"><div class="mc"><a href="/schweiz" class="pc qc">Schweiz</a></div></li><li class="nc oc"><div class="mc"><a href="/international" class="pc qc">International</a></div></li><li class="nc oc"><div class="mc"><a href="/wirtschaft" class="pc qc">Wirtschaft</a></div></li><li class="nc oc"><div class="mc"><a href="/sport" class="pc qc">Sport</a></div></li><li class="nc oc"><div class="mc"><a href="/leben-kultur" class="pc qc">Leben</a></div></li><li class="nc oc"><div class="mc"><a href="/kultur" class="pc qc">Kultur</a></div></li><li class="nc oc"><div class="mc"><a href="https://events.solothurnerzeitung.ch" class="pc qc">Events</a></div></li><li class="nc oc"><div class="mc"><a href="/blaulicht" class="pc qc">Blaulicht</a></div></li><li class="nc oc"><div class="mc"><a href="/videos" class="pc qc">Videos</a></div></li><li class="nc oc"><div class="mc"><a href="/bildergalerien" class="pc qc">Bildergalerien</a></div></li><li class="nc oc"><div class="mc"><a href="/wetter/tageswetter" class="pc qc">Wetter</a></div></li></ul><ul class="jc"><li class="nc"><div class="mc"><a href="/services/mitmachen" class="pc">Mitmachen</a></div></li><li class="nc"><div class="mc"><a href="/mein-oltnertagblatt/merkliste" class="pc">Merkliste</a></div></li><li class="nc"><div class="mc"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="pc">Kürzlich gelesen</a></div></li><li class="nc"><div class="mc"><a href="/wettbewerbe" class="pc">Wettbewerbe</a></div></li></ul><ul class="jc"><div class="rc vc"><p class="sc">Aktuelle Themen</p> <ul class="uc"><li class="wc"><a href="/thema/coronavirus" class="xc">        Coronavirus      </a></li><li class="wc"><a href="/themen" class="xc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="jc"><li class="nc"><div class="mc"><a href="https://www.petitio.ch" class="pc">Petitio</a></div></li><li class="nc"><div class="mc"><a href="/abopass" class="pc">abopass</a></div></li><li class="nc"><div class="mc"><a href="https://www.myjob.ch/" class="pc">Jobs</a></div></li><li class="nc"><div class="mc"><a href="https://www.myimmofinder.ch/" class="pc">Immobilien</a></div></li><li class="nc"><div class="mc"><a href="https://www.gedenkzeit.ch/" class="pc">Todesanzeigen</a></div></li><li class="nc"><div class="mc"><a href="https://themenwelten.aargauerzeitung.ch/" class="pc">Themenwelten</a></div></li><li class="nc"><div class="mc"><a href="https://treffpunktgewerbe.ch/solothurn/" class="pc">Treffpunkt Gewerbe</a></div></li></ul><ul class="jc"><li class="nc"><div class="mc"><a href="/kontakt" class="pc">Kontakt</a></div></li><li class="nc"><div class="mc"><a href="/hilfe" class="pc">Hilfe</a></div></li><li class="nc"><div class="mc"><a href="https://chmediawerbung.ch/" class="pc">Werbung</a></div></li><li class="nc"><div class="mc"><a href="/ld.1276409" class="pc">Impressum</a></div></li><li class="nc"><div class="mc"><a href="/ld.994641" class="pc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="hc"><div class="ub"><div class="vb"><div class="ec"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="bd fc"><svg version="1.1" viewBox="0 0 48 48" class="eb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="dd cd"></span></button></div> <div class="wb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ed"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/9.19.11/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="ld"><div class="fd"><a href="/" role="navigation" class="gd hd bd"> <span class="dd"><span>        Startseite      </span></span> <!----></a> <div class="id"><svg version="1.1" viewBox="0 0 14 8" class="jd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="gd bd"> <span class="dd"><span>        Sport      </span></span> <!----></a> <div class="id"><svg version="1.1" viewBox="0 0 14 8" class="jd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/solothurn" role="navigation" class="gd bd"> <span class="dd"><span>        Regionalsport (SZ, GT, OT)      </span></span> <!----></a> <div class="id"><svg version="1.1" viewBox="0 0 14 8" class="jd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" role="navigation" class="gd kd bd"> <span class="dd"><h1>        EVZ Academy EHC Olten 1:9      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="md"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1fip6mb170" content="" data-vars-danzz-first-article-element="true" class="nd"><div class="od"><div class="pd"><!----> <h2 class="qd"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Swiss League  </span></div> <span>15 Skorerpunkte der Toplinie und ein Statistik-Wirrwarr: Die Folgen eines 9:1-Kantersiegs des EHC Olten</span></h2></div></div> <div class="pd"><p class="rd">Spannend wars nicht: Der Leader EHC Olten erledigte die Pflichtaufgabe bei Schlusslicht EVZ Academy ohne irgendwelche Probleme und feierte einen 9:1-Kantersieg. Oltens Topscorer Dion Knelsen schoss einen Hattrick, Garry Nunn verbuchte insgesamt sechs Skorerpunkte. Doch es fand sich auch ein Haar in der Suppe.</p> <div class="be"><div class="ce"><div class="de"><div class="ee" style="transform:translateX(-100%);"></div></div></div></div> <div class="sd"><!----> <div class="td ud"><!----> <span class="wd yd">Marcel Kuchta</span> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324#kommentare" class="wd zd">          Jetzt kommentieren        </a> <span class="wd xd">Aktualisiert        </span> <time datetime="2021-10-24T19:11:05.973Z" class="wd ae">          24.10.2021, 21.11 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-a698cd50" content="" class="rb fe"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ge">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fipg636a0" content="" class="rb ve" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Oltens Topscorer Dion Knelsen war auch von zwei Gegnern nicht zu bremsen. Hier erzielt er das 0:4." lightbox="doc-1fipg636a0-aboPart" width="4983" height="3322" src="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="sb"><div class="he"><h3 data-team-image-caption="true" class="ie">Oltens Topscorer Dion Knelsen war auch von zwei Gegnern nicht zu bremsen. Hier erzielt er das 0:4.</h3> <div class="je"><span class="ke">Marc Schumacher / freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fipqgq6a0" content="" data-vars-danzz-last-article-element="true" class="rb le">Wenn sich nach einem Spiel die Hauptdiskussion um die korrekte Verteilung der Skorerpunkte dreht, dann ist das in der Regel ein gutes Zeichen. Nach dem 9:1-Sieg des EHC Olten bei der EVZ Academy bemühte sich Chefstatistiker Jan Lanz, aufgrund der Videobilder und mithilfe der Spieler, ein korrektes Bild der Torschützen und Passgeber zu zeichnen. So geschah es, dass der Titel des besten Skorers des Spiels nach der Revision der Statistik von Dion Knelsen zu Garry Nunn wechselte. Nunn hatte sechs Skorerpunkte verbucht (zuvor vier), Knelsen deren fünf (sechs), dafür aber einen Hattrick erzielt. </p> <!----><!----> <div id="id-doc-5c36daab" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1fip6ttmf0" content="" data-vars-danzz-last-article-element="true" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="le">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="c e hb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q re"><div class="k"><div class=""><div class=""><div class="oe re"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fswiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="c f e qe">  Zum Spezialangebot  </a> <!----><span class="pe"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsport%2Fsolothurn%2Fswiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="qb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-627668970035405" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2205438" class="z"><!----> <!----> <div class="jb we"><figure class=""><a href="/meinung/covid-referendum-zertifikats-befuerworter-unterschaetzen-den-widerstand-wenn-sie-nicht-aufwachen-droht-ein-volks-nein-ld.2205438" class="db"><div class="g ue"><amp-img layout="intrinsic" alt="Grosses Potenzial: Demonstration der Massnahmengegner am Samstag in Bern. (Marcel Bieri)" src="https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5555,3132,x6,y290" srcset="https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 740w,https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 1480w,https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 380w,https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 760w" width="3712" height="3712" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/meinung/covid-referendum-zertifikats-befuerworter-unterschaetzen-den-widerstand-wenn-sie-nicht-aufwachen-droht-ein-volks-nein-ld.2205438" class="db"><div class=""><!----> <h2 class="kb"><div class="mb"><!----> <span>    Kommentar  </span></div> <span class="">            Zertifikats-Befürworter unterschätzen den Widerstand: Wenn sie nicht aufwachen, droht ein Volks-Nein          </span></h2> <!----> <div class="cb">Der Grossaufmarsch an der Corona-Demonstration in Bern sollte ein Weckruf sein: Das Nein-Potenzial geht weit über das SVP-Stammpublikum hinaus. Die Covid-Abstimmung vom 28. November ist noch längst nicht entschieden. Ein Kommentar.</div> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Patrik Müller</span> <!----> <time datetime="2021-10-24T18:00:00.000Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-31496918704184007" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0" srcset="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 319w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 638w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 292w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 584w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 223w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 446w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 380w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 760w" width="1500" height="844" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb ob"><svg version="1.1" viewBox="0 0 14 14" class="nb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Engelberger optimistisch: Corona-Krise ist im Frühling vorbei ++ Swissmedic: Booster-Impfung kurz vor Zulassung          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Online-Redaktion</span> <!----> <time datetime="2021-10-24T11:24:22.362Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7818581127368813" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2205215" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Günther Sigl, der Frontmann der Spider Murphy Gang erzählt vom Band-leben vor dem Auftritt im P9 in Biberist (Frb)" src="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0" srcset="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 319w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 638w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 292w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 584w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 223w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 446w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 380w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 760w" width="1500" height="844" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb"><!----> <span>    Konzert in Biberist  </span></div> <span class="">            Günther Sigl von der Spider Murphy Gang: «Wir sind wie Rennpferde»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-24T12:00:00.000Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-5450889077078969" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2204989" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alois Winiger und André Schluchter. (Alois Winiger)" src="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0" srcset="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 319w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 638w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 292w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 584w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 223w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 446w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 380w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 760w" width="2776" height="1561" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fotografie-Buch  </span></div> <span class="">            Ein Journalist als Chronist unserer Zeit: Alois Winiger und André Schluchter werfen ein Schlaglicht auf die Kantonsgeschichte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-23T03:00:00.000Z" class="wd ae">23.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8198526842232365" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2205366" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/international/alec-baldwin-tragoedie-am-filmset-fuenf-fakten-zur-versehentlichen-toetung-einer-kamerafrau-ld.2205366" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit einer Kerzennachtwache wird im US-Bundesstaat New Mexiko der getöteten Kamerafrau Halyna Hutchins gedacht. (Andres Leighton / AP)" src="https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2691,x0,y151" srcset="https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4770,2691,x7,y151 319w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4770,2691,x7,y151 638w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2687,x0,y153 292w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2687,x0,y153 584w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2682,x0,y155 223w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2682,x0,y155 446w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2691,x0,y151 380w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2691,x0,y151 760w" width="4784" height="2691" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/alec-baldwin-tragoedie-am-filmset-fuenf-fakten-zur-versehentlichen-toetung-einer-kamerafrau-ld.2205366" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb"><!----> <span>    Alec Baldwin  </span></div> <span class="">            Tragödie am Filmset: Fünf Fakten zur versehentlichen Tötung einer Kamerafrau          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><!----> <!----> <time datetime="2021-10-24T14:48:26.387Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="md"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1fip6mb170" content="" data-vars-danzz-first-article-element="true" class="nd"><div class="od"><div class="pd"><!----> <h2 class="qd"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Swiss League  </span></div> <span>15 Skorerpunkte der Toplinie und ein Statistik-Wirrwarr: Die Folgen eines 9:1-Kantersiegs des EHC Olten</span></h2></div></div> <div class="pd"><p class="rd">Spannend wars nicht: Der Leader EHC Olten erledigte die Pflichtaufgabe bei Schlusslicht EVZ Academy ohne irgendwelche Probleme und feierte einen 9:1-Kantersieg. Oltens Topscorer Dion Knelsen schoss einen Hattrick, Garry Nunn verbuchte insgesamt sechs Skorerpunkte. Doch es fand sich auch ein Haar in der Suppe.</p> <div class="be"><div class="ce"><div class="de"><div class="ee" style="transform:translateX(-100%);"></div></div></div></div> <div class="sd"><!----> <div class="td ud"><!----> <span class="wd yd">Marcel Kuchta</span> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324#kommentare" class="wd zd">          Jetzt kommentieren        </a> <span class="wd xd">Aktualisiert        </span> <time datetime="2021-10-24T19:11:05.973Z" class="wd ae">          24.10.2021, 21.11 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-a698cd50" content="" class="rb fe"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ge">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fipg636a0" content="" class="rb ve" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Oltens Topscorer Dion Knelsen war auch von zwei Gegnern nicht zu bremsen. Hier erzielt er das 0:4." lightbox="doc-1fipg636a0-aboPart" width="4983" height="3322" src="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/24/ba1f2dd9-16a5-4d78-8b2e-b7831952dcfd.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="sb"><div class="he"><h3 data-team-image-caption="true" class="ie">Oltens Topscorer Dion Knelsen war auch von zwei Gegnern nicht zu bremsen. Hier erzielt er das 0:4.</h3> <div class="je"><span class="ke">Marc Schumacher / freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fipqgq6a0" content="" class="rb le">Wenn sich nach einem Spiel die Hauptdiskussion um die korrekte Verteilung der Skorerpunkte dreht, dann ist das in der Regel ein gutes Zeichen. Nach dem 9:1-Sieg des EHC Olten bei der EVZ Academy bemühte sich Chefstatistiker Jan Lanz, aufgrund der Videobilder und mithilfe der Spieler, ein korrektes Bild der Torschützen und Passgeber zu zeichnen. So geschah es, dass der Titel des besten Skorers des Spiels nach der Revision der Statistik von Dion Knelsen zu Garry Nunn wechselte. Nunn hatte sechs Skorerpunkte verbucht (zuvor vier), Knelsen deren fünf (sechs), dafür aber einen Hattrick erzielt. </p> <!----><!----> <div id="id-doc-5c36daab" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fipqjr081" content="" class="rb le">Die erste EHCO-Sturmlinie zog in der wie immer gähnend leeren Zuger Bossard-Arena einen absoluten Sahne-Tag ein. Zusammen mit Stan Horanskys vier Assists sammelte das Trio in einem Spiel sage und schreibe 15 Skorerpunkte. «Es gibt so Matchs wie dieses, wo alles gelingt und fast jeder Puck ins Tor reingeht», sagte Dion Knelsen schon fast entschuldigend nach dem ungleichen Duell des Leaders gegen den Tabellenletzten. Und ja – dies sei bei der Analyse dieser einseitigen Partie nicht verschwiegen: Die EVZ Academy trat auf wie eine Juniorentruppe. Zwischen den beiden Mannschaften bestanden nicht nur eine, sondern mindestens deren zwei Klassen Unterschied. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fipqj7mc1" content="" class="rb ff"><span>Die erhoffte Reaktion auf das Rockets-Spiel </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fipqjb291" content="" class="rb le">Dies musste den EHC Olten aber nicht gross kümmern. Vier Tage nach dem schwachen Auftritt bei den Ticino Rockets, den man zwar mit Ach und Krach mit 2:1 gewann, aber viel Mühe mit den giftigen Tessinern hatte, war der klare Sieg in Zug auch etwas Balsam für das Nervenkostüm. Und trug auch zur Beruhigung von Headcoach Lars Leuenberger bei, der zufrieden feststellen durfte, dass die Mannschaft die geforderte Reaktion gezeigt hatte. </p> <!----><!----> <figure id="id-doc-1fipr6s460" content="" class="rb ve" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/24/ec0833e8-a667-43b2-bd5a-81daae98c0de.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Hattrick-Schütze Dion Knelsen lässt sich von den mitgereisten EHCO-Fans feiern." lightbox="doc-1fipr6s460-aboPart" width="3890" height="2593" src="https://img.chmedia.ch/2021/10/24/ec0833e8-a667-43b2-bd5a-81daae98c0de.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/24/ec0833e8-a667-43b2-bd5a-81daae98c0de.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/24/ec0833e8-a667-43b2-bd5a-81daae98c0de.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/24/ec0833e8-a667-43b2-bd5a-81daae98c0de.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/24/ec0833e8-a667-43b2-bd5a-81daae98c0de.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="sb"><div class="he"><h3 data-team-image-caption="true" class="ie">Hattrick-Schütze Dion Knelsen lässt sich von den mitgereisten EHCO-Fans feiern.</h3> <div class="je"><span class="ke">Marc Schumacher / freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fipqip8h1" content="" class="rb le">Will man nach einem 9:1-Erfolg überhaupt nach einem Haar in der Suppe suchen, so würde man auch in diesem Fall fündig. Denn sieht man von der grossartigen Performance der Toplinie ab, so taten sich die neuformierten Sturmreihen eher schwer. Die zweite Linie um Dominic Forget eröffnete zwar nach nicht einmal einer Minute den Oltner Torreigen, brachte dann aber offensiv nichts mehr zustande. Die dritte Formation profitierte von einem Zuger Eigentor, welches Adam Hasani gutgeschrieben wurde. Und die vierte Sturmlinie ging ganz leer aus. Was gegen diesen inferioren Gegner schon fast eine Kunst war. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fipr14h90" content="" class="rb ff"><span>«Diese Mannschaft fühlt sich wie ein Winner-Team an»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fipqi6at1" content="" class="rb le">Dion Knelsen mochte der einseitigen Torverteilung nicht allzu viel Gewicht beimessen: «Diesmal war unsere Linie heiss. Aber die Stärke eines guten Teams macht sowieso aus, dass es sich nicht nur auf eine Formation verlassen muss. In anderen Spielen haben dafür andere Spieler wichtige Tore geschossen, wenn es uns nicht so lief.» Sowieso kommt der Captain ins Schwärmen, wenn er von der aktuellen Ausgabe des EHC Olten spricht: «Ich war schon Teil von einigen Winner-Teams. Und diese Mannschaft fühlt sich genau so an. Wir haben grosses Selbstvertrauen und treten auch entsprechend auf», so der Kanadier, der auch Headcoach Leuenberger ein Kränzchen windet: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fipqhjk81" content="" class="rb hf">«Er sorgt dafür, dass wir das Gaspedal unten halten und uns nicht zu wohl fühlen. Letztlich ist es genau unsere Arbeitseinstellung, die dafür sorgt, dass wir erfolgreich sind.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fipqhfqt1" content="" class="rb le">Das nächste Spiel steht für den EHC Olten erst am kommenden Freitag bei den kriselnden Langenthalern auf dem Programm. Im Schoren muss man allerdings wieder mit deutlich mehr Gegenwehr rechnen.</p> <!----><!----> <amp-accordion expand-single-section="" id="id-doc-1fipqsdp70" content=""><section class="rb if"><h2 class="lf"><span>Telegramm</span> <svg version="1.1" viewBox="0 0 48 48" class="mf" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path stroke="#05032D" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"></path></g><defs><clipPath id="sdfhasdghsgnsdng"><path stroke="#05032D" fill="none" d="M0 0h18v18H0z" transform="translate(15 16)"></path></clipPath></defs></svg></h2> <div class="nf"><div><!----> <h2 class="jf">EVZ Academy - EHC Olten 1:9 (0:3, 1:4, 0:2)</h2> <!----> <!----> <!----><p class="rb kf">Bossard-Arena. – 314 Zuschauer. – SR: Massy/Barras (Humair/Baumgartner). – Tore: 1. (0:58) Forget (Mosimann, Lhotak) 0:1. 12. Knelsen (Scheidegger, Nunn) 0:2. 15. Lhotak (Nunn, Horansky/Ausschluss Nussbaumer) 0:3. 30. (29:01) Knelsen 0:4. 30. (29:51) Hasani (Eigentor) 0:5. 32. Nunn (Lüthi, Horansky) 0:6. 33. Muggli (Alge, Buchli) 1:6. 34. Nunn (Horansky, Knelsen/Ausschluss Del Ponte) 1:7. 47. Knelsen (Nunn, Horansky) 1:8. 49. Schmuckli (Knelsen, Nunn; Ausschluss Portmann!) 1:9. – Strafen: 3-mal 2 Minuten gegen Academy. 6-mal 2 Minuten gegen Olten. </p> <!----> <!----> <!----> <!----><p class="rb kf"><strong>EVZ</strong>: Rötheli (30. Meyer); Nussbaumer, Del Ponte; Buchli, Gehringer; Schwendeler, Vogel; Kieni; Gradin, Von Allmen, Halberstadt; Welter, Stehli, Schwitter; Hedlund, Wüest, Beglieri; Muggli, Alge, Marha. </p> <!----> <!----> <!----> <!----><p class="rb kf"><strong>Olten</strong>: Rytz; Scheidegger, Antonietti; Lüthi, Schmuckli; Nater, Gurtner; Horansky, Knelsen, Nunn; Mosimann, Forget, Lhotak; Oehen, Weder, Hasani; Portmann, Schwab, Muller. </p> <!----> <!----> <!----> <!----><p class="rb kf"><strong>Bemerkungen</strong>: Olten ohne Fuhrer, Hüsler, Maurer, Heughebaert, Wyss (alle verletzt) sowie Weisskopf (gesperrt). – 15. Lattenschuss Nunn.</p> <!----> <!----> <!----> <!----></div></div></section></amp-accordion> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fip6u3vo0" content="" class="rb ff"><span>Verfolgen Sie das Spiel im Liveticker</span></h3> <!----><!----> <div id="id-doc-1fip6ttmf0" content="" data-vars-danzz-last-article-element="true" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="le">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="c e hb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1fip6mb181" content=""><div class="pf"><div class="rf"></div> <div class="qf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="EVZ Academy EHC Olten 1:9 - https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="EVZ Academy EHC Olten 1:9" data-param-url="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="rf"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324#kommentare" class="sf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fip6mb182" content="" data-vars-danzz-last-article-element="true" class="rb"><div class="rc zc"><p class="sc tc">Mehr zum Thema:</p> <ul class="uc"><li class="wc yc"><a href="/gemeinde/olten-4600" class="xc">        Olten      </a></li><li class="wc"><a href="/thema/bezirk-olten" class="xc">        Bezirk Olten      </a></li><li class="wc"><a href="/thema/dion-knelsen" class="xc">        Dion Knelsen      </a></li><li class="wc"><a href="/thema/dominic-forget" class="xc">        Dominic Forget      </a></li><li class="wc"><a href="/thema/ehc-olten" class="xc">        EHC Olten      </a></li><li class="wc"><a href="/thema/evz-academy" class="xc">        EVZ Academy      </a></li><li class="wc"><a href="/thema/eishockey" class="xc">        Eishockey      </a></li><li class="wc"><a href="/thema/kanton-solothurn" class="xc">        Kanton Solothurn      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="qb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-1660609730375846" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2205438" class="z"><!----> <!----> <div class="jb we"><figure class=""><a href="/meinung/covid-referendum-zertifikats-befuerworter-unterschaetzen-den-widerstand-wenn-sie-nicht-aufwachen-droht-ein-volks-nein-ld.2205438" class="db"><div class="g ue"><amp-img layout="intrinsic" alt="Grosses Potenzial: Demonstration der Massnahmengegner am Samstag in Bern. (Marcel Bieri)" src="https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5555,3132,x6,y290" srcset="https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 740w,https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 1480w,https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 380w,https://img.chmedia.ch/2021/10/24/77f2b197-2e2c-4dd9-a6e9-bd3335d997a2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 760w" width="3712" height="3712" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/meinung/covid-referendum-zertifikats-befuerworter-unterschaetzen-den-widerstand-wenn-sie-nicht-aufwachen-droht-ein-volks-nein-ld.2205438" class="db"><div class=""><!----> <h2 class="kb"><div class="mb"><!----> <span>    Kommentar  </span></div> <span class="">            Zertifikats-Befürworter unterschätzen den Widerstand: Wenn sie nicht aufwachen, droht ein Volks-Nein          </span></h2> <!----> <div class="cb">Der Grossaufmarsch an der Corona-Demonstration in Bern sollte ein Weckruf sein: Das Nein-Potenzial geht weit über das SVP-Stammpublikum hinaus. Die Covid-Abstimmung vom 28. November ist noch längst nicht entschieden. Ein Kommentar.</div> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Patrik Müller</span> <!----> <time datetime="2021-10-24T18:00:00.000Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-9991053364465681" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0" srcset="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 319w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 638w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 292w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 584w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 223w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 446w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 380w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 760w" width="1500" height="844" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb ob"><svg version="1.1" viewBox="0 0 14 14" class="nb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Engelberger optimistisch: Corona-Krise ist im Frühling vorbei ++ Swissmedic: Booster-Impfung kurz vor Zulassung          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Online-Redaktion</span> <!----> <time datetime="2021-10-24T11:24:22.362Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-048576336893716654" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2205215" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Günther Sigl, der Frontmann der Spider Murphy Gang erzählt vom Band-leben vor dem Auftritt im P9 in Biberist (Frb)" src="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0" srcset="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 319w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 638w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 292w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 584w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 223w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 446w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 380w, https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 760w" width="1500" height="844" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb"><!----> <span>    Konzert in Biberist  </span></div> <span class="">            Günther Sigl von der Spider Murphy Gang: «Wir sind wie Rennpferde»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-24T12:00:00.000Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-8291397232335718" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2204989" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alois Winiger und André Schluchter. (Alois Winiger)" src="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0" srcset="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 319w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 638w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 292w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 584w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 223w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 446w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 380w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 760w" width="2776" height="1561" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fotografie-Buch  </span></div> <span class="">            Ein Journalist als Chronist unserer Zeit: Alois Winiger und André Schluchter werfen ein Schlaglicht auf die Kantonsgeschichte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><span class="wd yd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-23T03:00:00.000Z" class="wd ae">23.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-17753104277608833" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2205366" class="z"><!----> <!----> <div class="jb"><figure class=""><a href="/international/alec-baldwin-tragoedie-am-filmset-fuenf-fakten-zur-versehentlichen-toetung-einer-kamerafrau-ld.2205366" class="db"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit einer Kerzennachtwache wird im US-Bundesstaat New Mexiko der getöteten Kamerafrau Halyna Hutchins gedacht. (Andres Leighton / AP)" src="https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2691,x0,y151" srcset="https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4770,2691,x7,y151 319w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4770,2691,x7,y151 638w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2687,x0,y153 292w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2687,x0,y153 584w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2682,x0,y155 223w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2682,x0,y155 446w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2691,x0,y151 380w, https://img.chmedia.ch/2021/10/24/0cf3abd3-b46f-4e35-8df8-46c539dbc431.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4784,2691,x0,y151 760w" width="4784" height="2691" class="h te"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/alec-baldwin-tragoedie-am-filmset-fuenf-fakten-zur-versehentlichen-toetung-einer-kamerafrau-ld.2205366" class="db"><div class=""><!----> <h2 class="kb lb"><div class="mb"><!----> <span>    Alec Baldwin  </span></div> <span class="">            Tragödie am Filmset: Fünf Fakten zur versehentlichen Tötung einer Kamerafrau          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="td"><div class="vd"><div class=""><!----> <!----> <time datetime="2021-10-24T14:48:26.387Z" class="wd ae">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Sport,Regionalsport (SZ, GT, OT)",            "authors": "Marcel Kuchta",            "canonicalPath": "oltnertagblatt.ch/ld.2205324",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324","pageID":"ld.2205324","pageName":"/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324","destinationURL":"https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regionalsport (SZ, GT, OT)","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2205324","compName":"15 Skorerpunkte der Toplinie und ein Statistik-Wirrwarr: Die Folgen eines 9:1-Kantersiegs des EHC Olten","compPrimCat":"Sport","compSubCat1":"Regionalsport (SZ, GT, OT)","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"15 Skorerpunkte der Toplinie und ein Statistik-Wirrwarr: Die Folgen eines 9:1-Kantersiegs des EHC Olten","articleCatchline":"Swiss League","articleAuthor":"Marcel Kuchta","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-10-24T19:11:05.973Z","updateTimestamp":"2021-10-24T19:47:44.287Z","municipality":"nwch:1158","topic":"Olten;Bezirk Olten;Dion Knelsen;Dominic Forget;EHC Olten;EVZ Academy;Eishockey;Kanton Solothurn","topicCategories":"Eishockey"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324","pageID":"ld.2205324","pageName":"/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324","destinationURL":"https://www.oltnertagblatt.ch/sport/solothurn/swiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regionalsport (SZ, GT, OT)","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2205324","compName":"15 Skorerpunkte der Toplinie und ein Statistik-Wirrwarr: Die Folgen eines 9:1-Kantersiegs des EHC Olten","compPrimCat":"Sport","compSubCat1":"Regionalsport (SZ, GT, OT)","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"15 Skorerpunkte der Toplinie und ein Statistik-Wirrwarr: Die Folgen eines 9:1-Kantersiegs des EHC Olten","articleCatchline":"Swiss League","articleAuthor":"Marcel Kuchta","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-10-24T19:11:05.973Z","updateTimestamp":"2021-10-24T19:47:44.287Z","municipality":"nwch:1158","topic":"Olten;Bezirk Olten;Dion Knelsen;Dominic Forget;EHC Olten;EVZ Academy;Eishockey;Kanton Solothurn","topicCategories":"Eishockey"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="uf i"><!---->  <div class="wf"><div class="xf"><p class="yf">        Abonnenten      </p> <ul class="zf"><li class="vf"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsport%2Fsolothurn%2Fswiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="ag">            Abo bestellen          </a></li><li class="vf"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsport%2Fsolothurn%2Fswiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="ag">            Abo verwalten          </a></li><li class="vf"><a href="https://www.oltnertagblatt.ch/services/abopass/" class="ag">            abopass          </a></li></ul></div><div class="xf"><p class="yf">        Produkte      </p> <ul class="zf"><li class="vf"><a href="https://epaper.oltnertagblatt.ch/" class="ag">            E-Paper          </a></li><li class="vf"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsport%2Fsolothurn%2Fswiss-league-15-skorerpunkte-der-toplinie-und-ein-statistik-wirrwarr-die-folgen-eines-91-kantersiegs-des-ehc-olten-ld.2205324" class="ag">            Newsletter          </a></li><li class="vf"><a href="https://www.facebook.com/otOltnerTagblatt" class="ag">            Facebook          </a></li><li class="vf"><a href="/rss" class="ag">            RSS-Feeds          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Angebote      </p> <ul class="zf"><li class="vf"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="ag">            Werbekunden          </a></li></ul></div><div class="xf"><p class="yf">        Rechtliches      </p> <ul class="zf"><li class="vf"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="ag">            Nutzungsbedingungen          </a></li><li class="vf"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="ag">            Datenschutzerklärung          </a></li><li class="vf"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="ag">            Impressum          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Hilfe &amp; Kontakt      </p> <ul class="zf"><li class="vf"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="ag">            Kontakt          </a></li><li class="vf"><a href="https://abo.oltnertagblatt.ch/faq/" class="ag">            Häufige Fragen          </a></li></ul></div><div class="xf"><p class="yf">        Unternehmen      </p> <ul class="zf"><li class="vf"><a href="https://chmedia.ch/" class="ag">            CH Media          </a></li></ul></div></div> <div class="bg">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>