<!doctype html><html ⚡="">  <head>    <title>Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten"><meta name="author" content="Denise Donatsch"><meta name="description" content="Seit 2018 steht der Oltner Poetry-Slammer Vivek Sharma auf der Bühne. Er weiss um den Vorteil im Showbiz, aus dem Städtchen zu kommen."><meta name="news_keywords" content="«Poetry-Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten,Olten»"><meta name="last-modified" content="2022-06-01T15:43:00+02:00"><meta name="date" content="2022-06-01T15:00:00+02:00"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten"><meta property="og:image" content="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=1136&amp;height=639&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1136,639,x533,y149&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1136"><meta property="og:image:height" content="639"><meta property="og:description" content="Seit 2018 steht der Oltner Poetry-Slammer Vivek Sharma auf der Bühne. Er weiss um den Vorteil im Showbiz, aus dem Städtchen zu kommen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten"><meta name="twitter:image" content="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=1136&amp;height=639&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1136,639,x533,y149&amp;wmark=aboplus"><meta name="twitter:description" content="Seit 2018 steht der Oltner Poetry-Slammer Vivek Sharma auf der Bühne. Er weiss um den Vorteil im Showbiz, aus dem Städtchen zu kommen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/olten","name":"Olten"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908"},"headline":"Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten","datePublished":"2022-06-01T15:00:00+02:00","dateModified":"2022-06-01T15:43:00+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Seit 2018 steht der Oltner Poetry-Slammer Vivek Sharma auf der Bühne. Er weiss um den Vorteil im Showbiz, aus dem Städtchen zu kommen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=1136&height=639&fit=bound&quality=75&auto=webp&crop=1136,639,x533,y149&wmark=aboplus","width":1136,"height":639},"author":[{"@type":"Person","name":"Urs Huber (hub)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ic tg"></div> <div class="nc"><div class="kc lc mc oc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="tc"> <ul class="uc"><li class="yc"><div class="xc"><a href="/aboplus" class="bd">Vorteile</a></div></li><li class="yc"><div class="xc"><a href="/thema/krieg-in-der-ukraine" class="bd">Ukraine-Krieg</a></div></li><li class="yc"><div class="xc"><a href="/thema/ehc-olten" class="bd">EHC Olten</a></div></li></ul><ul class="uc vc"><li class="yc zc"><div class="xc"><a href="/aboplus" class="bd cd">abo+</a></div></li><li class="yc zc"><div class="xc"><a href="/solothurn/olten" class="bd cd">Olten</a></div></li><li class="yc zc"><div class="xc"><a href="/solothurn" class="bd cd">Solothurn</a></div></li><li class="yc zc"><div class="xc"><a href="/meinung/kommentare" class="bd cd">Kommentare</a></div></li><li class="yc zc"><div class="xc"><a href="/schweiz" class="bd cd">Schweiz</a></div></li><li class="yc zc"><div class="xc"><a href="/international" class="bd cd">International</a></div></li><li class="yc zc"><div class="xc"><a href="/wirtschaft" class="bd cd">Wirtschaft</a></div></li><li class="yc zc"><div class="xc"><a href="/sport" class="bd cd">Sport</a></div></li><li class="yc zc"><div class="xc"><a href="/leben-kultur" class="bd cd">Leben</a></div></li><li class="yc zc"><div class="xc"><a href="/kultur" class="bd cd">Kultur</a></div></li><li class="yc zc"><div class="xc"><a href="https://events.solothurnerzeitung.ch" class="bd cd">Events</a></div></li><li class="yc zc"><div class="xc"><a href="/blaulicht" class="bd cd">Blaulicht</a></div></li><li class="yc zc"><div class="xc"><a href="/videos" class="bd cd">Videos</a></div></li><li class="yc zc"><div class="xc"><a href="/bildergalerien" class="bd cd">Bildergalerien</a></div></li><li class="yc zc"><div class="xc"><a href="/wetter/tageswetter" class="bd cd">Wetter</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/services/mitmachen" class="bd">Mitmachen</a></div></li><li class="yc"><div class="xc"><a href="/mein-oltnertagblatt/merkliste" class="bd">Merkliste</a></div></li><li class="yc"><div class="xc"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="bd">Kürzlich gelesen</a></div></li><li class="yc"><div class="xc"><a href="/aboplus/wettbewerbe" class="bd">Wettbewerbe</a></div></li></ul><ul class="uc"><div><div class="ed id"><p class="fd">Aktuelle Themen</p> <ul class="hd"><li class="jd"><a href="/thema/coronavirus" class="kd">          Coronavirus        </a></li><li class="jd"><a href="/thema/krieg-in-der-ukraine" class="kd">          Ukraine-Krieg        </a></li><li class="jd"><a href="/themen" class="kd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="uc"><li class="yc"><div class="xc"><a href="https://www.petitio.ch" class="bd">Petitio</a></div></li><li class="yc"><div class="xc"><a href="/abopass" class="bd">abopass</a></div></li><li class="yc"><div class="xc"><a href="https://www.jobmittelland.ch/" class="bd">Jobs</a></div></li><li class="yc"><div class="xc"><a href="https://www.gedenkzeit.ch/" class="bd">Todesanzeigen</a></div></li><li class="yc"><div class="xc"><a href="https://themenwelten.oltnertagblatt.ch/" class="bd">Themenwelten</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/kontakt" class="bd">Kontakt</a></div></li><li class="yc"><div class="xc"><a href="/hilfe" class="bd">Hilfe</a></div></li><li class="yc"><div class="xc"><a href="https://chmediawerbung.ch/" class="bd">Werbung</a></div></li><li class="yc"><div class="xc"><a href="/ld.1276409" class="bd">Impressum</a></div></li><li class="yc"><div class="xc"><a href="/ld.994641" class="bd">AGB</a></div></li></ul></nav></amp-sidebar> <div class="sc"><div class="fc"><div class="gc"><div class="pc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="nd qc"><svg version="1.1" viewBox="0 0 48 48" class="jb dd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="pd od"></span></button></div> <div class="hc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="qd"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/10.9.6/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="xd"><div class="rd"><a href="/" role="navigation" class="sd td nd"> <span class="pd"><span>        Startseite      </span></span> <!----></a> <div class="ud"><svg version="1.1" viewBox="0 0 14 8" class="vd dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="sd nd"> <span class="pd"><span>        Solothurn      </span></span> <!----></a> <div class="ud"><svg version="1.1" viewBox="0 0 14 8" class="vd dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten" role="navigation" class="sd nd"> <span class="pd"><span>        Olten      </span></span> <!----></a> <div class="ud"><svg version="1.1" viewBox="0 0 14 8" class="vd dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908" role="navigation" class="sd wd nd"> <span class="pd"><h1>        Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="yd"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1g4fmfto00" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="zd"><div class="ae"><div class="be"><!----> <h2 class="ce"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Spoken Word  </span></div> <span>Poetry-Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten</span></h2></div></div> <div class="be"><p class="de">Seit 2018 steht der Oltner Poetry-Slammer Vivek Sharma auf der Bühne. Er weiss um den Vorteil im Showbiz, aus dem Städtchen zu kommen.</p> <div class="pe"><div class="qe"><div class="re"><div class="se" style="transform:translateX(-100%);"></div></div></div></div> <div class="ee"><!----> <div class="fe he"><!----> <span class="je ke">Denise Donatsch</span> <a href="https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908#kommentare" class="je le">          Jetzt kommentieren        </a> <!----> <time datetime="2022-06-01T13:00:00.000Z" class="je oe">          01.06.2022, 15.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-a2cc1490" content="" data-vars-danzz-article-element="reduced" class="dc te"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ue">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g4fmib0n0" content="" data-vars-danzz-article-element="reduced" class="dc lf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Vivek Sharma ist häufiger auswärts anzutreffen denn in Olten: Im Bild ist der Oltner bei seinem Auftritt in Basel zu sehen." lightbox="doc-1g4fmib0n0-aboPart" width="2048" height="1365" src="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0" srcset="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 680w, https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 1360w, https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 327w, https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="xe"><h3 data-team-image-caption="true" class="ze">Vivek Sharma ist häufiger auswärts anzutreffen denn in Olten: Im Bild ist der Oltner bei seinem Auftritt in Basel zu sehen.</h3> <div class="af"><span class="cf">Raphael Schib</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmfto20" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="dc df">2017 sass Vivek Sharma zum ersten Mal im Publikum eines Spoken-Word-Events. «Laut und deutlich» hiess der Anlass im Oltner Kulturzentrum ­Schützi, welcher beim Elektroingenieur einen bleibenden ­Eindruck hinterliess. «Der Abend war unterhaltsam und schön», erinnert sich Sharma. Insbesondere der poetische Text von Philipp Herold hatte es ihm angetan. «So was Schönes ­könnte ich niemals im Leben ­schreiben», dachte er bei sich.</p> <!----><!----> <div id="id-doc-a4504a93" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s hf"><div class="m"><div class=""><div class=""><div class="ef hf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fspoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908" class="e h g gf">  Zum Spezialangebot  </a> <!----><span class="ff"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fspoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="cc"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-37069065357902664" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2296072" class="db"><!----> <!----> <div class="ob of"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/mission-festival-absolute-weltstars-im-attisholz-areal-sie-reisen-mit-dem-privatjet-an-um-eine-elektro-party-zu-feiern-ld.2296072" class="ib"><div class="i kf"><amp-img layout="intrinsic" alt="Scheinwerfer an und los geht's: So könnte das Mission Festival aussehen. (Symbolbild) (zvg/Rene Schuster)" src="https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x124,y89" srcset="https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 740w,https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 1480w,https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 380w,https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 760w" width="844" height="844" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/lebern-bucheggberg-wasseramt/mission-festival-absolute-weltstars-im-attisholz-areal-sie-reisen-mit-dem-privatjet-an-um-eine-elektro-party-zu-feiern-ld.2296072" class="ib"><div class=""><!----> <!----> <h2 class="qb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Mission Festival  </span></div> <span class="">«Absolute Weltstars» im Attisholz-Areal: Sie reisen mit dem Privatjet an, um eine Elektro-Party zu feiern</span></h2> <!----> <div class="hb">44 Acts, fünf Dancefloors und eine Lärmhotline – das Mission Festival in Riedholz geht an Pfingsten in die erste Runde.</div> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Sharleen Wüest</span> <!----> <time datetime="2022-06-01T03:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-0054787356033603185" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298630" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/wirtschaft/wirtschaft-mantel/guenstige-staedtreisen-in-deutschland-gibt-es-jetzt-das-9-euro-ticket-so-profitieren-reisende-aus-der-schweiz-und-das-gilt-es-zu-beachten-ld.2298630" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit dem 9-Euro-Ticket nach Berlin: Das geht. (Keystone)" src="https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1907,x0,y146" srcset="https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3380,1907,x0,y146 319w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3380,1907,x0,y146 638w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1905,x0,y146 292w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1905,x0,y146 584w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1901,x0,y146 223w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1901,x0,y146 446w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1907,x0,y146 380w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1907,x0,y146 760w" width="3391" height="1907" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/wirtschaft-mantel/guenstige-staedtreisen-in-deutschland-gibt-es-jetzt-das-9-euro-ticket-so-profitieren-reisende-aus-der-schweiz-und-das-gilt-es-zu-beachten-ld.2298630" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Günstige Städtereisen  </span></div> <span class="">Für 9 Franken von der Schweiz nach Berlin, München oder Stuttgart: So profitieren Sie vom deutschen Schnäppchen-Billett</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Stefan Ehrbar</span> <!----> <time datetime="2022-06-01T10:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8247589527778707" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298316" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/vogelkolonie-die-uferschwalben-sind-zurueck-in-flumenthal-sie-muessen-vor-dem-marder-geschuetzt-werden-ld.2298316" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die künstliche Brutwand für die Uferschwalben am Aareufer in Flumenthal. (Rahel Meier)" src="https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/lebern-bucheggberg-wasseramt/vogelkolonie-die-uferschwalben-sind-zurueck-in-flumenthal-sie-muessen-vor-dem-marder-geschuetzt-werden-ld.2298316" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb"><!----> <span>    Vogelkolonie  </span></div> <span class="">Die Uferschwalben sind zurück in Flumenthal – sie müssen vor dem Marder geschützt werden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Rahel Meier</span> <!----> <time datetime="2022-06-01T10:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-8443300847746964" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298859" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/kanton-solothurn/diskussion-die-armut-im-kanton-solothurn-nimmt-zu-wo-setzt-die-politik-an-ld.2298859" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Sie diskutierten auf dem Podium: Moderator Peter Moor, Marianne Hochuli, Susanne Schaffner und Mathias Binswanger. (zvg)" src="https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353" srcset="https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1659,936,x178,y353 319w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1659,936,x178,y353 638w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 292w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 584w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,934,x178,y353 223w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,934,x178,y353 446w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 380w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 760w" width="1665" height="936" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/diskussion-die-armut-im-kanton-solothurn-nimmt-zu-wo-setzt-die-politik-an-ld.2298859" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Diskussion  </span></div> <span class="">Die Armut im Kanton Solothurn nimmt zu – wo setzt die Politik an?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Susanna Hofer</span> <!----> <time datetime="2022-06-01T13:00:00.000Z" class="je oe">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8215968426302593" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298341" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/sport/sport-mantel/nationalmannschaft-nach-kosovo-frust-darum-kommt-granit-xhaka-nicht-einmal-auf-die-idee-gegen-trainer-yakin-stimmung-zu-machen-ld.2298341" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Handschlag trotz Frust: Granit Xhaka (rechts) und Nationaltrainer Murat Yakin. (Michael Buholzer / KEYSTONE)" src="https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1229,x581,y143" srcset="https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2179,1229,x581,y143 319w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2179,1229,x581,y143 638w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1228,x581,y143 292w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1228,x581,y143 584w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1225,x581,y143 223w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1225,x581,y143 446w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1229,x581,y143 380w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1229,x581,y143 760w" width="2185" height="1229" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/sport/sport-mantel/nationalmannschaft-nach-kosovo-frust-darum-kommt-granit-xhaka-nicht-einmal-auf-die-idee-gegen-trainer-yakin-stimmung-zu-machen-ld.2298341" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Nationalmannschaft  </span></div> <span class="">Nach Kosovo-Frust: Darum kommt Granit Xhaka nicht einmal auf die Idee, gegen Trainer Yakin Stimmung zu machen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">François Schmid-Bechtel</span> <!----> <time datetime="2022-06-01T03:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="yd"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1g4fmfto00" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="zd"><div class="ae"><div class="be"><!----> <h2 class="ce"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Spoken Word  </span></div> <span>Poetry-Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten</span></h2></div></div> <div class="be"><p class="de">Seit 2018 steht der Oltner Poetry-Slammer Vivek Sharma auf der Bühne. Er weiss um den Vorteil im Showbiz, aus dem Städtchen zu kommen.</p> <div class="pe"><div class="qe"><div class="re"><div class="se" style="transform:translateX(-100%);"></div></div></div></div> <div class="ee"><!----> <div class="fe he"><!----> <span class="je ke">Denise Donatsch</span> <a href="https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908#kommentare" class="je le">          Jetzt kommentieren        </a> <!----> <time datetime="2022-06-01T13:00:00.000Z" class="je oe">          01.06.2022, 15.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-a2cc1490" content="" data-vars-danzz-article-element="full" class="dc te"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ue">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g4fmib0n0" content="" data-vars-danzz-article-element="full" class="dc lf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Vivek Sharma ist häufiger auswärts anzutreffen denn in Olten: Im Bild ist der Oltner bei seinem Auftritt in Basel zu sehen." lightbox="doc-1g4fmib0n0-aboPart" width="2048" height="1365" src="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0" srcset="https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 680w, https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 1360w, https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 327w, https://img.chmedia.ch/2022/06/01/26293bbd-2ce4-4926-88f8-87cfc70c6494.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1365,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="xe"><h3 data-team-image-caption="true" class="ze">Vivek Sharma ist häufiger auswärts anzutreffen denn in Olten: Im Bild ist der Oltner bei seinem Auftritt in Basel zu sehen.</h3> <div class="af"><span class="cf">Raphael Schib</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmfto20" content="" data-vars-danzz-article-element="full" class="dc df">2017 sass Vivek Sharma zum ersten Mal im Publikum eines Spoken-Word-Events. «Laut und deutlich» hiess der Anlass im Oltner Kulturzentrum ­Schützi, welcher beim Elektroingenieur einen bleibenden ­Eindruck hinterliess. «Der Abend war unterhaltsam und schön», erinnert sich Sharma. Insbesondere der poetische Text von Philipp Herold hatte es ihm angetan. «So was Schönes ­könnte ich niemals im Leben ­schreiben», dachte er bei sich.</p> <!----><!----> <div id="id-doc-a4504a93" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g4fmlgie0" content="" data-vars-danzz-article-element="full" class="dc yf"><span>Karrierestart im Herbst 2017</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmkm4f1" content="" data-vars-danzz-article-element="full" class="dc df">Dennoch begann er im Herbst 2017 damit, lustige, kleine ­Geschichten zu verfassen.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g4fmnn760" content="" data-vars-danzz-article-element="full" class="dc ag">«Meine ersten Versuche gab ich guten Freunden zu lesen, um zu schauen, wie diese darauf reagieren.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmn99v1" content="" data-vars-danzz-article-element="full" class="dc df">Nachdem er durchgehend positive Feedbacks erhalten hat, entschloss er sich, das Ganze weiterzutreiben und sich auf die Bühne zu wagen. Seinen ersten Auftritt hatte der Newcomer schliesslich in der mittlerweile geschlossenen Zürcher Szene-Bar Acapulco. Und seither gehört das Wirken als Spoken-Word-Artist für Vivek Sharma schlicht zu seinem Leben dazu.</p> <!----><!----> <figure id="id-doc-1g4fn6jli0" content="" data-vars-danzz-article-element="full" class="dc lf ve"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/01/bb133416-2cb9-4be2-a0ce-b0b9c8ff5a32.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1279,852,x223,y106" class="i" style="padding-bottom:66.61%;"><amp-img layout="responsive" alt="Vivek Sharma, wie er leibt und lebt." lightbox="doc-1g4fn6jli0-aboPart" width="1279" height="852" src="https://img.chmedia.ch/2022/06/01/bb133416-2cb9-4be2-a0ce-b0b9c8ff5a32.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1278,852,x223,y106" srcset="https://img.chmedia.ch/2022/06/01/bb133416-2cb9-4be2-a0ce-b0b9c8ff5a32.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1278,852,x223,y106 240w, https://img.chmedia.ch/2022/06/01/bb133416-2cb9-4be2-a0ce-b0b9c8ff5a32.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1278,852,x223,y106 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="xe ye"><h3 data-team-image-caption="true" class="ze">Vivek Sharma, wie er leibt und lebt.</h3> <div class="af bf"><span class="cf">Raphael Schib</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmodne1" content="" data-vars-danzz-article-element="full" class="dc df">Seit seinem Début stand er bereits über 80-mal als «Vive le Charme» mit seinen Texten vor Publikum. In Olten war dies bis jetzt jedoch selten der Fall. In seiner Heimatstadt trat er zum letzten Mal im Jahr 2019 in der Schützi auf einer grösseren Bühne auf. «In Winterthur bin ich wesentlich bekannter als hier in der Region. Dort wird mit meinem Namen inzwischen sogar für Spoken-Word-Anlässe geworben.»</p> <!----><!----> <div id="id-doc-7355dadb" content="" data-vars-danzz-article-element="full" class="bg"><span class="cg">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2298476" class="db pb"><!----> <!----> <div class="ob rf"><figure class=""><a href="/solothurn/kanton-solothurn/nach-ja-an-urne-ein-schlag-ins-gesicht-der-thaler-bevoelkerung-gerichtsurteil-zur-umfahrung-klus-sorgt-bei-befuerwortenden-fuer-unverstaendnis-ld.2298476" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Abstimmungsplakate der Komitees  Pro und Contra Verkehrsanbindung Thal in der Klus vor der Abstimmung über den Verpflichtungskredit. (Bruno Kissling)" src="https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/31/e55c687f-e37f-49c2-b1bf-b1ea018bf5e5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/nach-ja-an-urne-ein-schlag-ins-gesicht-der-thaler-bevoelkerung-gerichtsurteil-zur-umfahrung-klus-sorgt-bei-befuerwortenden-fuer-unverstaendnis-ld.2298476" class="ib"><div class=""><!----> <!----> <h3 class="qb ub"><!----> <span class="">Umfahrung Klus: Gerichtsurteil sorgt für Freude und Ärger.</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="fe me"><div class="ie"><div class="ne"><!----> <svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-05-31T16:30:00.000Z" class="je oe">31.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2298072" class="db pb"><!----> <!----> <div class="ob rf"><figure class=""><a href="/solothurn/niederamt/thai-tempel-star-tuner-ueli-anliker-aus-trimbach-bekommt-im-bau-zoff-recht-ld.2298072" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Dunkle Wolken über Trimbach? Nicht für Ueli Anliker: Der Auto-Tuner gewinnt vor Schiedsgericht; der Tempel verstösst nicht gegen das Gesetz. Die Bürgergemeinde sieht das anders, sie will vor Bundesgericht ziehen. (Bruno Kissling)" src="https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2688,x470,y943" srcset="https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4764,2688,x470,y943 319w, https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4764,2688,x470,y943 638w, https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2685,x470,y943 292w, https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2685,x470,y943 584w, https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2679,x470,y943 223w, https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2679,x470,y943 446w, https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2688,x470,y943 380w, https://img.chmedia.ch/2022/05/31/ae54b276-3b11-4b08-8fa5-b7b42c1c0d8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2688,x470,y943 760w" width="4779" height="2688" class="j jf"></amp-img> <div class="mf nf"><svg version="1.1" viewBox="0 0 16 16" class="dd" style="width:16px;height:16px;"><path fill="#ffffff" stroke="none" d="M5.155 14a1.07 1.07 0 01-.547-.152c-.375-.222-.608-.653-.608-1.12V3.272c0-.469.233-.898.608-1.12a1.062 1.062 0 011.118.015l7.745 4.838c.162.105.295.252.387.426a1.215 1.215 0 010 1.137 1.15 1.15 0 01-.387.426l-7.746 4.839a1.075 1.075 0 01-.57.167z"></path></svg> <span class="qf">                Video              </span> <!----></div></div></a></figure></div> <div class="eb"><a href="/solothurn/niederamt/thai-tempel-star-tuner-ueli-anliker-aus-trimbach-bekommt-im-bau-zoff-recht-ld.2298072" class="ib"><div class=""><!----> <!----> <h3 class="qb ub"><!----> <span class="">Star-Tuner Ueli Anliker aus Trimbach bekommt im Bau-Zoff recht</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="fe me"><div class="ie"><div class="ne"><!----> <!----> <time datetime="2022-05-31T12:40:21.357Z" class="je oe">31.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g4fmpb6h0" content="" data-vars-danzz-article-element="full" class="dc yf"><span>Die Steuererklärung mal anders</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmp2dp1" content="" data-vars-danzz-article-element="full" class="dc df">Das kreative Arbeiten ist für den 1979 Geborenen nichts Neues. Auch seine Tätigkeit als Ingenieur erlebt er als Akt der Kreativität, wird doch auch da immer wieder an Verschiedenem herumgetüftelt und Neues entwickelt. Was seine Texte betrifft, interessiert sich Sharma jedoch weniger für technische Inhalte als viel mehr für Themengebiete wie «sich selbst aufs Korn nehmen» oder gesellschaftskritische Themen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmqfht1" content="" data-vars-danzz-article-element="full" class="dc df">Entscheidendes Plus für einen aus Olten:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g4fmrupm0" content="" data-vars-danzz-article-element="full" class="dc ag">«Als Oltner hat man im ­Schweizer-Showbiz einen ­entscheidenden Vorteil: Egal wo ich auftrete, kaum weise ich darauf hin, dass ich aus Olten stamme, habe ich die ersten Lacher im Sack.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmroqr1" content="" data-vars-danzz-article-element="full" class="dc df">Und von Olten ­erzähle er viel bei ­seinen ­Auftritten. Einer seiner Lieblingstexte handelt jedoch nicht von der Kleinstadt, ­sondern vom Ausfüllen einer Steuererklärung. «I weiss nid wies euch goht, aber ich hasse Stürerklärige – und ha mi drum zimli existenziell demit ­usnandergsetzt», bemerkt er im Text und erreicht damit wohl so ziemlich jede Person.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g4fmt5p90" content="" data-vars-danzz-article-element="full" class="dc yf"><span>Finalist an der Schweizer Meisterschaft</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmsrdh1" content="" data-vars-danzz-article-element="full" class="dc df">Im Gegensatz zu vielen seiner Bühnenmitstreiter trägt Sharma seine auf Schweizerdeutsch verfassten Texte komplett auswendig vor – einen Texthänger hatte er dabei noch nie. «Klar kann es sein, dass ich mal eine Textzeile überspringe, solange es den Sinn des Vorgetragenen nicht ändert, ist das aber kein Problem.» Für ihn sei es eine Frage des Geschmacks, ob jemand bevorzugt, frei oder mit Blatt in der Hand zu sprechen.</p> <!----><!----> <figure id="id-doc-1g4fn9uqh0" content="" data-vars-danzz-article-element="full" class="dc lf we"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/01/2707b499-a11c-4ccf-86de-fd3cdd10d952.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1365,1498,x0,y550" class="i" style="padding-bottom:109.74%;"><amp-img layout="responsive" alt="Vivek Sharma im Finale von Bern." lightbox="doc-1g4fn9uqh0-aboPart" width="1365" height="1498" src="https://img.chmedia.ch/2022/06/01/2707b499-a11c-4ccf-86de-fd3cdd10d952.jpeg?width=480&amp;height=527&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1364,1498,x0,y550" srcset="https://img.chmedia.ch/2022/06/01/2707b499-a11c-4ccf-86de-fd3cdd10d952.jpeg?width=240&amp;height=263&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1364,1498,x0,y550 240w, https://img.chmedia.ch/2022/06/01/2707b499-a11c-4ccf-86de-fd3cdd10d952.jpeg?width=480&amp;height=527&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1364,1498,x0,y550 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="xe ye"><h3 data-team-image-caption="true" class="ze">Vivek Sharma im Finale von Bern.</h3> <div class="af bf"><span class="cf">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmttfo1" content="" data-vars-danzz-article-element="full" class="dc df">Man müsse sich halt mengenmässig einschränken, wenn man auf Notizen verzichten möchte. Mehr als vier bis fünf auswendige Texte lägen nicht drin. Ein grosses Vorbild für Sharma ist der Schweizer Schriftsteller und Kabarettist Christoph Simon, für dessen Arbeit er grosse Bewunderung hegt. Von ihm wurde Sharma in der Vergangenheit auch mehrfach in Schaffen und Wirken unterstützt, wofür er sehr dankbar ist.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmu8481" content="" data-vars-danzz-article-element="full" class="dc df">Ohne Früchte blieb das künstlerische Schaffen des ­Oltners jedenfalls nicht. Zwei mal nahm Sharma bereits an der Schweizer Meisterschaft für Spoken-Word teil – in den Jahren 2019 und 2022 – und erreichte im zweiten Anlauf sogar das ­Finale im Berner Stadttheater. «Für das finale Stechen hat es dann zwar doch nicht gereicht, dennoch habe ich mich über ­diesen Erfolg sehr gefreut.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmul871" content="" data-vars-danzz-article-element="full" class="dc df">Ob er vorhat, ein abend­füllendes Programm auf die Beine zu stellen, lässt der Slammer im Moment noch offen. Zwar würde ihn reizen, solch ein ­Projekt anzugehen, jedoch hätte er dann den Anspruch, dass ­Texte und Geschichten eine ­gewisse Kohärenz aufweisen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g4fmvm0v0" content="" data-vars-danzz-article-element="full" class="dc yf"><span>Weiterhin durch die Deutschschweiz reisen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4fmvemf1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="dc df">«Ein abendfüllendes Programm aus bunt zusammengesetzten Fragmenten ist nicht mein Ding, die Texte müssten schon ­zusammenpassen.» Für Vivek Sharma ist aber sicher, dass er weiterhin durch die Deutschschweiz reisen wird, um dem Publikum Auszüge aus ­seiner Gedankenwelt vorzutragen, vielleicht auch wieder einmal in Olten.</p> <!----><!----> <div id="id-doc-1g4fmfto21" content="" data-vars-danzz-article-element="full" class=""><div class="dg"><div class="fg"></div> <div class="eg"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten - https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten" data-param-url="https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="fg"></div></div> <div class="k"><div class="p r"><div class="t u"><span class="v w x">        0 Kommentare      </span></div>  <a href="https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908#kommentare" class="gg">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1g4fmfto22" content="" data-vars-danzz-article-element="full" class="dc"><div class="ed jg"><p class="fd gd">      Mehr zum Thema:    </p> <div class="ig"><div class="kg"><div><div class=""><div><ul class="hd md tags__list--articlemetainfo-amp"><li class="jd ld"><a href="/gemeinde/olten-4600" class="kd">        Olten      </a></li><li class="jd"><a href="/thema/geschichte" class="kd">        Geschichte      </a></li><li class="jd"><a href="/thema/sicherheit" class="kd">        Sicherheit      </a></li><li class="jd"><a href="/thema/slammer" class="kd">        Slammer      </a></li><li class="jd"><a href="/thema/spoken" class="kd">        Spoken      </a></li><li class="jd"><a href="/thema/steuererklaerung" class="kd">        Steuererklärung      </a></li><li class="jd"><a href="/thema/vivek-sharma" class="kd">        Vivek Sharma      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g4fmfto30" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2296045" class="db lb"><!----> <!----> <div class="ob pf"><figure class=""><a href="/leserbeitrag/nwch/doppelte-ehrung-fur-das-restaurant-aarhof-in-olten-ld.2296045" class="ib sf"><div class="i kf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Doppelte Ehrung für das Restaurant Aarhof in Olten" src="https://img.chmedia.ch/2022/05/25/b9ed5199-5496-4084-970c-b957db9a6588.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0" srcset="https://img.chmedia.ch/2022/05/25/b9ed5199-5496-4084-970c-b957db9a6588.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 80w, https://img.chmedia.ch/2022/05/25/b9ed5199-5496-4084-970c-b957db9a6588.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 160w" width="4000" height="4000" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/leserbeitrag/nwch/doppelte-ehrung-fur-das-restaurant-aarhof-in-olten-ld.2296045" class="ib"><div class=""><!----> <!----> <h3 class="qb sb"><div class="vb wb ac"><svg version="1.1" viewBox="0 0 14 14" class="yb dd" style="width:14px;height:14px;min-width:14px;"><path d="M12.4 3.4h-1.2v5.4H3.4V10c0 .33.27.6.6.6h6.6L13 13V4c0-.33-.27-.6-.6-.6zM10 7V1.6c0-.33-.27-.6-.6-.6H1.6c-.33 0-.6.27-.6.6V10l2.4-2.4h6c.33 0 .6-.27.6-.6z"></path></svg> <span>    leserbeitrag  </span></div> <span class="">Doppelte Ehrung für das Restaurant Aarhof in Olten</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="fe ge"><div class="ie"><div class="ne"><span class="je ke">Nicolas Russi</span> <!----> <time datetime="2022-05-26T16:26:42.772Z" class="je oe">26.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2297136" class="db lb"><!----> <!----> <div class="ob pf"><figure class=""><a href="/solothurn/kanton-solothurn/kein-wind-jetzt-ist-klar-warum-in-olten-ein-baum-umfiel-und-eine-frau-verletzte-ld.2297136" class="ib sf"><div class="i kf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Jetzt ist klar, warum in Olten ein Baum umfiel und eine Frau verletzte" src="https://img.chmedia.ch/2022/05/27/415caa20-4da8-45e2-add7-c344245cfe7f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1031,y0" srcset="https://img.chmedia.ch/2022/05/27/415caa20-4da8-45e2-add7-c344245cfe7f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1031,y0 80w, https://img.chmedia.ch/2022/05/27/415caa20-4da8-45e2-add7-c344245cfe7f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x1031,y0 160w" width="1687" height="1687" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/solothurn/kanton-solothurn/kein-wind-jetzt-ist-klar-warum-in-olten-ein-baum-umfiel-und-eine-frau-verletzte-ld.2297136" class="ib"><div class=""><!----> <!----> <h3 class="qb sb"><div class="vb wb"><svg version="1.1" viewBox="0 0 14 14" class="yb zb dd" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Kein Wind  </span></div> <span class="">Jetzt ist klar, warum in Olten ein Baum umfiel und eine Frau verletzte</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="fe ge"><div class="ie"><div class="ne"><!----> <!----> <time datetime="2022-05-27T18:06:52.715Z" class="je oe">27.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="cc"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-799602722910556" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2296072" class="db"><!----> <!----> <div class="ob of"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/mission-festival-absolute-weltstars-im-attisholz-areal-sie-reisen-mit-dem-privatjet-an-um-eine-elektro-party-zu-feiern-ld.2296072" class="ib"><div class="i kf"><amp-img layout="intrinsic" alt="Scheinwerfer an und los geht's: So könnte das Mission Festival aussehen. (Symbolbild) (zvg/Rene Schuster)" src="https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x124,y89" srcset="https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 740w,https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 1480w,https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 380w,https://img.chmedia.ch/2022/05/27/84807b91-b48d-48eb-a2d5-8fdcf102ee9c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x328,y0 760w" width="844" height="844" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/lebern-bucheggberg-wasseramt/mission-festival-absolute-weltstars-im-attisholz-areal-sie-reisen-mit-dem-privatjet-an-um-eine-elektro-party-zu-feiern-ld.2296072" class="ib"><div class=""><!----> <!----> <h2 class="qb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Mission Festival  </span></div> <span class="">«Absolute Weltstars» im Attisholz-Areal: Sie reisen mit dem Privatjet an, um eine Elektro-Party zu feiern</span></h2> <!----> <div class="hb">44 Acts, fünf Dancefloors und eine Lärmhotline – das Mission Festival in Riedholz geht an Pfingsten in die erste Runde.</div> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Sharleen Wüest</span> <!----> <time datetime="2022-06-01T03:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-9662003413504914" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298630" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/wirtschaft/wirtschaft-mantel/guenstige-staedtreisen-in-deutschland-gibt-es-jetzt-das-9-euro-ticket-so-profitieren-reisende-aus-der-schweiz-und-das-gilt-es-zu-beachten-ld.2298630" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit dem 9-Euro-Ticket nach Berlin: Das geht. (Keystone)" src="https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1907,x0,y146" srcset="https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3380,1907,x0,y146 319w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3380,1907,x0,y146 638w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1905,x0,y146 292w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1905,x0,y146 584w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1901,x0,y146 223w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1901,x0,y146 446w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1907,x0,y146 380w, https://img.chmedia.ch/2022/06/01/f2d4a333-a022-4c85-985b-de9ed8810d44.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3391,1907,x0,y146 760w" width="3391" height="1907" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/wirtschaft-mantel/guenstige-staedtreisen-in-deutschland-gibt-es-jetzt-das-9-euro-ticket-so-profitieren-reisende-aus-der-schweiz-und-das-gilt-es-zu-beachten-ld.2298630" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Günstige Städtereisen  </span></div> <span class="">Für 9 Franken von der Schweiz nach Berlin, München oder Stuttgart: So profitieren Sie vom deutschen Schnäppchen-Billett</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Stefan Ehrbar</span> <!----> <time datetime="2022-06-01T10:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7566150400593616" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298316" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/vogelkolonie-die-uferschwalben-sind-zurueck-in-flumenthal-sie-muessen-vor-dem-marder-geschuetzt-werden-ld.2298316" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die künstliche Brutwand für die Uferschwalben am Aareufer in Flumenthal. (Rahel Meier)" src="https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/06/01/b7c11b85-564d-4144-8d74-46673ca2ad25.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/lebern-bucheggberg-wasseramt/vogelkolonie-die-uferschwalben-sind-zurueck-in-flumenthal-sie-muessen-vor-dem-marder-geschuetzt-werden-ld.2298316" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb"><!----> <span>    Vogelkolonie  </span></div> <span class="">Die Uferschwalben sind zurück in Flumenthal – sie müssen vor dem Marder geschützt werden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Rahel Meier</span> <!----> <time datetime="2022-06-01T10:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-816102911253602" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298859" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/kanton-solothurn/diskussion-die-armut-im-kanton-solothurn-nimmt-zu-wo-setzt-die-politik-an-ld.2298859" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Sie diskutierten auf dem Podium: Moderator Peter Moor, Marianne Hochuli, Susanne Schaffner und Mathias Binswanger. (zvg)" src="https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353" srcset="https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1659,936,x178,y353 319w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1659,936,x178,y353 638w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 292w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 584w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,934,x178,y353 223w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,934,x178,y353 446w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 380w, https://img.chmedia.ch/2022/06/01/30404cd0-4b9d-4429-b025-bfc37f6b612f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1665,936,x178,y353 760w" width="1665" height="936" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/diskussion-die-armut-im-kanton-solothurn-nimmt-zu-wo-setzt-die-politik-an-ld.2298859" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Diskussion  </span></div> <span class="">Die Armut im Kanton Solothurn nimmt zu – wo setzt die Politik an?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">Susanna Hofer</span> <!----> <time datetime="2022-06-01T13:00:00.000Z" class="je oe">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-661868495718765" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2298341" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/sport/sport-mantel/nationalmannschaft-nach-kosovo-frust-darum-kommt-granit-xhaka-nicht-einmal-auf-die-idee-gegen-trainer-yakin-stimmung-zu-machen-ld.2298341" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Handschlag trotz Frust: Granit Xhaka (rechts) und Nationaltrainer Murat Yakin. (Michael Buholzer / KEYSTONE)" src="https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1229,x581,y143" srcset="https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2179,1229,x581,y143 319w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2179,1229,x581,y143 638w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1228,x581,y143 292w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1228,x581,y143 584w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1225,x581,y143 223w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1225,x581,y143 446w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1229,x581,y143 380w, https://img.chmedia.ch/2022/05/31/fea85d39-c211-4ce8-9bba-aab4e2a1f359.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2185,1229,x581,y143 760w" width="2185" height="1229" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/sport/sport-mantel/nationalmannschaft-nach-kosovo-frust-darum-kommt-granit-xhaka-nicht-einmal-auf-die-idee-gegen-trainer-yakin-stimmung-zu-machen-ld.2298341" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb bc"><svg version="1.1" viewBox="0 0 32 16" class="yb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Nationalmannschaft  </span></div> <span class="">Nach Kosovo-Frust: Darum kommt Granit Xhaka nicht einmal auf die Idee, gegen Trainer Yakin Stimmung zu machen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="fe"><div class="ie"><div class="ne"><span class="je ke">François Schmid-Bechtel</span> <!----> <time datetime="2022-06-01T03:00:00.000Z" class="je oe">01.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Olten",            "authors": "Denise Donatsch",            "canonicalPath": "oltnertagblatt.ch/ld.2298908",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908","pageID":"ld.2298908","pageName":"/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2298908","compName":"Poetry-Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Poetry-Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten","articleCatchline":"Spoken Word","articleAuthor":"Denise Donatsch","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-06-01T13:00:00.000Z","updateTimestamp":"2022-06-01T13:43:00.177Z","municipality":"nwch:1158","topic":"Olten;Geschichte;Sicherheit;Slammer;Spoken;Steuererklärung;Vivek Sharma","topicCategories":"Sozialwissenschaften"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908","pageID":"ld.2298908","pageName":"/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/spoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2298908","compName":"Poetry-Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Poetry-Slammer Vivek Sharma: Vorschusslorbeeren für einen aus Olten","articleCatchline":"Spoken Word","articleAuthor":"Denise Donatsch","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-06-01T13:00:00.000Z","updateTimestamp":"2022-06-01T13:43:00.177Z","municipality":"nwch:1158","topic":"Olten;Geschichte;Sicherheit;Slammer;Spoken;Steuererklärung;Vivek Sharma","topicCategories":"Sozialwissenschaften"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="lg k"><!---->  <div class="ng"><div class="og"><p class="pg">        Abonnenten      </p> <ul class="qg"><li class="mg"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fspoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908" class="rg">            Abo bestellen          </a></li><li class="mg"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fspoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908" class="rg">            Abo verwalten          </a></li><li class="mg"><a href="https://www.oltnertagblatt.ch/aboplus" class="rg">            abo+ Vorteile          </a></li></ul></div><div class="og"><p class="pg">        Produkte      </p> <ul class="qg"><li class="mg"><a href="https://epaper.oltnertagblatt.ch/" class="rg">            E-Paper          </a></li><li class="mg"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fspoken-word-poetry-slammer-vivek-sharma-vorschusslorbeeren-fuer-einen-aus-olten-ld.2298908" class="rg">            Newsletter          </a></li><li class="mg"><a href="https://www.facebook.com/otOltnerTagblatt" class="rg">            Facebook          </a></li><li class="mg"><a href="/rss" class="rg">            RSS-Feeds          </a></li></ul></div></div><div class="ng"><div class="og"><p class="pg">        Angebote      </p> <ul class="qg"><li class="mg"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="rg">            Werbekunden          </a></li></ul></div><div class="og"><p class="pg">        Rechtliches      </p> <ul class="qg"><li class="mg"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="rg">            Nutzungsbedingungen          </a></li><li class="mg"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="rg">            Datenschutzerklärung          </a></li><li class="mg"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="rg">            Impressum          </a></li></ul></div></div><div class="ng"><div class="og"><p class="pg">        Hilfe &amp; Kontakt      </p> <ul class="qg"><li class="mg"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="rg">            Kontakt          </a></li><li class="mg"><a href="https://abo.oltnertagblatt.ch/faq/" class="rg">            Häufige Fragen          </a></li><li class="mg"><a href="https://netiquette.chmedia.ch/" class="rg">            Netiquette          </a></li></ul></div><div class="og"><p class="pg">        Unternehmen      </p> <ul class="qg"><li class="mg"><a href="https://chmedia.ch/" class="rg">            CH Media          </a></li></ul></div></div> <div class="sg">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>