<!doctype html><html ⚡="">  <head>    <title>Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung"><meta name="author" content="Lavinia Scioli"><meta name="description" content="Wie sieht es mit der Obdachlosigkeit und den von Wohnungsverlust bedrohten Personen in der Stadt Olten und der Sozialregion aus und welche Hilfe wird angeboten? Diese und weitere Fragen stellte Cécile Send (SP/Junge SP) dem Oltner Stadtrat."><meta name="news_keywords" content="«Stadtrat schreibt auf Vorstoss: «Obdachlosigkeit besteht auf dem Platz Olten nur in Einzelfällen»,Olten»"><meta name="last-modified" content="2022-05-09T05:00:00+02:00"><meta name="date" content="2022-05-09T05:00:00+02:00"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung"><meta property="og:image" content="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4528,2547,x0,y235&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Wie sieht es mit der Obdachlosigkeit und den von Wohnungsverlust bedrohten Personen in der Stadt Olten und der Sozialregion aus und welche Hilfe wird angeboten? Diese und weitere Fragen stellte Cécile Send (SP/Junge SP) dem Oltner Stadtrat."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung"><meta name="twitter:image" content="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4528,2547,x0,y235&amp;wmark=none"><meta name="twitter:description" content="Wie sieht es mit der Obdachlosigkeit und den von Wohnungsverlust bedrohten Personen in der Stadt Olten und der Sozialregion aus und welche Hilfe wird angeboten? Diese und weitere Fragen stellte Cécile Send (SP/Junge SP) dem Oltner Stadtrat."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/olten","name":"Olten"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790"},"headline":"Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung","datePublished":"2022-05-09T05:00:00+02:00","dateModified":"2022-05-09T05:00:00+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Wie sieht es mit der Obdachlosigkeit und den von Wohnungsverlust bedrohten Personen in der Stadt Olten und der Sozialregion aus und welche Hilfe wird angeboten? Diese und weitere Fragen stellte Cécile Send (SP/Junge SP) dem Oltner Stadtrat.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4528,2547,x0,y235&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Lavinia Scioli (las.)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="zb header--amp"><div class="dc cg"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/aboplus" class="vc">Vorteile</a></div></li><li class="tc"><div class="sc"><a href="/thema/krieg-in-der-ukraine" class="vc">Ukraine-Krieg</a></div></li><li class="tc"><div class="sc"><a href="/thema/ehc-olten" class="vc">EHC Olten</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/aboplus" class="vc wc">abo+</a></div></li><li class="tc uc"><div class="sc"><a href="/solothurn/olten" class="vc wc">Olten</a></div></li><li class="tc uc"><div class="sc"><a href="/solothurn" class="vc wc">Solothurn</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung/kommentare" class="vc wc">Kommentare</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="https://events.solothurnerzeitung.ch" class="vc wc">Events</a></div></li><li class="tc uc"><div class="sc"><a href="/blaulicht" class="vc wc">Blaulicht</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/mein-oltnertagblatt/merkliste" class="vc">Merkliste</a></div></li><li class="tc"><div class="sc"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="vc">Kürzlich gelesen</a></div></li><li class="tc"><div class="sc"><a href="/aboplus/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div><div class="yc dd"><p class="zc">Aktuelle Themen</p> <ul class="cd"><li class="ed"><a href="/thema/coronavirus" class="fd">          Coronavirus        </a></li><li class="ed"><a href="/thema/krieg-in-der-ukraine" class="fd">          Ukraine-Krieg        </a></li><li class="ed"><a href="/themen" class="fd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="/abopass" class="vc">abopass</a></div></li><li class="tc"><div class="sc"><a href="https://www.myjob.ch/" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.gedenkzeit.ch/" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.oltnertagblatt.ch/" class="vc">Themenwelten</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/hilfe" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/ld.1276409" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac"><div class="bc"><div class="kc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="id lc"><svg version="1.1" viewBox="0 0 48 48" class="db xc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="kd jd"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ld"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/10.7.12/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sd"><div class="md"><a href="/" role="navigation" class="nd od id"> <span class="kd"><span>        Startseite      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="nd id"> <span class="kd"><span>        Solothurn      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten" role="navigation" class="nd id"> <span class="kd"><span>        Olten      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" role="navigation" class="nd rd id"> <span class="kd"><h1>        Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="td"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1g2a6ikq90" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="qb"><!----> <span>    Sozialregion  </span></div> <span>Stadtrat schreibt auf Vorstoss: «Obdachlosigkeit besteht auf dem Platz Olten nur in Einzelfällen»</span></h2></div></div> <div class="wd"><p class="yd">Wie sieht es mit der Obdachlosigkeit und den von Wohnungsverlust bedrohten Personen in der Stadt Olten und der Sozialregion aus und welche Hilfe wird angeboten? Diese und weitere Fragen stellte Cécile Send (SP/Junge SP) dem Oltner Stadtrat.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">Lavinia Scioli</span> <!----> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">          09.05.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g2a6io170" content="" data-vars-danzz-article-element="reduced" class="xb ye"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.61%;"><amp-img layout="responsive" alt="In Olten und in den weiteren vier Gemeinden der Sozialregion habe es zwar genügend Wohnraum, aber «die Qualität lässt allerdings in gewissen Gebieten erheblich zu wünschen übrig»." lightbox="doc-1g2a6io170-aboPart" width="4528" height="3016" src="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0" srcset="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 680w, https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 1360w, https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 327w, https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="ne"><h3 data-team-image-caption="true" class="oe">In Olten und in den weiteren vier Gemeinden der Sozialregion habe es zwar genügend Wohnraum, aber «die Qualität lässt allerdings in gewissen Gebieten erheblich zu wünschen übrig».</h3> <div class="pe"><span class="qe">Bruno Kissling (Archiv)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2a8l7kn0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="xb re">Bei Einnahmen unter 2279 Franken pro Monat oder wenn eine Familie mit zwei Kindern weniger als 3963 Franken im Monat verdient (Stand 2020), gilt eine Person in der Schweiz als arm, schreibt Stadtrat Raphael Schär-Sommer in der Antwort zum Vorstoss von Cécile Send (SP/Junge SP). Im vergangenen Jahr seien schweizweit 4,2 Prozent der Arbeitenden von Armut betroffen gewesen.</p> <!----><!----> <div id="id-doc-cf869ea2" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="se"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fsozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" class="c f e ue">  Registrieren und gleich weiterlesen  </a> <!----><span class="te"><span>Sie sind bereits registriert?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fsozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" class="">Anmelden.</a></span><span class="te"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fsozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-556333809633047" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2285554" class="x"><!----> <!----> <div class="jb ze"><figure class=""><a href="/solothurn/thal-gaeu/frischer-wind-tofu-wuerfeli-statt-spaghetti-bolognese-das-essen-des-mittagstisches-kommt-in-muemliswil-nicht-mehr-vom-ochsen-sondern-aus-40-kilometer-entfernung-ld.2285554" class="cb"><div class="g xe"><amp-img layout="intrinsic" alt="Viermal pro Woche können Kinder aus Mümliswil-Ramiswil in einem Zimmer in der Schule Brühl zu Mittag essen. (Bruno Kissling)" src="https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5505,3104,x0,y283" srcset="https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 740w,https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 1480w,https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 380w,https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 760w" width="3654" height="3654" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/frischer-wind-tofu-wuerfeli-statt-spaghetti-bolognese-das-essen-des-mittagstisches-kommt-in-muemliswil-nicht-mehr-vom-ochsen-sondern-aus-40-kilometer-entfernung-ld.2285554" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    «Frischer Wind»  </span></div> <span class="">Tofu-Würfeli statt Spaghetti Bolognese: Das Essen des Mittagstisches kommt in Mümliswil nicht mehr vom «Ochsen» – sondern aus 40 Kilometer Entfernung</span></h2> <!----> <div class="bb">Neun Jahre belieferte das Restaurant Ochsen den Mittagstisch in Mümliswil-Ramiswil. Nun wurde er umstrukturiert. Das Essen liefert nun eine Firma aus dem Baselbiet – und zwar einmal pro Woche.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Rahel Bühler</span> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-05207305090274139" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2287099" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/streetfood-ein-rundgang-durch-das-erste-streetfoodfestival-im-attisholz-areal-ld.2287099" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das erste Streetfoodfestival auf dem Attisholz-Areal. (Carole Lauener)" src="https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2881,x0,y231" srcset="https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5106,2881,x0,y231 319w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5106,2881,x0,y231 638w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2877,x0,y231 292w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2877,x0,y231 584w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2871,x0,y231 223w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2871,x0,y231 446w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2881,x0,y231 380w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2881,x0,y231 760w" width="5121" height="2881" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/lebern-bucheggberg-wasseramt/streetfood-ein-rundgang-durch-das-erste-streetfoodfestival-im-attisholz-areal-ld.2287099" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Streetfood  </span></div> <span class="">Was das Herz und der Magen begehrt: Ein Rundgang durch das erste Streetfoodfestival im Attisholz-Areal</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Susanna Hofer</span> <!----> <time datetime="2022-05-08T13:31:04.293Z" class="ee ie">08.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9745104882286579" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285225" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/fachkraeftemangel-schreiner-gaertnerinnen-und-koeche-der-schweiz-fehlen-die-fachkraefte-ld.2285225" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Gastronomie sind derzeit Tausende Stellen unbesetzt. (Bild: Valentin Hehli)" src="https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1800,x0,y402" srcset="https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3190,1800,x0,y402 319w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3190,1800,x0,y402 638w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1798,x0,y402 292w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1798,x0,y402 584w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1794,x0,y402 223w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1794,x0,y402 446w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1800,x0,y402 380w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1800,x0,y402 760w" width="3200" height="1800" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/fachkraeftemangel-schreiner-gaertnerinnen-und-koeche-der-schweiz-fehlen-die-fachkraefte-ld.2285225" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Arbeitsmarkt  </span></div> <span class="">Schreiner, Gärtnerinnen und Köche gesucht: Der Schweiz fehlen die Fachkräfte – das sind die Ursachen und Folgen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Chiara Stäheli</span> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-030642215081954083" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2287247" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/industrie-wer-hat-sie-erfunden-die-oeffnungstaste-unserer-zuege-die-eao-aus-olten-natuerlich-eine-entdeckungsreise-mit-dem-solothurner-landammann-ld.2287247" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="CEO Kurt Loosli zeigt Regierungsrat Remo Ankli, wie sein Unternehmen aus einer einzigen Baureihe unterschiedliche Tasten fertigen kann. Dank modularem Aufbau ist bezüglich Farbe, Symbolen, blinkenden Lichtern und warnenden Tönen unterschiedlichster Gattung fast alles zu haben. (José R. Martinez)" src="https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/industrie-wer-hat-sie-erfunden-die-oeffnungstaste-unserer-zuege-die-eao-aus-olten-natuerlich-eine-entdeckungsreise-mit-dem-solothurner-landammann-ld.2287247" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Industrie  </span></div> <span class="">Wer hat sie erfunden, die Öffnungstaste unserer Züge? Die EAO aus Olten, natürlich! Eine Entdeckungsreise mit dem Solothurner Landammann</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sébastian Lavoyer</span> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9450958035172847" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285278" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/ukraine-newsblog-ld.2285278" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die First Lady Jill Biden. (AP)" src="https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y358" srcset="https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x0,y358 319w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x0,y358 638w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3069,x0,y358 292w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3069,x0,y358 584w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3063,x0,y358 223w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3063,x0,y358 446w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y358 380w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y358 760w" width="5464" height="3073" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-newsblog-ld.2285278" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 14 14" class="tb xc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Russlands Raumfahrt-Chef droht Elon Musk ++ G7 verhängen neue Sanktionen gegen Russland</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Online-Redaktion</span> <!----> <time datetime="2022-05-09T04:57:07.615Z" class="ee ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="td"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1g2a6ikq90" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="qb"><!----> <span>    Sozialregion  </span></div> <span>Stadtrat schreibt auf Vorstoss: «Obdachlosigkeit besteht auf dem Platz Olten nur in Einzelfällen»</span></h2></div></div> <div class="wd"><p class="yd">Wie sieht es mit der Obdachlosigkeit und den von Wohnungsverlust bedrohten Personen in der Stadt Olten und der Sozialregion aus und welche Hilfe wird angeboten? Diese und weitere Fragen stellte Cécile Send (SP/Junge SP) dem Oltner Stadtrat.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">Lavinia Scioli</span> <!----> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">          09.05.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g2a6io170" content="" data-vars-danzz-article-element="full" class="xb ye"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.61%;"><amp-img layout="responsive" alt="In Olten und in den weiteren vier Gemeinden der Sozialregion habe es zwar genügend Wohnraum, aber «die Qualität lässt allerdings in gewissen Gebieten erheblich zu wünschen übrig»." lightbox="doc-1g2a6io170-aboPart" width="4528" height="3016" src="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0" srcset="https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 680w, https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 1360w, https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 327w, https://img.chmedia.ch/2022/05/06/8de5a155-8906-4a97-8059-3461e0132a91.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4524,3016,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="ne"><h3 data-team-image-caption="true" class="oe">In Olten und in den weiteren vier Gemeinden der Sozialregion habe es zwar genügend Wohnraum, aber «die Qualität lässt allerdings in gewissen Gebieten erheblich zu wünschen übrig».</h3> <div class="pe"><span class="qe">Bruno Kissling (Archiv)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2a8l7kn0" content="" data-vars-danzz-article-element="full" class="xb re">Bei Einnahmen unter 2279 Franken pro Monat oder wenn eine Familie mit zwei Kindern weniger als 3963 Franken im Monat verdient (Stand 2020), gilt eine Person in der Schweiz als arm, schreibt Stadtrat Raphael Schär-Sommer in der Antwort zum Vorstoss von Cécile Send (SP/Junge SP). Im vergangenen Jahr seien schweizweit 4,2 Prozent der Arbeitenden von Armut betroffen gewesen.</p> <!----><!----> <div id="id-doc-cf869ea2" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2a9vl5v0" content="" data-vars-danzz-article-element="full" class="xb re">Send bezieht sich mit ihrer Interpellation auf die im Februar veröffentlichte Studie vom Bundesamt für Wohnungswesen «Obdachlosigkeit in der Schweiz», die auch die Strategien der Kantone und Gemeinden analysiert hat. An der Umfrage des Bundes hat die Gemeinde Olten nicht teilgenommen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2d3paam1" content="" data-vars-danzz-article-element="full" class="xb re">Grund: Alle Klientinnen und Klienten hätten zum Zeitpunkt der Umfrage eine betreute oder unbetreute Unterkunft finden können, so Schär-Sommer. Sowieso bestehe auf dem Platz Olten «nur in Einzelfällen eine Obdachlosigkeit», stellt der Stadtrat fest.</p> <!----><!----> <div id="id-doc-aae8a155" content="" data-vars-danzz-article-element="full" class="jf"><span class="kf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2286052" class="x kb"><!----> <!----> <div class="jb bf"><figure class=""><a href="/solothurn/gericht-einflussreicher-solothurner-anwalt-in-genf-wegen-mordes-angeklagt-am-montag-startet-der-prozess-ld.2286052" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Genf findet diese Woche der Gerichtsprozess in einem möglichen Tötungsdelikt statt. (Bild: Keystone)" src="https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/05/06/9e85ee12-66cf-4d01-84bc-c5c961571182.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/gericht-einflussreicher-solothurner-anwalt-in-genf-wegen-mordes-angeklagt-am-montag-startet-der-prozess-ld.2286052" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Genf: Solothurner Anwalt wegen Mordes an seiner Frau vor Gericht</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae ge"><div class="de"><div class="he"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-05-08T03:00:00.000Z" class="ee ie">08.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2287055" class="x kb"><!----> <!----> <div class="jb bf"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/halten-waldhuette-des-natur-und-vogelschutzvereins-brennt-komplett-nieder-war-es-brandstiftung-ld.2287055" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Waldhütte steht in Flammen. Sie war auch für die Feuerwehr nicht mehr zu retten. (Bild: Kapo SO)" src="https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y277" srcset="https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y277 319w, https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y277 638w, https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y277 292w, https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y277 584w, https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y277 223w, https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y277 446w, https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y277 380w, https://img.chmedia.ch/2022/05/08/7f1fe875-9c80-4f38-a050-e0c1aa756859.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y277 760w" width="3000" height="1687" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/lebern-bucheggberg-wasseramt/halten-waldhuette-des-natur-und-vogelschutzvereins-brennt-komplett-nieder-war-es-brandstiftung-ld.2287055" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Halten: Waldhütte des Naturschutzvereins brennt komplett nieder</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae ge"><div class="de"><div class="he"><!----> <!----> <time datetime="2022-05-08T11:24:34.391Z" class="ee ie">08.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2d43mos1" content="" data-vars-danzz-article-element="full" class="xb re">Und in der Sozialregion sei «eine unfreiwillige Obdachlosigkeit» gar kein Problem, heisst es weiter. «Mit den gesetzlichen Grundlagen können Klienten und Klientinnen, die sich im Dienst melden, ausreichend unterstützt werden, dass sie nicht obdachlos werden.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g2d3qf8q0" content="" data-vars-danzz-article-element="full" class="xb lf"><span>Wohnraum lässt «erheblich zu wünschen übrig»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2d3r1i90" content="" data-vars-danzz-article-element="full" class="xb re">Hingegen, so schreibt der Stadtrat, fänden sich armutsbetroffene Personen häufig in prekären Arbeitsverhältnissen mit beispielsweise geringem Lohn wider sowie in «desolaten Mietobjekten». Es gebe in der Sozialregion «durchaus Vermieterschaften, die sich an der Notlage der Mieter bereichern», heisst es weiter.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2d43op61" content="" data-vars-danzz-article-element="full" class="xb re">In Olten und in den weiteren vier Gemeinden der Sozialregion habe es zwar genügend Wohnraum, aber «die Qualität lässt allerdings in gewissen Gebieten erheblich zu wünschen übrig». In der laufenden Flüchtlingswelle konnte aber günstiger Wohnraum gefunden werden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2d3ri6m0" content="" data-vars-danzz-article-element="full" class="xb re">Unabhängig vom Sozialamt oder vom Amt für Kindes- und Erwachsenenschutzbehörde bietet auch die Suchthilfe Ost zusätzlich Wohnungen mit Beratung und Begleitung an. In Zukunft möchte man den Wohnungsmix noch weiter fördern, um eine «hohe Diversität» anstreben zu können, so der Stadtrat.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2d3roqe0" content="" data-vars-danzz-article-element="full" class="xb re">Wie sieht die Hilfe bei möglichem Wohnungsverlust aus? Die betroffenen Personen könnten sich beim Sozialamt melden und erhielten unter bestimmten Bedingungen eine Wohngarantie. Neben der Sozialregion gibt es als mögliche Anlaufstellen aber auch kirchliche und fachbezogene Institutionen wie die Suchthilfe Ost für obdachlose oder von Wohnungsverlust bedrohte Personen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2d3s6fu1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="xb re">Grundlegend sei aber der Wille der Klientschaft selbst, «sich überhaupt der Situation bewusst zu werden und sich zu melden». Um bei der Sozialhilfe aufgenommen werden zu können, müssen alle vorgelagerten Finanzquellen bereits ausgeschöpft sein. Ausserdem darf der Freibetrag von 2000 Franken im Vermögen eines Einpersonenhaushalts nicht überschritten werden.</p> <!----><!----> <div id="id-doc-1g2a6ikqb1" content="" data-vars-danzz-article-element="full" class=""><div class="nf"><div class="pf"></div> <div class="of"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung - https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Oltner Stadtrat bezieht zur regionalen Obdachlosigkeit Stellung" data-param-url="https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="pf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g2a6ikqb2" content="" data-vars-danzz-article-element="full" class="xb"><div class="yc sf"><p class="zc bd">      Mehr zum Thema:    </p> <div class="rf"><div class="tf"><div><div class=""><div><ul class="cd hd tags__list--articlemetainfo-amp"><li class="ed gd"><a href="/gemeinde/olten-4600" class="fd">        Olten      </a></li><li class="ed"><a href="/thema/bundesamt-fuer-wohnungswesen" class="fd">        Bundesamt für Wohnungswesen      </a></li><li class="ed"><a href="/thema/politik" class="fd">        Politik      </a></li><li class="ed"><a href="/thema/sp" class="fd">        SP      </a></li><li class="ed"><a href="/thema/sozialhilfe" class="fd">        Sozialhilfe      </a></li><li class="ed"><a href="/thema/umfrage" class="fd">        Umfrage      </a></li><li class="ed"><a href="/thema/wohnungen" class="fd">        Wohnungen      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g2a6ikqb3" content="" data-vars-danzz-article-element="full" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2284893" class="x gb"><!----> <!----> <div class="jb af"><figure class=""><a href="/solothurn/olten/kantonale-abstimmung-jetz-si-mir-draa-reisst-olten-ein-loch-von-9-millionen-franken-in-die-kasse-warum-mischt-sich-der-stadtrat-nicht-in-den-abstimmungskampf-ein-ld.2284893" class="cb cf"><div class="g xe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der Oltner Stadtrat ist sich uneinig beim Gegenvorschlag (von links): Raphael Schär-Sommer, Marion Rauber, Benvenuto Savoldelli, Stadtpräsident Thomas Marbet und Nils Löffel. (Bruno Kissling)" src="https://img.chmedia.ch/2022/05/03/1f557ae2-5880-4d00-a30c-9ac6d3148fd3.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1310,y392" srcset="https://img.chmedia.ch/2022/05/03/1f557ae2-5880-4d00-a30c-9ac6d3148fd3.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1310,y392 80w, https://img.chmedia.ch/2022/05/03/1f557ae2-5880-4d00-a30c-9ac6d3148fd3.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1310,y392 160w" width="3179" height="3179" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/olten/kantonale-abstimmung-jetz-si-mir-draa-reisst-olten-ein-loch-von-9-millionen-franken-in-die-kasse-warum-mischt-sich-der-stadtrat-nicht-in-den-abstimmungskampf-ein-ld.2284893" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kantonale Abstimmung  </span></div> <span class="">«Jetz si mir draa» reisst Olten ein Loch von 9 Millionen Franken in die Kasse: Warum mischt sich der Stadtrat nicht in den Abstimmungskampf ein?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="he"><span class="ee fe">Fabian Muster</span> <!----> <time datetime="2022-05-04T03:00:00.000Z" class="ee ie">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2274350" class="x gb"><!----> <!----> <div class="jb af"><figure class=""><a href="/solothurn/olten/sozialregion-olten-raphael-schaer-sommer-wir-sind-geruestet-fuer-ein-szenario-von-schweizweit-40000-fluechtlingen-ld.2274350" class="cb cf"><div class="g xe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Sozialregion Olten zeigt sich gut gerüstet für Flüchtende aus der Ukraine. (Bruno Kissling)" src="https://img.chmedia.ch/2022/04/08/b50372f6-ff29-4a1c-b912-d4805644c781.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0" srcset="https://img.chmedia.ch/2022/04/08/b50372f6-ff29-4a1c-b912-d4805644c781.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 80w, https://img.chmedia.ch/2022/04/08/b50372f6-ff29-4a1c-b912-d4805644c781.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 160w" width="3712" height="3712" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/olten/sozialregion-olten-raphael-schaer-sommer-wir-sind-geruestet-fuer-ein-szenario-von-schweizweit-40000-fluechtlingen-ld.2274350" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Sozialregion Olten  </span></div> <span class="">Raphael Schär-Sommer: «Wir sind gerüstet für ein Szenario von schweizweit 40'000 Flüchtlingen»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="he"><span class="ee fe">Urs Huber</span> <!----> <time datetime="2022-04-08T16:00:00.000Z" class="ee ie">08.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6979282510801152" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2285554" class="x"><!----> <!----> <div class="jb ze"><figure class=""><a href="/solothurn/thal-gaeu/frischer-wind-tofu-wuerfeli-statt-spaghetti-bolognese-das-essen-des-mittagstisches-kommt-in-muemliswil-nicht-mehr-vom-ochsen-sondern-aus-40-kilometer-entfernung-ld.2285554" class="cb"><div class="g xe"><amp-img layout="intrinsic" alt="Viermal pro Woche können Kinder aus Mümliswil-Ramiswil in einem Zimmer in der Schule Brühl zu Mittag essen. (Bruno Kissling)" src="https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5505,3104,x0,y283" srcset="https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 740w,https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 1480w,https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 380w,https://img.chmedia.ch/2021/10/26/8f5315c4-49d6-4919-bf56-f63171385d1a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3654,3654,x136,y0 760w" width="3654" height="3654" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/frischer-wind-tofu-wuerfeli-statt-spaghetti-bolognese-das-essen-des-mittagstisches-kommt-in-muemliswil-nicht-mehr-vom-ochsen-sondern-aus-40-kilometer-entfernung-ld.2285554" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    «Frischer Wind»  </span></div> <span class="">Tofu-Würfeli statt Spaghetti Bolognese: Das Essen des Mittagstisches kommt in Mümliswil nicht mehr vom «Ochsen» – sondern aus 40 Kilometer Entfernung</span></h2> <!----> <div class="bb">Neun Jahre belieferte das Restaurant Ochsen den Mittagstisch in Mümliswil-Ramiswil. Nun wurde er umstrukturiert. Das Essen liefert nun eine Firma aus dem Baselbiet – und zwar einmal pro Woche.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Rahel Bühler</span> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-05487695957511418" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2287099" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/streetfood-ein-rundgang-durch-das-erste-streetfoodfestival-im-attisholz-areal-ld.2287099" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das erste Streetfoodfestival auf dem Attisholz-Areal. (Carole Lauener)" src="https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2881,x0,y231" srcset="https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5106,2881,x0,y231 319w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5106,2881,x0,y231 638w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2877,x0,y231 292w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2877,x0,y231 584w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2871,x0,y231 223w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2871,x0,y231 446w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2881,x0,y231 380w, https://img.chmedia.ch/2022/05/08/adaba878-8300-4f6a-833a-1c7224971051.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5121,2881,x0,y231 760w" width="5121" height="2881" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/lebern-bucheggberg-wasseramt/streetfood-ein-rundgang-durch-das-erste-streetfoodfestival-im-attisholz-areal-ld.2287099" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Streetfood  </span></div> <span class="">Was das Herz und der Magen begehrt: Ein Rundgang durch das erste Streetfoodfestival im Attisholz-Areal</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Susanna Hofer</span> <!----> <time datetime="2022-05-08T13:31:04.293Z" class="ee ie">08.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-1514887336537567" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285225" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/fachkraeftemangel-schreiner-gaertnerinnen-und-koeche-der-schweiz-fehlen-die-fachkraefte-ld.2285225" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Gastronomie sind derzeit Tausende Stellen unbesetzt. (Bild: Valentin Hehli)" src="https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1800,x0,y402" srcset="https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3190,1800,x0,y402 319w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3190,1800,x0,y402 638w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1798,x0,y402 292w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1798,x0,y402 584w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1794,x0,y402 223w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1794,x0,y402 446w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1800,x0,y402 380w, https://img.chmedia.ch/2022/05/06/a2983ed5-d046-411f-9c8b-0fd54e45b859.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3200,1800,x0,y402 760w" width="3200" height="1800" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/fachkraeftemangel-schreiner-gaertnerinnen-und-koeche-der-schweiz-fehlen-die-fachkraefte-ld.2285225" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Arbeitsmarkt  </span></div> <span class="">Schreiner, Gärtnerinnen und Köche gesucht: Der Schweiz fehlen die Fachkräfte – das sind die Ursachen und Folgen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Chiara Stäheli</span> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-026320302933542372" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2287247" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/aargau/kanton-aargau/industrie-wer-hat-sie-erfunden-die-oeffnungstaste-unserer-zuege-die-eao-aus-olten-natuerlich-eine-entdeckungsreise-mit-dem-solothurner-landammann-ld.2287247" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="CEO Kurt Loosli zeigt Regierungsrat Remo Ankli, wie sein Unternehmen aus einer einzigen Baureihe unterschiedliche Tasten fertigen kann. Dank modularem Aufbau ist bezüglich Farbe, Symbolen, blinkenden Lichtern und warnenden Tönen unterschiedlichster Gattung fast alles zu haben. (José R. Martinez)" src="https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/08/720a0efb-d084-40d6-9aa9-e7fe398ee58b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/aargau/kanton-aargau/industrie-wer-hat-sie-erfunden-die-oeffnungstaste-unserer-zuege-die-eao-aus-olten-natuerlich-eine-entdeckungsreise-mit-dem-solothurner-landammann-ld.2287247" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Industrie  </span></div> <span class="">Wer hat sie erfunden, die Öffnungstaste unserer Züge? Die EAO aus Olten, natürlich! Eine Entdeckungsreise mit dem Solothurner Landammann</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sébastian Lavoyer</span> <!----> <time datetime="2022-05-09T03:00:00.000Z" class="ee ie">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-1740864703754521" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285278" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/ukraine-newsblog-ld.2285278" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die First Lady Jill Biden. (AP)" src="https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y358" srcset="https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x0,y358 319w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x0,y358 638w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3069,x0,y358 292w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3069,x0,y358 584w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3063,x0,y358 223w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3063,x0,y358 446w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y358 380w, https://img.chmedia.ch/2022/05/09/1a97ce61-893b-40e2-9654-15bb2ffdce08.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y358 760w" width="5464" height="3073" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-newsblog-ld.2285278" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 14 14" class="tb xc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Russlands Raumfahrt-Chef droht Elon Musk ++ G7 verhängen neue Sanktionen gegen Russland</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Online-Redaktion</span> <!----> <time datetime="2022-05-09T04:57:07.615Z" class="ee ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Olten",            "authors": "Lavinia Scioli",            "canonicalPath": "oltnertagblatt.ch/ld.2285790",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790","pageID":"ld.2285790","pageName":"/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2285790","compName":"Stadtrat schreibt auf Vorstoss: «Obdachlosigkeit besteht auf dem Platz Olten nur in Einzelfällen»","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Stadtrat schreibt auf Vorstoss: «Obdachlosigkeit besteht auf dem Platz Olten nur in Einzelfällen»","articleCatchline":"Sozialregion","articleAuthor":"Lavinia Scioli","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-09T03:00:00.000Z","updateTimestamp":"2022-05-06T16:44:34.521Z","municipality":"nwch:1158","topic":"Olten;Bundesamt für Wohnungswesen;Politik;SP;Sozialhilfe;Umfrage;Wohnungen","topicCategories":"Politik;Soziale Sicherheit"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790","pageID":"ld.2285790","pageName":"/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/sozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2285790","compName":"Stadtrat schreibt auf Vorstoss: «Obdachlosigkeit besteht auf dem Platz Olten nur in Einzelfällen»","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Stadtrat schreibt auf Vorstoss: «Obdachlosigkeit besteht auf dem Platz Olten nur in Einzelfällen»","articleCatchline":"Sozialregion","articleAuthor":"Lavinia Scioli","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-09T03:00:00.000Z","updateTimestamp":"2022-05-06T16:44:34.521Z","municipality":"nwch:1158","topic":"Olten;Bundesamt für Wohnungswesen;Politik;SP;Sozialhilfe;Umfrage;Wohnungen","topicCategories":"Politik;Soziale Sicherheit"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="uf i"><!---->  <div class="wf"><div class="xf"><p class="yf">        Abonnenten      </p> <ul class="zf"><li class="vf"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fsozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" class="ag">            Abo bestellen          </a></li><li class="vf"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fsozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" class="ag">            Abo verwalten          </a></li><li class="vf"><a href="https://www.oltnertagblatt.ch/aboplus" class="ag">            abo+ Vorteile          </a></li></ul></div><div class="xf"><p class="yf">        Produkte      </p> <ul class="zf"><li class="vf"><a href="https://epaper.oltnertagblatt.ch/" class="ag">            E-Paper          </a></li><li class="vf"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fsozialregion-stadtrat-schreibt-auf-vorstoss-obdachlosigkeit-besteht-auf-dem-platz-olten-nur-in-einzelfaellen-ld.2285790" class="ag">            Newsletter          </a></li><li class="vf"><a href="https://www.facebook.com/otOltnerTagblatt" class="ag">            Facebook          </a></li><li class="vf"><a href="/rss" class="ag">            RSS-Feeds          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Angebote      </p> <ul class="zf"><li class="vf"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="ag">            Werbekunden          </a></li></ul></div><div class="xf"><p class="yf">        Rechtliches      </p> <ul class="zf"><li class="vf"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="ag">            Nutzungsbedingungen          </a></li><li class="vf"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="ag">            Datenschutzerklärung          </a></li><li class="vf"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="ag">            Impressum          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Hilfe &amp; Kontakt      </p> <ul class="zf"><li class="vf"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="ag">            Kontakt          </a></li><li class="vf"><a href="https://abo.oltnertagblatt.ch/faq/" class="ag">            Häufige Fragen          </a></li><li class="vf"><a href="https://netiquette.chmedia.ch/" class="ag">            Netiquette          </a></li></ul></div><div class="xf"><p class="yf">        Unternehmen      </p> <ul class="zf"><li class="vf"><a href="https://chmedia.ch/" class="ag">            CH Media          </a></li></ul></div></div> <div class="bg">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>