<!doctype html><html ⚡="">  <head>    <title>Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten"><meta name="author" content="Rahel Künzler"><meta name="description" content="Die Firma Riggenbach aus Olten montiert grosse Klimageräte in Apotheken oder Serverräumen. In einem Hitzesommer wie diesem erhalten die Kältetechniker auch viele Anfragen von Privaten. Diese warten ihre Geräte aber oft schlecht – auch weil die Anreize fehlen."><meta name="news_keywords" content="«Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»,Olten»"><meta name="last-modified" content="2022-10-14T18:00:00+02:00"><meta name="date" content="2022-10-14T18:00:00+02:00"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten"><meta property="og:image" content="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4509,2533,x0,y181&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Firma Riggenbach aus Olten montiert grosse Klimageräte in Apotheken oder Serverräumen. In einem Hitzesommer wie diesem erhalten die Kältetechniker auch viele Anfragen von Privaten. Diese warten ihre Geräte aber oft schlecht – auch weil die Anreize fehlen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten"><meta name="twitter:image" content="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4509,2533,x0,y181&amp;wmark=aboplus"><meta name="twitter:description" content="Die Firma Riggenbach aus Olten montiert grosse Klimageräte in Apotheken oder Serverräumen. In einem Hitzesommer wie diesem erhalten die Kältetechniker auch viele Anfragen von Privaten. Diese warten ihre Geräte aber oft schlecht – auch weil die Anreize fehlen."><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/olten","name":"Olten"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931"},"headline":"Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten","datePublished":"2022-10-14T18:00:00+02:00","dateModified":"2022-10-14T18:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Oltner Tagblatt","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt","https://de.wikipedia.org/wiki/Oltner_Tagblatt","https://www.wikidata.org/wiki/Q1427685"],"masthead":"https://www.oltnertagblatt.ch/impressum","foundingDate":"1869"},"description":"Die Firma Riggenbach aus Olten montiert grosse Klimageräte in Apotheken oder Serverräumen. In einem Hitzesommer wie diesem erhalten die Kältetechniker auch viele Anfragen von Privaten. Diese warten ihre Geräte aber oft schlecht – auch weil die Anreize fehlen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=4509,2533,x0,y181&wmark=aboplus","width":1200,"height":674},"author":[{"@type":"Person","name":"Rahel Künzler (kür)"}],"inLanguage":"de","alternativeHeadline":"Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»","articleSection":"Solothurn","keywords":["Hitze","Sicherheit","Studien","Wohnungen","Wetter","Wissenschaft, Technik und Forschung","Olten","Schweiz","Bundesamt für Energie"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="hc rg"></div> <div class="mc"><div class="jc kc lc nc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="sc"> <ul class="tc"><li class="xc"><div class="wc"><a href="/aboplus" class="zc"><!---->      Vorteile    </a></div> </li><li class="xc"><div class="wc"><a href="/thema/krieg-in-der-ukraine" class="zc"><!---->      Ukraine-Krieg    </a></div> </li><li class="xc"><div class="wc"><a href="/thema/ehc-olten" class="zc"><!---->      EHC Olten    </a></div> </li></ul><ul class="tc uc"><li class="xc yc"><div class="wc"><a href="/solothurn/olten" class="zc bd"><!---->      Olten    </a></div> </li><li class="xc yc"><div class="wc"><a href="/solothurn" class="zc bd"><!---->      Solothurn    </a></div> </li><li class="xc yc"><div class="wc"><a href="/meinung/kommentare" class="zc bd"><!---->      Kommentare    </a></div> </li><li class="xc yc"><div class="wc"><a href="/schweiz" class="zc bd"><!---->      Schweiz    </a></div> </li><li class="xc yc"><div class="wc"><a href="/international" class="zc bd"><!---->      International    </a></div> </li><li class="xc yc"><div class="wc"><a href="/wirtschaft" class="zc bd"><!---->      Wirtschaft    </a></div> </li><li class="xc yc"><div class="wc"><a href="/sport" class="zc bd"><!---->      Sport    </a></div> </li><li class="xc yc"><div class="wc"><a href="/leben-kultur" class="zc bd"><!---->      Leben    </a></div> </li><li class="xc yc"><div class="wc"><a href="/kultur" class="zc bd"><!---->      Kultur    </a></div> </li><li class="xc yc"><div class="wc"><a href="https://events.solothurnerzeitung.ch" class="zc bd"><!---->      Events    </a></div> </li><li class="xc yc"><div class="wc"><a href="/blaulicht" class="zc bd"><!---->      Blaulicht    </a></div> </li><li class="xc yc"><div class="wc"><a href="/videos" class="zc bd"><!---->      Videos    </a></div> </li><li class="xc yc"><div class="wc"><a href="/bildergalerien" class="zc bd"><!---->      Bildergalerien    </a></div> </li><li class="xc yc"><div class="wc"><a href="/wetter/tageswetter" class="zc bd"><!---->      Wetter    </a></div> </li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/services/mitmachen" class="zc"><!---->      Mitmachen    </a></div> </li><li class="xc"><div class="wc"><a href="/mein-oltnertagblatt/merkliste" class="zc"><!---->      Merkliste    </a></div> </li><li class="xc"><div class="wc"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="zc"><!---->      Kürzlich gelesen    </a></div> </li><li class="xc"><div class="wc"><a href="/aboplus/wettbewerbe" class="zc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="tc"><div><div class="dd hd"><p class="ed">Aktuelle Themen</p> <ul class="gd"><li class="id"><a href="/thema/coronavirus" class="jd">          Coronavirus        </a></li><li class="id"><a href="/thema/krieg-in-der-ukraine" class="jd">          Ukraine-Krieg        </a></li><li class="id"><a href="/themen" class="jd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="tc"><li class="xc"><div class="wc"><a href="https://www.petitio.ch" class="zc"><!---->      Petitio    </a></div> </li><li class="xc"><div class="wc"><a href="/abopass" class="zc"><!---->      abopass    </a></div> </li><li class="xc"><div class="wc"><a href="https://www.jobmittelland.ch/" class="zc"><!---->      Jobs    </a></div> </li><li class="xc"><div class="wc"><a href="https://www.gedenkzeit.ch/" class="zc"><!---->      Todesanzeigen    </a></div> </li><li class="xc"><div class="wc"><a href="https://themenwelten.oltnertagblatt.ch/" class="zc"><!---->      Themenwelten    </a></div> </li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/kontakt" class="zc"><!---->      Kontakt    </a></div> </li><li class="xc"><div class="wc"><a href="/hilfe" class="zc"><!---->      Hilfe    </a></div> </li><li class="xc"><div class="wc"><a href="https://chmediawerbung.ch/" class="zc"><!---->      Werbung    </a></div> </li><li class="xc"><div class="wc"><a href="/ld.1276409" class="zc"><!---->      Impressum    </a></div> </li><li class="xc"><div class="wc"><a href="/ld.994641" class="zc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="rc"><div class="ec"><div class="fc"><div class="oc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="md pc"><svg version="1.1" viewBox="0 0 48 48" class="kb cd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="od nd"></span></button></div> <div class="gc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="pd"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/10.19.6/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="wd"><div class="qd"><a href="/" role="navigation" class="rd sd md"> <span class="od"><span>        Startseite      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="rd md"> <span class="od"><span>        Solothurn      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten" role="navigation" class="rd md"> <span class="od"><span>        Olten      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931" role="navigation" class="rd vd md"> <span class="od"><h1>        Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="xd"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1gdkq5gbg0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Olten  </span></div> <span>Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»</span></h2></div></div> <div class="ae"><p class="ce">Die Firma Riggenbach aus Olten montiert grosse Klimageräte in Apotheken oder Serverräumen. In einem Hitzesommer wie diesem erhalten die Kältetechniker auch viele Anfragen von Privaten. Diese warten ihre Geräte aber oft schlecht – auch weil die Anreize fehlen.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Rahel Künzler</span> <a href="https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-10-14T16:00:00.000Z" class="ie ne">          14.10.2022, 18.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-08510bc7" content="" data-vars-danzz-article-element="reduced" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gdt2i3de0" content="" data-vars-danzz-article-element="reduced" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="Cyrill Wyss schliesst die Kupferrohre an die neuen Klimageräte an. Über den Sommer muss er oft ausrücken, weil schlecht gewartete Anlagen streiken." lightbox="doc-1gdt2i3de0-aboPart" width="4509" height="3000" src="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 680w, https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 327w, https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Cyrill Wyss schliesst die Kupferrohre an die neuen Klimageräte an. Über den Sommer muss er oft ausrücken, weil schlecht gewartete Anlagen streiken.</h3> <div class="we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdsuo7om0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="cc ye">Als wir eintreffen, stehen Cyrill Wyss und David Lovat auf dem Dach eines Container-Bürokomplexes und hantieren an blau-weissen Kästen. Es sind die Ausseneinheiten von Klimaanlagen; jene Geräte also, die an heissen Tagen schnelle Kühlung versprechen. Am Vortag haben die Kältetechniker die nagelneuen Apparate bereits festgeschraubt. Jetzt geht es darum, die Rohre für den Kältekreislauf zu verlegen.</p> <!----><!----> <div id="id-doc-31dda46e" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t cf"><div class="m"><div class=""><div class=""><div class="ze cf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Folten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931" class="e h g bf">  Zum Spezialangebot  </a> <!----><span class="af"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Folten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931" class="ef">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="bc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-51098464280217" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="gb cb"><div id="id-ld_2358850" class="eb"><!----> <!----> <!----> <div class="pb kf"><figure class=""><a href="/solothurn/kanton-solothurn/wahlchancen-wer-geht-mit-wem-in-die-wahlen-das-rennen-um-die-solothurner-sitze-im-nationalrat-ist-eroeffnet-ld.2358850" class="jb"><div class="i gf"><amp-img layout="intrinsic" alt="Sie strahlten nach dem letzten Wahltag (von links): Kurt Fluri (FDP), Walter Wobmann (SVP), Christian Imark (SVP), Franziska Roth (SP), Stefan Müller-Altermatt (CVP) und Felix Wettstein (Grüne). (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6227,3511,x0,y651" srcset="https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 740w,https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 1480w,https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 380w,https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 760w" width="3700" height="3700" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/wahlchancen-wer-geht-mit-wem-in-die-wahlen-das-rennen-um-die-solothurner-sitze-im-nationalrat-ist-eroeffnet-ld.2358850" class="jb"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wahlchancen  </span></div> <span class="">Wer geht mit wem in die Wahlen? Das Rennen um die Solothurner Sitze im Nationalrat ist eröffnet</span></h2> <!----> <div class="ib">In einem Jahr wählt die Schweiz ein neues Parlament. Wer für den Kanton Solothurn einzieht, hängt auch von den Listenverbindungen ab. Spannende Allianzen ergeben könnten sich im Spektrum Mitte-Rechts.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Christof Ramser</span> <!----> <time datetime="2022-10-14T14:00:00.000Z" class="ie ne">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-008642220198815442" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358895" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/stadt-solothurn/museum-altes-zeughaus-wegen-der-drohenden-energiemangellage-dem-groessten-adventskalender-in-solothurn-wird-heuer-der-stecker-gezogen-ld.2358895" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Adventskalender an der Fassade des Museums Altes Zeughaus im Jahr 2020. In diesem Jahr wird auf die Tradition verzichtet. (Michel Lüthi)" src="https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y258" srcset="https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y258 319w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y258 638w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y258 292w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y258 584w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y258 223w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y258 446w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y258 380w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y258 760w" width="5000" height="2812" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/stadt-solothurn/museum-altes-zeughaus-wegen-der-drohenden-energiemangellage-dem-groessten-adventskalender-in-solothurn-wird-heuer-der-stecker-gezogen-ld.2358895" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Museum Altes Zeughaus  </span></div> <span class="">Wegen der drohenden Energiemangellage: Dem grössten Adventskalender in Solothurn wird heuer der Stecker gezogen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><!----> <!----> <time datetime="2022-10-14T14:28:09.752Z" class="ie ne">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8512790617909265" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358083" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/wirtschaft/elektronischer-zahlungsverkehr-karten-panne-bei-coop-wird-teuer-der-detailhaendler-ist-nicht-versichert-und-bleibt-auf-einem-millionenschaden-sitzen-ld.2358083" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nur die Postkarte funktionierte am Montag in den Coop-Filialen noch. (Bild: Keystone)" src="https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3663,x0,y176" srcset="https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6492,3663,x0,y176 319w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6492,3663,x0,y176 638w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3658,x0,y176 292w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3658,x0,y176 584w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3651,x0,y176 223w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3651,x0,y176 446w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3663,x0,y176 380w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3663,x0,y176 760w" width="6512" height="3663" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/wirtschaft/elektronischer-zahlungsverkehr-karten-panne-bei-coop-wird-teuer-der-detailhaendler-ist-nicht-versichert-und-bleibt-auf-einem-millionenschaden-sitzen-ld.2358083" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Elektronische Zahlungen  </span></div> <span class="">Karten-Panne wird teuer: Coop ist nicht versichert und bleibt auf Millionenschaden sitzen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Pascal Michel</span> <!----> <time datetime="2022-10-14T15:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-6347940555582374" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358717" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/kanton-solothurn/rentenalter-65-durcheinander-beim-auszaehlen-der-stimmzettel-zur-ahv-reform-in-balsthal-wie-es-dazu-kommen-konnte-ld.2358717" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Wahlbüro im Gemeindehaus Balsthal war am letzten Abstimmungssonntag unterbesetzt. (Bruno Kissling)" src="https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y42" srcset="https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y42 319w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y42 638w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y42 292w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y42 584w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y42 223w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y42 446w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y42 380w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y42 760w" width="5568" height="3132" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/rentenalter-65-durcheinander-beim-auszaehlen-der-stimmzettel-zur-ahv-reform-in-balsthal-wie-es-dazu-kommen-konnte-ld.2358717" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Rentenalter 65  </span></div> <span class="">Durcheinander beim Auszählen der Stimmzettel zur AHV-Reform in Balsthal: Wie es dazu kommen konnte</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Christof Ramser</span> <!----> <time datetime="2022-10-14T10:00:00.000Z" class="ie ne">14.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9029546126862171" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358914" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/international/grossbritannien-die-eiernde-lady-premierministerin-liz-truss-steckt-in-grossen-schwierigkeiten-ld.2358914" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die britische Premierministerin Liz Truss bei der Pressekonferenz. (Daniel Leal / AP)" src="https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y88" srcset="https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y88 319w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y88 638w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y88 292w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y88 584w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y88 223w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y88 446w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y88 380w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y88 760w" width="3500" height="1969" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/international/grossbritannien-die-eiernde-lady-premierministerin-liz-truss-steckt-in-grossen-schwierigkeiten-ld.2358914" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Grossbritannien  </span></div> <span class="">Die eiernde Lady: Premierministerin Liz Truss steckt in grossen Schwierigkeiten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Jochen Wittmann, London</span> <!----> <time datetime="2022-10-14T14:15:53.870Z" class="ie ne">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="xd"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1gdkq5gbg0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Olten  </span></div> <span>Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»</span></h2></div></div> <div class="ae"><p class="ce">Die Firma Riggenbach aus Olten montiert grosse Klimageräte in Apotheken oder Serverräumen. In einem Hitzesommer wie diesem erhalten die Kältetechniker auch viele Anfragen von Privaten. Diese warten ihre Geräte aber oft schlecht – auch weil die Anreize fehlen.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Rahel Künzler</span> <a href="https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-10-14T16:00:00.000Z" class="ie ne">          14.10.2022, 18.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-08510bc7" content="" data-vars-danzz-article-element="full" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gdt2i3de0" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="Cyrill Wyss schliesst die Kupferrohre an die neuen Klimageräte an. Über den Sommer muss er oft ausrücken, weil schlecht gewartete Anlagen streiken." lightbox="doc-1gdt2i3de0-aboPart" width="4509" height="3000" src="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 680w, https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 327w, https://img.chmedia.ch/2022/10/14/096e31c3-1639-4432-acb0-d1907a326468.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,3000,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Cyrill Wyss schliesst die Kupferrohre an die neuen Klimageräte an. Über den Sommer muss er oft ausrücken, weil schlecht gewartete Anlagen streiken.</h3> <div class="we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdsuo7om0" content="" data-vars-danzz-article-element="full" class="cc ye">Als wir eintreffen, stehen Cyrill Wyss und David Lovat auf dem Dach eines Container-Bürokomplexes und hantieren an blau-weissen Kästen. Es sind die Ausseneinheiten von Klimaanlagen; jene Geräte also, die an heissen Tagen schnelle Kühlung versprechen. Am Vortag haben die Kältetechniker die nagelneuen Apparate bereits festgeschraubt. Jetzt geht es darum, die Rohre für den Kältekreislauf zu verlegen.</p> <!----><!----> <div id="id-doc-31dda46e" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gegtj5em1" content="" data-vars-danzz-article-element="full" class="cc ye">Während man solche Kästen in Italien oder in Spanien fast an jeder Fassade oder auf jedem Dach antrifft, sind Klimaanlagen in Privathäusern und -wohnungen hierzulande noch weniger verbreitet. Noch. Stickige Luft, die Kleider auf der schweissigen Haut klebend: Gerade während eines extrem heissen Sommers wie diesem dürfte sich manch einer eine Klimaanlage herbeigewünscht haben.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gegti2mo1" content="" data-vars-danzz-article-element="full" class="cc ye">Als Folge der Klimakrise lag die schweizweite Durchschnittstemperatur während der Sommermonate im 2022 rund vier Grad über der Norm; in der Region Olten wurde an 30 Tagen die 30-Grad-Marke überschritten. Die Nachfrage nach künstlicher Klimatisierung steigt. Das spürt auch die Firma Riggenbach mit Hauptsitz in Olten, die auf Lüftungs- und Klimaanlagen spezialisiert ist.</p> <!----><!----> <div id="id-doc-67b9a358" content="" data-vars-danzz-article-element="full" class="of"><span class="pf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2358128" class="eb qb"><!----> <!----> <!----> <div class="pb nf"><figure class=""><a href="/solothurn/olten/wiedereroeffnung-unter-neuem-namen-und-mit-neuem-wirt-die-tueren-des-oltner-restaurants-zollhaus-gehen-wieder-auf-ld.2358128" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Dave Wälti (links), der neue Betreiber des Restaurants Zollhaus zusammen mit Adrian Müller, dem Besitzer und ehemaligen Wirt und dem Küchenverantwortlichen Felix Anneler (rechts). (Bruno Kissling)" src="https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2688,x647,y1207" srcset="https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4764,2688,x647,y1207 319w, https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4764,2688,x647,y1207 638w, https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2685,x647,y1207 292w, https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2685,x647,y1207 584w, https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2679,x647,y1207 223w, https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2679,x647,y1207 446w, https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2688,x647,y1207 380w, https://img.chmedia.ch/2022/10/13/e093f1cb-b1bd-4d2a-b59b-e3d79987b60a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4779,2688,x647,y1207 760w" width="4779" height="2688" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/olten/wiedereroeffnung-unter-neuem-namen-und-mit-neuem-wirt-die-tueren-des-oltner-restaurants-zollhaus-gehen-wieder-auf-ld.2358128" class="jb"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Restaurant Zollhaus Olten eröffnet im November mit neuem Wirt</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee me"><div class="he"><div class="le"><!----> <svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-10-14T04:00:00.000Z" class="ie ne">14.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2357998" class="eb qb"><!----> <!----> <!----> <div class="pb nf"><figure class=""><a href="/solothurn/olten/mitten-in-der-nacht-ueberwachungskamera-filmt-diebe-die-in-oltner-bijouterie-einbrachen-ld.2357998" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Überwachungskamera filmt Diebe, die in Oltner Bijouterie einbrachen" src="https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1640,923,x66,y49" srcset="https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1636,923,x66,y49 319w, https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1636,923,x66,y49 638w, https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1640,922,x66,y49 292w, https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1640,922,x66,y49 584w, https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1640,920,x66,y49 223w, https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1640,920,x66,y49 446w, https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1640,923,x66,y49 380w, https://img.chmedia.ch/2022/10/12/adc9c1de-cdc1-44d6-9093-60e8868a928f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1640,923,x66,y49 760w" width="1640" height="923" class="j ff"></amp-img> <div class="if jf"><svg version="1.1" viewBox="0 0 16 16" class="cd" style="width:16px;height:16px;"><path fill="#ffffff" stroke="none" d="M5.155 14a1.07 1.07 0 01-.547-.152c-.375-.222-.608-.653-.608-1.12V3.272c0-.469.233-.898.608-1.12a1.062 1.062 0 011.118.015l7.745 4.838c.162.105.295.252.387.426a1.215 1.215 0 010 1.137 1.15 1.15 0 01-.387.426l-7.746 4.839a1.075 1.075 0 01-.57.167z"></path></svg> <span class="mf">                Video              </span> <!----></div></div></a></figure></div> <div class="fb"><a href="/solothurn/olten/mitten-in-der-nacht-ueberwachungskamera-filmt-diebe-die-in-oltner-bijouterie-einbrachen-ld.2357998" class="jb"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Einbruch in Bijouterie in Olten: Kamera filmt die Diebe</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee me"><div class="he"><div class="le"><!----> <!----> <time datetime="2022-10-12T16:46:49.506Z" class="ie ne">12.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gef1f8ff0" content="" data-vars-danzz-article-element="full" class="cc qf"><span>Viele entscheiden sich für eine billigere Variante</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gef1f28v0" content="" data-vars-danzz-article-element="full" class="cc ye">Den grössten Teil des Geschäfts würden noch immer Anlagen für die Industrie ausmachen, sagt Markus Duss, Leiter Kältetechnik. So plant die Firma grosse Klimaanlagen für Medikamentenlager in Apotheken, für Serverräume oder auch für Maschinenhallen, wo der Produktion wegen ebenfalls konstante Temperaturen herrschen müssen. Doch insbesondere während der Hochsaison im Sommer erhält die Firma seit einigen Jahren immer mehr Anfragen von Privaten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gef2jbno1" content="" data-vars-danzz-article-element="full" class="cc ye">An besonders heissen Tagen könne das Telefon schon mal Sturm läuten, so Duss. Die Fragen seien oftmals die gleichen: «Wie teuer ist eine Anlage?» und «Wie schnell können Sie montieren?» Sobald er jedoch den Preis für ein fest installiertes Klimagerät – eine sogenannte Splitanlage– nenne, würden viele das Interesse bereits wieder verlieren.</p> <!----><!----> <div id="id-doc-1gfbdkj510" content="" data-vars-danzz-article-element="full" class="cc sf"><div class="tf"><h3 data-team-subtitle="" id="id-doc-1gfbdkj511" content="" data-vars-danzz-article-element="" class="cc qf"><span>So funktioniert eine Split-Klimaanlage</span></h3><figure id="id-doc-1gfbd8qf60" content="" data-vars-danzz-article-element="" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/8e35c1d4-1fec-46a1-9655-92839a0f2e5d.png?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:44.1%;"><amp-img layout="responsive" alt="" lightbox="doc-1gfbd8qf60-aboPart" width="1340" height="591" src="https://img.chmedia.ch/2022/10/14/8e35c1d4-1fec-46a1-9655-92839a0f2e5d.png?width=654&amp;height=288&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1340,591,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/8e35c1d4-1fec-46a1-9655-92839a0f2e5d.png?width=680&amp;height=299&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1340,591,x0,y0 680w, https://img.chmedia.ch/2022/10/14/8e35c1d4-1fec-46a1-9655-92839a0f2e5d.png?width=1360&amp;height=599&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1340,591,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/8e35c1d4-1fec-46a1-9655-92839a0f2e5d.png?width=327&amp;height=144&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1340,591,x0,y0 327w, https://img.chmedia.ch/2022/10/14/8e35c1d4-1fec-46a1-9655-92839a0f2e5d.png?width=654&amp;height=288&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1340,591,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure><p data-team-paragraph="" id="id-doc-1gfbdkj512" content="" data-vars-danzz-article-element="" class="cc ye">Eine Splitanlage besteht aus einem Aussen- und einem Innengerät. Ein Ventilator im Innengerät saugt warme Raumluft an. Mittels eines Wärmeaustauschers wird die Wärme auf ein Kältemittel übertragen. Das Kältemittel verdampft und strömt über ein Rohr zum Aussengerät. Gleichzeitig kühlt sich die Luft im Rauminneren ab.</p><p data-team-paragraph="" id="id-doc-1gfbdlgne1" content="" data-vars-danzz-article-element="" class="cc ye">Ein Kompressor im Aussengerät erhöht den Druck in der Rohrleitung. Als Folge erhitzt sich das Kältemittel weiter, bis es die Wärme über einen zweiten Wärmeaustauscher an die Umgebungsluft abgibt. Das abgekühlte Kältemittel fliesst dann zurück zum Innengerät, wo der Kreislauf von neuem beginnt. In modernen Geräten kann der ganze Prozess auch umgekehrt laufen, sodass diese nicht nur zum Kühlen, sondern auch zum Heizen taugen.</p></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gef4cpdh1" content="" data-vars-danzz-article-element="full" class="cc ye">Wer einen einzelnen Raum mit Hilfe eines Split-Klimageräts kühlen will, müsse mit Kosten zwischen 4000 und 5000 Franken rechnen. Vielen sei das zu teuer, auch weil in Baumärkten oder Elektrofachgeschäften eine billige Alternative winkt, so Duss.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf43uvod1" content="" data-vars-danzz-article-element="full" class="cc ye">Ab 300 Franken werden dort sogenannte mobile Klimaanlagen angeboten; «mobil», weil die gesamte Technik in einem Gerät verbaut ist und sie deshalb in einem beliebigen Raum aufgestellt werden können. Die heisse Luft wird über einen Schlauch nach draussen geleitet. Der Kältetechnik-Leiter sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1geh19bni1" content="" data-vars-danzz-article-element="full" class="cc uf">«Energetisch sind mobile Anlagen ein völliger Blödsinn.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1geh19f051" content="" data-vars-danzz-article-element="full" class="cc ye">Weil diese Geräte nicht wie Splitanlagen nur die Wärme abführen, sondern direkt die heisse Luft absaugen, entstehe ein Unterdruck im gekühlten Raum. Die Folge: Es wird laufend warme Aussenluft angezogen, die dann wieder von neuem gekühlt werden muss. Doch zurück zu den Klimaanlagen der Firma Riggenbach.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gekeiauv0" content="" data-vars-danzz-article-element="full" class="cc qf"><span>Kältemittel erreicht Drücke von über 25 Bar</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1geheo93d0" content="" data-vars-danzz-article-element="full" class="cc ye">Zwischen 15 und 20 Stück verbaut die Firma jährlich bei Privatkundinnen und Privatkunden. Oft würde damit das Schlafzimmer, das Wohnzimmer oder auch das Büro gekühlt, erzählt Kältetechniker Wyss. Der Raum eben, wo sich die Kundschaft am meisten aufhalte. Er erledige gerne Aufträge bei Privaten: «Sie zeigen sich besonders dankbar über unsere Arbeit.»</p> <!----><!----> <figure id="id-doc-1gfavmmn51" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/e7002ca7-e3c4-4d2f-81db-f4040f8b0f1d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="Cyrill Wyss (links) und David Lovat saugen mit einer Pumpe die Luft aus den frisch montierten Rohren ab." lightbox="doc-1gfavmmn51-aboPart" width="5812" height="3867" src="https://img.chmedia.ch/2022/10/14/e7002ca7-e3c4-4d2f-81db-f4040f8b0f1d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5801,3867,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/e7002ca7-e3c4-4d2f-81db-f4040f8b0f1d.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5801,3867,x0,y0 680w, https://img.chmedia.ch/2022/10/14/e7002ca7-e3c4-4d2f-81db-f4040f8b0f1d.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5801,3867,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/e7002ca7-e3c4-4d2f-81db-f4040f8b0f1d.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5801,3867,x0,y0 327w, https://img.chmedia.ch/2022/10/14/e7002ca7-e3c4-4d2f-81db-f4040f8b0f1d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5801,3867,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Cyrill Wyss (links) und David Lovat saugen mit einer Pumpe die Luft aus den frisch montierten Rohren ab.</h3> <div class="we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gehesqql0" content="" data-vars-danzz-article-element="full" class="cc ye">Die Montage eines Klimagerätes dauert zwischen einem halben und einem ganzen Tag, je nachdem wie einfach die Rohre zu verlegen sind. Damit sind Lovat und Wyss beim aktuellen Auftrag gerade fertig geworden. Nun folgen die kritischsten Schritte: die Rohrenden an die Geräte anschliessen und die Dichtheitsprüfung.</p> <!----><!----> <figure id="id-doc-1gfavr0ni1" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/81abe550-ef6d-4bd7-9bed-8a78363b05da.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="Das Manometer zeigt an, ob die Leitungen dicht sind. Dies ist wichtig, damit das klimaschädliche Kältemittel später nicht entweicht." lightbox="doc-1gfavr0ni1-aboPart" width="6048" height="4024" src="https://img.chmedia.ch/2022/10/14/81abe550-ef6d-4bd7-9bed-8a78363b05da.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/81abe550-ef6d-4bd7-9bed-8a78363b05da.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 680w, https://img.chmedia.ch/2022/10/14/81abe550-ef6d-4bd7-9bed-8a78363b05da.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/81abe550-ef6d-4bd7-9bed-8a78363b05da.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 327w, https://img.chmedia.ch/2022/10/14/81abe550-ef6d-4bd7-9bed-8a78363b05da.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Das Manometer zeigt an, ob die Leitungen dicht sind. Dies ist wichtig, damit das klimaschädliche Kältemittel später nicht entweicht.</h3> <div class="we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gem47vnk0" content="" data-vars-danzz-article-element="full" class="cc ye">Mit einer Vakuum-Pumpe saugt Lovat die feuchte Luft ab, bis ein leichter Unterdruck entsteht. Er erklärt: «Damit der Kältekreislauf funktioniert, muss alles dichthalten.» Wenn das heisse, gasförmige Kältemittel aus dem Kompressor schiesse, würden im Gerät Drücke von bis zu 25 Bar erreicht.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gekejfjl0" content="" data-vars-danzz-article-element="full" class="cc qf"><span>Kältemittel ist 675 Mal schädlicher als CO<sub>2</sub></span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf44hu3f1" content="" data-vars-danzz-article-element="full" class="cc ye">Wichtig ist die Dichtheit nicht nur für den Betrieb der Anlage, sondern vielmehr auch aus Umweltgründen. Denn die heute am meisten verwendeten Kältemittel, fluorierte Kohlenwasserstoffe, sind potente Treibhausgase. Gelangt das hier von den Kältetechnikern verwendete Kältemittel R32 in die Atmosphäre, ist es 675 Mal schädlicher als CO<sub>2</sub>, so steht es auch auf der Geräteetikette.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gem3fejf0" content="" data-vars-danzz-article-element="full" class="cc ye">Weltweit ist die Kühlindustrie (dazu gehören auch Klimaanlagen in Autos und Kühlschränke) gemäss Studien für rund 10 Prozent der CO<sub>2</sub>-Emissionen verantwortlich – deutlich mehr als der Luft- und Schiffverkehr zusammen. Die modernste Generation Kältemittel, wie etwa Propan, heizen das Klima nicht zusätzlich auf, wenn sie entweichen. Splitgeräte mit diesen Kältemitteln seien jedoch im Einkauf noch gar nicht erhältlich, so Duss.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gf450a8u1" content="" data-vars-danzz-article-element="full" class="cc uf">«Wir sind abhängig von den Lieferanten.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf44vs0h0" content="" data-vars-danzz-article-element="full" class="cc ye">Weil etwa Propan hochentzündlich sei, seien viele zusätzliche Abklärungen in puncto Sicherheit nötig. Bei grösseren Anlagen, welche die Kältetechnikfirma selbst konstruiert, habe man bereits Erfahrungen gesammelt. So müsse man beispielsweise sicherstellen, dass die Leitungen nicht etwa durch eine Putzkammer mit Chemikalien verlaufen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gf4535rj0" content="" data-vars-danzz-article-element="full" class="cc qf"><span>Techniker leisten Notfalleinsätze wegen verdreckter Geräte</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf3gc3mv0" content="" data-vars-danzz-article-element="full" class="cc ye">Um zu verhindern, dass klimaschädliches Kältemittel austritt, hätten nicht zuletzt die Besitzenden der Klimageräte grossen Einfluss, so Duss. «Alle ein bis zwei Jahre muss ein Service gemacht werden, das sagen wir unserer Kundschaft auch.»</p> <!----><!----> <figure id="id-doc-1gfavot0s1" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/79b7a46e-6522-414a-b9a7-ce8c903ebff6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:150.3%;"><amp-img layout="responsive" alt="An heissen Tagen musste Cyrill Wyss die Montagearbeit öfter unterbrechen, um Notfalleinsätze zu leisten." lightbox="doc-1gfavot0s1-aboPart" width="4024" height="6048" src="https://img.chmedia.ch/2022/10/14/79b7a46e-6522-414a-b9a7-ce8c903ebff6.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/79b7a46e-6522-414a-b9a7-ce8c903ebff6.jpeg?width=680&amp;height=1014&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0 680w, https://img.chmedia.ch/2022/10/14/79b7a46e-6522-414a-b9a7-ce8c903ebff6.jpeg?width=1360&amp;height=2029&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/79b7a46e-6522-414a-b9a7-ce8c903ebff6.jpeg?width=327&amp;height=488&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0 327w, https://img.chmedia.ch/2022/10/14/79b7a46e-6522-414a-b9a7-ce8c903ebff6.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">An heissen Tagen musste Cyrill Wyss die Montagearbeit öfter unterbrechen, um Notfalleinsätze zu leisten.</h3> <div class="we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf455gl01" content="" data-vars-danzz-article-element="full" class="cc ye">Doch was in der Theorie gut klingt, funktioniert in der Praxis oftmals nicht: Gerade im Sommer werden die beiden Kältetechniker nebst den regulären Terminen immer wieder für «Notfalleinsätze» aufgeboten, weil bei der Kundschaft die Klimaanlage zu streiken scheint. Lovat sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gf3gifat1" content="" data-vars-danzz-article-element="full" class="cc uf">«Die Menschen reagieren instinktiv, wenn es brennt.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf3giohn1" content="" data-vars-danzz-article-element="full" class="cc ye">Wie zur Bestätigung zeigt Hess ein Foto auf dem Smartphone, auf dem ein Luftfilter zu sehen ist, der komplett mit Dreck verstopft ist. Weil das Gerät wegen der heissen Temperaturen eh schon auf voller Leistung arbeiten müsse, komme es an den Anschlag, so der Kältetechniker. Dann steige auch das Risiko eines Lecks.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gf3hm5mi0" content="" data-vars-danzz-article-element="full" class="cc qf"><span>Die zunehmende Hitze ist nicht der einzige Kaufgrund</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gem4ahoq1" content="" data-vars-danzz-article-element="full" class="cc ye">Dass gerade kleinere Klimageräte oft schlecht gewartet sind, hat einen Grund: Eine regelmässige Wartung ist gemäss der Kältemittelverordnung nur für grössere Geräte ab drei Kilogramm Kältemittel Pflicht. Je nach Anfahrtsweg kostet der Service für ein einzelnes Gerät schnell 300 Franken.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf45ekq81" content="" data-vars-danzz-article-element="full" class="cc ye">Ein gut gewartetes Klimagerät habe eine Lebensdauer zwischen 10 und 15 Jahren, so Duss. Auch aus Gründen der Energieeffizienz wäre der Service mehr als wünschenswert: Nach zwei Jahren ohne Wartung steigt der Energieverbrauch einer Klimaanlage um bis zu 45 Prozent, steht etwa in einem Ratgeber des Bundesamts für Energie (BFE).</p> <!----><!----> <figure id="id-doc-1gfavqbm81" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/aabb5807-9746-4273-ba21-f495e09e1441.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.55%;"><amp-img layout="responsive" alt="Das Handwerkerauto der Riggenbach am Montageort: Je nach Anfahrtsweg kostet der Service einer kleinen Splitanlage schnell 300 Franken." lightbox="doc-1gfavqbm81-aboPart" width="4736" height="3152" src="https://img.chmedia.ch/2022/10/14/aabb5807-9746-4273-ba21-f495e09e1441.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4728,3152,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/aabb5807-9746-4273-ba21-f495e09e1441.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4728,3152,x0,y0 680w, https://img.chmedia.ch/2022/10/14/aabb5807-9746-4273-ba21-f495e09e1441.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4728,3152,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/aabb5807-9746-4273-ba21-f495e09e1441.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4728,3152,x0,y0 327w, https://img.chmedia.ch/2022/10/14/aabb5807-9746-4273-ba21-f495e09e1441.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4728,3152,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Das Handwerkerauto der Riggenbach am Montageort: Je nach Anfahrtsweg kostet der Service einer kleinen Splitanlage schnell 300 Franken.</h3> <div class="we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1geh1uvj10" content="" data-vars-danzz-article-element="full" class="cc ye">Doch wie viel Strom verbraucht ein funktionierendes Klima-Splitgerät an einem Hitzetag? Das liesse sich kaum abschätzen, sagt der Kältetechnikleiter. Die Bilanz könne je nach Gebrauch und Wärmedämmung des Raumes ganz unterschiedlich ausfallen. Allgemein würden moderne Anlagen weniger Energie brauchen, weil sie ihre Leistung anhand von Sensoren automatisch regulieren.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf3gnok20" content="" data-vars-danzz-article-element="full" class="cc ye">Dennoch: Läuft eines der eben montierten Geräte in einem heissen Sommermonat 100 Stunden bei voller Leistung, verbraucht es 350 Kilowattstunden Strom. Auch Duss beobachtet den Trend hin zu Klimaanlagen in Privatwohnungen durchaus kritisch. Aus seiner Sicht ist dieser nicht eine blosse Folge der zunehmenden Hitze. Er sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gf3hk6f01" content="" data-vars-danzz-article-element="full" class="cc uf">«Das ist eine Luxuserscheinung.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf3hnou81" content="" data-vars-danzz-article-element="full" class="cc ye">Etwas Schwitzen im Sommer gehöre dazu. Er empfehle, das Hitzeproblem zunächst durch geschicktes Lüften oder einen Ventilator anzugehen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gf5mi7i10" content="" data-vars-danzz-article-element="full" class="cc qf"><span>Klimaanlagen verbrauchen wegen Hitze mehr Strom</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gf5mbueq1" content="" data-vars-danzz-article-element="full" class="cc ye">Darüber, wie sich die Zahl der einfachen Split-Klimageräte in der Schweiz entwickelt hat, gibt es keine Daten. Der Bund erfasst nur grössere Anlagen mit mehr als drei Kilogramm Kältemittel.</p> <!----><!----> <figure id="id-doc-1gfb00koa1" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/7c7efc52-3aa2-4fd0-8492-2c3b4163692b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.54%;"><amp-img layout="responsive" alt="Wie viele Klimaanlagen es in der Schweiz gibt, ist nicht erfasst. Studien besagen, dass die Zahl wegen der Klimakrise ansteigen dürfte." lightbox="doc-1gfb00koa1-aboPart" width="4633" height="3083" src="https://img.chmedia.ch/2022/10/14/7c7efc52-3aa2-4fd0-8492-2c3b4163692b.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4625,3083,x0,y0" srcset="https://img.chmedia.ch/2022/10/14/7c7efc52-3aa2-4fd0-8492-2c3b4163692b.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4625,3083,x0,y0 680w, https://img.chmedia.ch/2022/10/14/7c7efc52-3aa2-4fd0-8492-2c3b4163692b.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4625,3083,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/7c7efc52-3aa2-4fd0-8492-2c3b4163692b.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4625,3083,x0,y0 327w, https://img.chmedia.ch/2022/10/14/7c7efc52-3aa2-4fd0-8492-2c3b4163692b.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4625,3083,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Wie viele Klimaanlagen es in der Schweiz gibt, ist nicht erfasst. Studien besagen, dass die Zahl wegen der Klimakrise ansteigen dürfte.</h3> <div class="we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfavscsv0" content="" data-vars-danzz-article-element="full" class="cc ye">Der Fachverband Elektroapparate für Haushalt und Gewerbe Schweiz führt zwar eine öffentliche Statistik zu Klimageräten. Auf Anfrage heisst es jedoch, die Zahlen seien nicht verlässlich, da sich der Kreis der meldenden Firmen verkleinert habe, die Statistik bereits zuvor nur einen kleinen Teil des Marktes abbildete.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdl3i9sf0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="cc ye">Marco Von Wyl, Direktor des Schweizerischen Vereins für Kältetechnik, sagte kürzlich gegenüber Swissinfo, er schätze, dass 10 Prozent der Wohnungen mit einer Klimaanlage ausgestattet sind. Wegen der fortschreitenden Klimaerwärmung dürfte diese Zahl rasch ansteigen. Dies besagt auch eine neue Studie, die das BFE unterstützt hat. Ein weiteres Resultat: Bei höheren Temperaturen steigt der Strombedarf der Geräte markant.</p> <!----><!----> <div id="id-doc-1gdkq5gbi1" content="" data-vars-danzz-article-element="full" class=""><div class="vf"><div class="xf"></div> <div class="wf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten - https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Riggenbach AG aus Olten montiert mehr Klimaanlagen bei Privaten" data-param-url="https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="xf"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931#kommentare" class="yf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1gdkq5gbj0" content="" data-vars-danzz-article-element="full" class="cc"><div class="dd bg"><p class="ed fd">      Mehr zum Thema:    </p> <div class="ag"><div class="cg"><div><div class=""><div><ul class="gd ld tags__list--articlemetainfo-amp"><li class="id kd"><a href="/gemeinde/olten-4600" class="jd">        Olten      </a></li><li class="id"><a href="/thema/bundesamt-fuer-energie" class="jd">        Bundesamt für Energie      </a></li><li class="id"><a href="/thema/hitze" class="jd">        Hitze      </a></li><li class="id"><a href="/thema/schweiz" class="jd">        Schweiz      </a></li><li class="id"><a href="/thema/sicherheit" class="jd">        Sicherheit      </a></li><li class="id"><a href="/thema/studien" class="jd">        Studien      </a></li><li class="id"><a href="/thema/wohnungen" class="jd">        Wohnungen      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gdkq5gbj1" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l ab"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="cb db"><div id="id-ld_2353733" class="eb mb"><!----> <!----> <!----> <div class="pb lf"><figure class=""><a href="/solothurn/olten/energieexperte-energiefachstelle-sieht-schwaechen-bei-der-baubewilligung-von-klimageraeten-viele-stellen-wohl-gar-kein-gesuch-ld.2353733" class="jb dg"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Ausseneinheiten der Klimaanlagen sind frei stehend auf Bürocontainern gut sichtbar. Je nach Montageort, fallen die Apparate jedoch kaum auf. (Bruno Kissling)" src="https://img.chmedia.ch/2022/09/26/033a65c9-8c73-46f9-ad93-56d4e6aee253.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1012,y0" srcset="https://img.chmedia.ch/2022/09/26/033a65c9-8c73-46f9-ad93-56d4e6aee253.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1012,y0 80w, https://img.chmedia.ch/2022/09/26/033a65c9-8c73-46f9-ad93-56d4e6aee253.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1012,y0 160w" width="4024" height="4024" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/solothurn/olten/energieexperte-energiefachstelle-sieht-schwaechen-bei-der-baubewilligung-von-klimageraeten-viele-stellen-wohl-gar-kein-gesuch-ld.2353733" class="jb"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Viele Vorschriften  </span></div> <span class="">Kanton sieht Schwächen bei der Baubewilligung von Klimaanlagen: «Viele stellen wohl gar kein Gesuch»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="le"><span class="ie je">Rahel Künzler</span> <!----> <time class="ie ne">vor 28 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="cb db"><div id="id-ld_2354836" class="eb mb"><!----> <!----> <!----> <div class="pb lf"><figure class=""><a href="/solothurn/grenchen/energie-und-umwelt-stryker-konzern-trimmt-selzacher-standort-auf-co2-neutral-eine-300000-watt-starke-holzpellet-heizung-wird-installiert-ld.2354836" class="jb dg"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der rund sechs Tonnen schwere Stahltank für 40 Kubikmeter Holzpellets wurde am Donnerstag beim westlichen Stryker-Werk in Selzach im Boden versenkt. (Andreas Toggweiler)" src="https://img.chmedia.ch/2022/10/07/b2dee1be-d92c-4bd2-a297-12bd7b93c511.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2304,2304,x670,y0" srcset="https://img.chmedia.ch/2022/10/07/b2dee1be-d92c-4bd2-a297-12bd7b93c511.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2304,2304,x670,y0 80w, https://img.chmedia.ch/2022/10/07/b2dee1be-d92c-4bd2-a297-12bd7b93c511.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2304,2304,x670,y0 160w" width="2304" height="2304" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/solothurn/grenchen/energie-und-umwelt-stryker-konzern-trimmt-selzacher-standort-auf-co2-neutral-eine-300000-watt-starke-holzpellet-heizung-wird-installiert-ld.2354836" class="jb"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Energie und Umwelt  </span></div> <span class="">Stryker-Konzern trimmt Selzacher Standort auf CO2-neutral: Eine 300'000 Watt starke Holzpellet-Heizung wird installiert</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="le"><span class="ie je">Andreas Toggweiler</span> <!----> <time class="ie ne">07.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="bc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-8376976537176144" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="gb cb"><div id="id-ld_2358850" class="eb"><!----> <!----> <!----> <div class="pb kf"><figure class=""><a href="/solothurn/kanton-solothurn/wahlchancen-wer-geht-mit-wem-in-die-wahlen-das-rennen-um-die-solothurner-sitze-im-nationalrat-ist-eroeffnet-ld.2358850" class="jb"><div class="i gf"><amp-img layout="intrinsic" alt="Sie strahlten nach dem letzten Wahltag (von links): Kurt Fluri (FDP), Walter Wobmann (SVP), Christian Imark (SVP), Franziska Roth (SP), Stefan Müller-Altermatt (CVP) und Felix Wettstein (Grüne). (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6227,3511,x0,y651" srcset="https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 740w,https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 1480w,https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 380w,https://img.chmedia.ch/2022/10/14/ae639291-95f1-4a40-a953-936f01db859b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3700,3700,x2408,y462 760w" width="3700" height="3700" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/wahlchancen-wer-geht-mit-wem-in-die-wahlen-das-rennen-um-die-solothurner-sitze-im-nationalrat-ist-eroeffnet-ld.2358850" class="jb"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wahlchancen  </span></div> <span class="">Wer geht mit wem in die Wahlen? Das Rennen um die Solothurner Sitze im Nationalrat ist eröffnet</span></h2> <!----> <div class="ib">In einem Jahr wählt die Schweiz ein neues Parlament. Wer für den Kanton Solothurn einzieht, hängt auch von den Listenverbindungen ab. Spannende Allianzen ergeben könnten sich im Spektrum Mitte-Rechts.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Christof Ramser</span> <!----> <time datetime="2022-10-14T14:00:00.000Z" class="ie ne">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-6324630457426346" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358895" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/stadt-solothurn/museum-altes-zeughaus-wegen-der-drohenden-energiemangellage-dem-groessten-adventskalender-in-solothurn-wird-heuer-der-stecker-gezogen-ld.2358895" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Adventskalender an der Fassade des Museums Altes Zeughaus im Jahr 2020. In diesem Jahr wird auf die Tradition verzichtet. (Michel Lüthi)" src="https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y258" srcset="https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y258 319w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y258 638w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y258 292w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y258 584w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y258 223w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y258 446w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y258 380w, https://img.chmedia.ch/2022/10/14/fe562edf-21c0-402c-bc4c-71c717960999.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y258 760w" width="5000" height="2812" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/stadt-solothurn/museum-altes-zeughaus-wegen-der-drohenden-energiemangellage-dem-groessten-adventskalender-in-solothurn-wird-heuer-der-stecker-gezogen-ld.2358895" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Museum Altes Zeughaus  </span></div> <span class="">Wegen der drohenden Energiemangellage: Dem grössten Adventskalender in Solothurn wird heuer der Stecker gezogen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><!----> <!----> <time datetime="2022-10-14T14:28:09.752Z" class="ie ne">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-935256910027473" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358083" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/wirtschaft/elektronischer-zahlungsverkehr-karten-panne-bei-coop-wird-teuer-der-detailhaendler-ist-nicht-versichert-und-bleibt-auf-einem-millionenschaden-sitzen-ld.2358083" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nur die Postkarte funktionierte am Montag in den Coop-Filialen noch. (Bild: Keystone)" src="https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3663,x0,y176" srcset="https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6492,3663,x0,y176 319w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6492,3663,x0,y176 638w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3658,x0,y176 292w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3658,x0,y176 584w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3651,x0,y176 223w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3651,x0,y176 446w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3663,x0,y176 380w, https://img.chmedia.ch/2022/10/14/20c93dd3-c7ad-4ad0-862c-e1cdc20421c9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6512,3663,x0,y176 760w" width="6512" height="3663" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/wirtschaft/elektronischer-zahlungsverkehr-karten-panne-bei-coop-wird-teuer-der-detailhaendler-ist-nicht-versichert-und-bleibt-auf-einem-millionenschaden-sitzen-ld.2358083" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Elektronische Zahlungen  </span></div> <span class="">Karten-Panne wird teuer: Coop ist nicht versichert und bleibt auf Millionenschaden sitzen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Pascal Michel</span> <!----> <time datetime="2022-10-14T15:00:00.000Z" class="ie ne">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-7855527623229153" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358717" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/kanton-solothurn/rentenalter-65-durcheinander-beim-auszaehlen-der-stimmzettel-zur-ahv-reform-in-balsthal-wie-es-dazu-kommen-konnte-ld.2358717" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Wahlbüro im Gemeindehaus Balsthal war am letzten Abstimmungssonntag unterbesetzt. (Bruno Kissling)" src="https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y42" srcset="https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y42 319w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y42 638w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y42 292w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y42 584w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y42 223w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y42 446w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y42 380w, https://img.chmedia.ch/2021/12/22/59e2b3d6-e5c2-4682-95c7-316b6b2ad7e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y42 760w" width="5568" height="3132" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/rentenalter-65-durcheinander-beim-auszaehlen-der-stimmzettel-zur-ahv-reform-in-balsthal-wie-es-dazu-kommen-konnte-ld.2358717" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Rentenalter 65  </span></div> <span class="">Durcheinander beim Auszählen der Stimmzettel zur AHV-Reform in Balsthal: Wie es dazu kommen konnte</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Christof Ramser</span> <!----> <time datetime="2022-10-14T10:00:00.000Z" class="ie ne">14.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-2697646342403104" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2358914" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/international/grossbritannien-die-eiernde-lady-premierministerin-liz-truss-steckt-in-grossen-schwierigkeiten-ld.2358914" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die britische Premierministerin Liz Truss bei der Pressekonferenz. (Daniel Leal / AP)" src="https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y88" srcset="https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y88 319w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y88 638w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y88 292w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y88 584w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y88 223w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y88 446w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y88 380w, https://img.chmedia.ch/2022/10/14/9a2841a7-6a52-48f0-98c7-50d38528013b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y88 760w" width="3500" height="1969" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/international/grossbritannien-die-eiernde-lady-premierministerin-liz-truss-steckt-in-grossen-schwierigkeiten-ld.2358914" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Grossbritannien  </span></div> <span class="">Die eiernde Lady: Premierministerin Liz Truss steckt in grossen Schwierigkeiten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Jochen Wittmann, London</span> <!----> <time datetime="2022-10-14T14:15:53.870Z" class="ie ne">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Olten",            "authors": "Rahel Künzler",            "canonicalPath": "oltnertagblatt.ch/ld.2347931",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931","pageID":"ld.2347931","pageName":"/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2347931","compName":"Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»","articleCatchline":"Olten","articleAuthor":"Rahel Künzler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-10-14T16:00:00.000Z","updateTimestamp":"2022-10-14T15:46:02.258Z","municipality":"nwch:1158","topic":"Olten;Bundesamt für Energie;Hitze;Schweiz;Sicherheit;Studien;Wohnungen","topicCategories":"Wetter;Wissenschaft, Technik und Forschung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931","pageID":"ld.2347931","pageName":"/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/olten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2347931","compName":"Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Immer mehr Leute wollen eine Klimaanlage im Schlafzimmer – aber nicht nur wegen der Hitze: «Das ist eine Luxuserscheinung»","articleCatchline":"Olten","articleAuthor":"Rahel Künzler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-10-14T16:00:00.000Z","updateTimestamp":"2022-10-14T15:46:02.258Z","municipality":"nwch:1158","topic":"Olten;Bundesamt für Energie;Hitze;Schweiz;Sicherheit;Studien;Wohnungen","topicCategories":"Wetter;Wissenschaft, Technik und Forschung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="jg k"><!---->  <div class="lg"><div class="mg"><p class="ng">        Abonnenten      </p> <ul class="og"><li class="kg"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Folten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931" class="pg">            Abo bestellen          </a></li><li class="kg"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Folten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931" class="pg">            Abo verwalten          </a></li><li class="kg"><a href="https://www.oltnertagblatt.ch/aboplus" class="pg">            abo+ Vorteile          </a></li></ul></div><div class="mg"><p class="ng">        Produkte      </p> <ul class="og"><li class="kg"><a href="https://epaper.oltnertagblatt.ch/" class="pg">            E-Paper          </a></li><li class="kg"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Folten-immer-mehr-leute-wollen-eine-klimaanlage-im-schlafzimmer-aber-nicht-nur-wegen-der-hitze-das-ist-eine-luxuserscheinung-ld.2347931" class="pg">            Newsletter          </a></li><li class="kg"><a href="https://www.facebook.com/otOltnerTagblatt" class="pg">            Facebook          </a></li><li class="kg"><a href="/rss" class="pg">            RSS-Feeds          </a></li></ul></div></div><div class="lg"><div class="mg"><p class="ng">        Angebote      </p> <ul class="og"><li class="kg"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="pg">            Werbekunden          </a></li></ul></div><div class="mg"><p class="ng">        Rechtliches      </p> <ul class="og"><li class="kg"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="pg">            Nutzungsbedingungen          </a></li><li class="kg"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="pg">            Datenschutzerklärung          </a></li><li class="kg"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="pg">            Impressum          </a></li></ul></div></div><div class="lg"><div class="mg"><p class="ng">        Hilfe &amp; Kontakt      </p> <ul class="og"><li class="kg"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="pg">            Kontakt          </a></li><li class="kg"><a href="https://abo.oltnertagblatt.ch/faq/" class="pg">            Häufige Fragen          </a></li><li class="kg"><a href="https://netiquette.chmedia.ch/" class="pg">            Netiquette          </a></li></ul></div><div class="mg"><p class="ng">        Unternehmen      </p> <ul class="og"><li class="kg"><a href="https://chmedia.ch/" class="pg">            CH Media          </a></li></ul></div></div> <div class="qg">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>