<!doctype html><html ⚡="">  <head>    <title>Olten: Grüne Dächer und erneuerbare Energie als Qualitätsmerkmale</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Olten: Grüne Dächer und erneuerbare Energie als Qualitätsmerkmale"><meta name="author" content="Urs Huber"><meta name="description" content="Sälistrasse - Theodor Schweizer Weg in Olten: Teiländerung des Gestaltungsplans geht in die Mitwirkung."><meta name="news_keywords" content="«Grüne Dächer und eine Energieversorgung aus weitgehend erneuerbarer Quelle,Olten»"><meta name="last-modified" content="2022-03-27T15:00:00.000Z"><meta name="date" content="2022-03-27T15:00:00.000Z"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Grüne Dächer, erneuerbare Energie - Qualitätsmerkmal der Überbauung beim Sälipark in Olten"><meta property="og:image" content="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3648,2052,x0,y342&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Sälistrasse - Theodor Schweizer Weg in Olten: Teiländerung des Gestaltungsplans geht in die Mitwirkung."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Grüne Dächer, erneuerbare Energie - Qualitätsmerkmal der Überbauung beim Sälipark in Olten"><meta name="twitter:image" content="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3648,2052,x0,y342&amp;wmark=none"><meta name="twitter:description" content="Sälistrasse - Theodor Schweizer Weg in Olten: Teiländerung des Gestaltungsplans geht in die Mitwirkung."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/olten","name":"Olten"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Olten: Grüne Dächer und erneuerbare Energie als Qualitätsmerkmale"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201"},"headline":"Olten: Grüne Dächer und erneuerbare Energie als Qualitätsmerkmale","datePublished":"2022-03-27T15:00:00.000Z","dateModified":"2022-03-27T15:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Sälistrasse - Theodor Schweizer Weg in Olten: Teiländerung des Gestaltungsplans geht in die Mitwirkung.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=3648,2052,x0,y342&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Urs Huber (hub)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="pb header--amp"><div class="tb sf"></div> <div class="yb"><div class="vb wb xb zb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="ec"> <ul class="fc"><li class="jc"><div class="ic"><a href="/" class="lc">Startseite</a></div></li><li class="jc"><div class="ic"><a href="/thema/krieg-in-der-ukraine" class="lc">Ukraine-Krieg</a></div></li><li class="jc"><div class="ic"><a href="/thema/ehc-olten" class="lc">EHC Olten</a></div></li></ul><ul class="fc gc"><li class="jc kc"><div class="ic"><a href="/aboplus" class="lc mc">abo+</a></div></li><li class="jc kc"><div class="ic"><a href="/solothurn/olten" class="lc mc">Olten</a></div></li><li class="jc kc"><div class="ic"><a href="/solothurn" class="lc mc">Solothurn</a></div></li><li class="jc kc"><div class="ic"><a href="/meinung/kommentare" class="lc mc">Kommentare</a></div></li><li class="jc kc"><div class="ic"><a href="/schweiz" class="lc mc">Schweiz</a></div></li><li class="jc kc"><div class="ic"><a href="/international" class="lc mc">International</a></div></li><li class="jc kc"><div class="ic"><a href="/wirtschaft" class="lc mc">Wirtschaft</a></div></li><li class="jc kc"><div class="ic"><a href="/sport" class="lc mc">Sport</a></div></li><li class="jc kc"><div class="ic"><a href="/leben-kultur" class="lc mc">Leben</a></div></li><li class="jc kc"><div class="ic"><a href="/kultur" class="lc mc">Kultur</a></div></li><li class="jc kc"><div class="ic"><a href="https://events.solothurnerzeitung.ch" class="lc mc">Events</a></div></li><li class="jc kc"><div class="ic"><a href="/blaulicht" class="lc mc">Blaulicht</a></div></li><li class="jc kc"><div class="ic"><a href="/videos" class="lc mc">Videos</a></div></li><li class="jc kc"><div class="ic"><a href="/bildergalerien" class="lc mc">Bildergalerien</a></div></li><li class="jc kc"><div class="ic"><a href="/wetter/tageswetter" class="lc mc">Wetter</a></div></li></ul><ul class="fc"><li class="jc"><div class="ic"><a href="/services/mitmachen" class="lc">Mitmachen</a></div></li><li class="jc"><div class="ic"><a href="/mein-oltnertagblatt/merkliste" class="lc">Merkliste</a></div></li><li class="jc"><div class="ic"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="lc">Kürzlich gelesen</a></div></li><li class="jc"><div class="ic"><a href="/wettbewerbe" class="lc">Wettbewerbe</a></div></li></ul><ul class="fc"><div><div class="oc sc"><p class="pc">Aktuelle Themen</p> <ul class="rc"><li class="tc"><a href="/thema/coronavirus" class="uc">          Coronavirus        </a></li><li class="tc"><a href="/thema/krieg-in-der-ukraine" class="uc">          Ukraine-Krieg        </a></li><li class="tc"><a href="/themen" class="uc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="fc"><li class="jc"><div class="ic"><a href="https://www.petitio.ch" class="lc">Petitio</a></div></li><li class="jc"><div class="ic"><a href="/abopass" class="lc">abopass</a></div></li><li class="jc"><div class="ic"><a href="https://www.myjob.ch/" class="lc">Jobs</a></div></li><li class="jc"><div class="ic"><a href="https://www.gedenkzeit.ch/" class="lc">Todesanzeigen</a></div></li><li class="jc"><div class="ic"><a href="https://themenwelten.oltnertagblatt.ch/" class="lc">Themenwelten</a></div></li></ul><ul class="fc"><li class="jc"><div class="ic"><a href="/kontakt" class="lc">Kontakt</a></div></li><li class="jc"><div class="ic"><a href="/hilfe" class="lc">Hilfe</a></div></li><li class="jc"><div class="ic"><a href="https://chmediawerbung.ch/" class="lc">Werbung</a></div></li><li class="jc"><div class="ic"><a href="/ld.1276409" class="lc">Impressum</a></div></li><li class="jc"><div class="ic"><a href="/ld.994641" class="lc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="dc"><div class="qb"><div class="rb"><div class="ac"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xc bc"><svg version="1.1" viewBox="0 0 48 48" class="ab nc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zc yc"></span></button></div> <div class="sb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="bd"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/10.4.3/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="id"><div class="cd"><a href="/" role="navigation" class="dd ed xc"> <span class="zc"><span>        Startseite      </span></span> <!----></a> <div class="fd"><svg version="1.1" viewBox="0 0 14 8" class="gd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="dd xc"> <span class="zc"><span>        Solothurn      </span></span> <!----></a> <div class="fd"><svg version="1.1" viewBox="0 0 14 8" class="gd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten" role="navigation" class="dd xc"> <span class="zc"><span>        Olten      </span></span> <!----></a> <div class="fd"><svg version="1.1" viewBox="0 0 14 8" class="gd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" role="navigation" class="dd hd xc"> <span class="zc"><h1>        Olten: Grüne Dächer und erneuerbare Energie als Qualitätsmerkmale      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="jd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fv12449c0" content="" data-vars-danzz-first-article-element="true" class="kd"><div class="ld"><div class="md"><!----> <h2 class="nd"><div class="jb"><!----> <span>    Olten  </span></div> <span>Grüne Dächer und eine Energieversorgung aus weitgehend erneuerbarer Quelle</span></h2></div></div> <div class="md"><p class="od">Sälistrasse - Theodor Schweizer Weg in Olten: Teiländerung des Gestaltungsplans geht in die Mitwirkung.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="pd"><!----> <div class="qd rd"><!----> <span class="td vd">Urs Huber</span> <!----> <!----> <time datetime="2022-03-27T15:00:00.000Z" class="td yd">          27.03.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fv125bcv0" content="" class="nb oe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Wird in zwei Phasen überbaut: das Gelände der Giroud hinter dem Oltner Sälipark." lightbox="doc-1fv125bcv0-aboPart" width="3648" height="2736" src="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0" srcset="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 680w, https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 1360w, https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 327w, https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ob"><div class="de"><h3 data-team-image-caption="true" class="ee">Wird in zwei Phasen überbaut: das Gelände der Giroud hinter dem Oltner Sälipark.</h3> <div class="fe"><span class="ge">Urs Huber / Oltner Tagblatt</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv12449e0" content="" data-vars-danzz-last-article-element="true" class="nb he">Vom 29. März bis 26. April findet die öffentliche Mitwirkung zur 3. Teiländerung des Gestaltungsplans «Sälistrasse - Theodor Schweizer Weg» in der Eingangshalle des Oltner Stadthauses statt. Es handelt sich um die Änderung der Sonderbauvorschriften, mit welchen eine höhere architektonische wie auch ortsbauliche Qualität gesichert werden kann.</p> <!----><!----> <div id="id-doc-908bf3cc" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="ie"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Folten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" class="c f e ke">  Registrieren und gleich weiterlesen  </a> <!----><span class="je"><span>Sie sind bereits registriert?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Folten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" class="">Anmelden.</a></span><span class="je"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Folten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="mb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-11908446992177435" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2268544" class="v"><!----> <!----> <div class="eb pe"><figure class=""><a href="/kultur/preisverleihung-glamour-krisen-und-the-power-of-the-dog-spannung-bei-den-oscars-ld.2268544" class="z"><div class="g ne"><amp-img layout="intrinsic" alt="Benedict Cumberbatch in einer Szene aus «The Power of the Dog». (Kirsty Griffin / AP)" src="https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1476,832,x649,y454" srcset="https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 740w,https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 1480w,https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 380w,https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 760w" width="929" height="929" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/kultur/preisverleihung-glamour-krisen-und-the-power-of-the-dog-spannung-bei-den-oscars-ld.2268544" class="z"><div class=""><!----> <!----> <h2 class="gb"><div class="jb"><!----> <span>    Preisverleihung  </span></div> <span class="">Glamour, Krisen und «The Power of the Dog» – Spannung bei den Oscars</span></h2> <!----> <div class="y">Schreiben «The Power of the Dog» oder «Coda» Oscar-Geschichte? Wie bunt und wie ernst wird die Show? Wir berichten in der Nacht auf Montag laufend von den 94. Academy Awards.</div> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><!----> <!----> <time datetime="2022-03-27T18:00:00.000Z" class="td yd">27.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-2986378637644689" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2268605" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/news-service/inland-schweiz/grossratswahlen-kanton-bern-solothurns-nachbarschaft-waehlt-umwaelzungen-im-oberaargau-alles-gleich-im-emmental-ld.2268605" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Seit Sonntag ist klar, wer die nächsten vier Jahre im Berner Rathaus Platz nimmt – im Parlament wie auch in der Regierung. (Keystone)" src="https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3106,x0,y536" srcset="https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5505,3106,x0,y536 319w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5505,3106,x0,y536 638w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3101,x0,y536 292w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3101,x0,y536 584w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3095,x0,y536 223w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3095,x0,y536 446w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3106,x0,y536 380w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3106,x0,y536 760w" width="5521" height="3106" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/news-service/inland-schweiz/grossratswahlen-kanton-bern-solothurns-nachbarschaft-waehlt-umwaelzungen-im-oberaargau-alles-gleich-im-emmental-ld.2268605" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb"><!----> <span>    Grossratswahlen Kanton Bern  </span></div> <span class="">Solothurns Nachbarschaft wählt: Umwälzungen im Seeland und Oberaargau – alles gleich im Emmental</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><span class="td vd">Samuel Thomi</span> <!----> <time datetime="2022-03-27T19:22:40.322Z" class="td yd">vor 4 Stunden</time> <span class="td ud">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-48932447251651023" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2267363" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/solothurn/kanton-solothurn/virtueller-rundgang-das-buergi-wird-abgerissen-ein-letzter-rundgang-durch-das-spital-das-so-manche-von-innen-gesehen-haben-duerften-ld.2267363" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein letzter Rundgang durch den Altbau des Bürgerspitals Solothurn. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y63" srcset="https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y63 319w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y63 638w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y63 292w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y63 584w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y63 223w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y63 446w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y63 380w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y63 760w" width="1200" height="675" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/virtueller-rundgang-das-buergi-wird-abgerissen-ein-letzter-rundgang-durch-das-spital-das-so-manche-von-innen-gesehen-haben-duerften-ld.2267363" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb cb nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Virtueller Rundgang  </span></div> <span class="">Das «Bürgi» wird abgerissen: Ein letzter Rundgang durch das Spital, das so manche von innen gesehen haben dürften</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><span class="td vd">Raphael Karpf</span> <!----> <time datetime="2022-03-26T04:00:00.000Z" class="td yd">26.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-5122658556244779" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2257378" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/zentralschweiz/luzern/gesundheit-wenn-das-leben-durch-einen-schlaganfall-auf-den-kopf-gestellt-wird-seit-20-jahren-hilft-die-selbsthilfegruppe-fragile-in-der-zentralschweiz-ld.2257378" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Amel Charni (links) und Marlies Heini, Präsidentin von Fragile Zentralschweiz. (Bild: Roger Grütter (Luzern, 23. Februar 2022))" src="https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3906,2197,x0,y70" srcset="https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3894,2197,x0,y70 319w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3894,2197,x0,y70 638w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2195,x0,y70 292w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2195,x0,y70 584w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2191,x0,y70 223w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2191,x0,y70 446w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3906,2197,x0,y70 380w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3906,2197,x0,y70 760w" width="3907" height="2197" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/zentralschweiz/luzern/gesundheit-wenn-das-leben-durch-einen-schlaganfall-auf-den-kopf-gestellt-wird-seit-20-jahren-hilft-die-selbsthilfegruppe-fragile-in-der-zentralschweiz-ld.2257378" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb cb nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Selbsthilfegruppe  </span></div> <span class="">Wenn das Leben durch einen Schlaganfall auf den Kopf gestellt wird: Eine 33-jährige Betroffene erzählt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><span class="td vd">René Fuchs</span> <!----> <time datetime="2022-03-27T03:00:00.000Z" class="td yd">27.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3424817844846595" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2102896" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/solothurn/kanton-solothurn/solothurner-blaulicht-ticker-gleich-zwei-auffahrunfaelle-bilder-des-oltner-gleisschubsers-veroeffentlicht-unbekannte-werfen-im-bargetzi-steinbruch-40-grabsteine-um-ld.2102896" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Fahrer verliert Wohnwagen auf Autobahn ++ Selbstunfall im Birchitunnel ++ Verkehrsregeln missachtet und geflüchtet" src="https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,956,x212,y48" srcset="https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1695,956,x212,y48 319w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1695,956,x212,y48 638w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,955,x212,y48 292w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,955,x212,y48 584w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,953,x212,y48 223w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,953,x212,y48 446w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,956,x212,y48 380w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,956,x212,y48 760w" width="1699" height="956" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/solothurner-blaulicht-ticker-gleich-zwei-auffahrunfaelle-bilder-des-oltner-gleisschubsers-veroeffentlicht-unbekannte-werfen-im-bargetzi-steinbruch-40-grabsteine-um-ld.2102896" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb"><!----> <span>    Solothurner Blaulicht-Ticker  </span></div> <span class="">Fahrer verliert Wohnwagen auf Autobahn ++ Selbstunfall im Birchitunnel ++ Verkehrsregeln missachtet und geflüchtet</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><!----> <!----> <time datetime="2022-03-25T15:53:33.396Z" class="td yd">25.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="jd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fv12449c0" content="" data-vars-danzz-first-article-element="true" class="kd"><div class="ld"><div class="md"><!----> <h2 class="nd"><div class="jb"><!----> <span>    Olten  </span></div> <span>Grüne Dächer und eine Energieversorgung aus weitgehend erneuerbarer Quelle</span></h2></div></div> <div class="md"><p class="od">Sälistrasse - Theodor Schweizer Weg in Olten: Teiländerung des Gestaltungsplans geht in die Mitwirkung.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="pd"><!----> <div class="qd rd"><!----> <span class="td vd">Urs Huber</span> <!----> <!----> <time datetime="2022-03-27T15:00:00.000Z" class="td yd">          27.03.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fv125bcv0" content="" class="nb oe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Wird in zwei Phasen überbaut: das Gelände der Giroud hinter dem Oltner Sälipark." lightbox="doc-1fv125bcv0-aboPart" width="3648" height="2736" src="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0" srcset="https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 680w, https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 1360w, https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 327w, https://img.chmedia.ch/2022/02/23/160fb923-5acb-4719-a876-70f2101edfd0.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3639,2736,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ob"><div class="de"><h3 data-team-image-caption="true" class="ee">Wird in zwei Phasen überbaut: das Gelände der Giroud hinter dem Oltner Sälipark.</h3> <div class="fe"><span class="ge">Urs Huber / Oltner Tagblatt</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv12449e0" content="" class="nb he">Vom 29. März bis 26. April findet die öffentliche Mitwirkung zur 3. Teiländerung des Gestaltungsplans «Sälistrasse - Theodor Schweizer Weg» in der Eingangshalle des Oltner Stadthauses statt. Es handelt sich um die Änderung der Sonderbauvorschriften, mit welchen eine höhere architektonische wie auch ortsbauliche Qualität gesichert werden kann.</p> <!----><!----> <div id="id-doc-908bf3cc" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv126g7g1" content="" class="nb he">Auf dem brachliegenden Grundstück über total gut 11000 will das Oltner Unternehmen Giroud Olma AG urbanes, qualitätsorientiertes Wohnen ermöglichen (wir berichteten): In unmittelbarer Nähe zum Einkaufs- und Begegnungszentrum «Sälipark» und zu verschiedenen Bildungseinrichtungen wird eine Wohnüberbauung in zwei Phasen geplant; in der ersten Etappe sollen 80 bis 100 Wohnungen entstehen, in der zweiten 30 bis 40. Die maximal Gebäudehöhe beträgt bei maximal 5 Geschossen 16,5 Meter.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fv128hod0" content="" class="nb ze"><span>Studienauftrag wird Pflicht</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv1272dg1" content="" class="nb he">Zwecks qualitätssichernder Massnahmen wird die Bauherrschaft verpflichtet, unter anderem einen Studienauftrag durchführen zu lassen, an welchem sich mindestens 5 Planerteams beteiligen, von denen die Stadt Olten deren zwei bestimmen kann.</p> <!----><!----> <div id="id-doc-af6a8a27" content="" class="bf"><span class="cf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2268396" class="v fb"><!----> <!----> <div class="eb qe"><figure class=""><a href="/sport/solothurn/swiss-league-playoffs-leichte-vorteile-aber-die-warnsignale-sind-augenfaellig-der-vergleich-des-ehc-olten-und-hc-la-chaux-de-fonds-ld.2268396" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Dominic Forget wird von Oliver Achermann verfolgt. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2694,x0,y120" srcset="https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4775,2694,x0,y120 319w, https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4775,2694,x0,y120 638w, https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2690,x0,y120 292w, https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2690,x0,y120 584w, https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2685,x0,y120 223w, https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2685,x0,y120 446w, https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2694,x0,y120 380w, https://img.chmedia.ch/2022/03/27/5b472d59-d37b-4d6b-b380-dcd2adcc8d58.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2694,x0,y120 760w" width="4789" height="2694" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/sport/solothurn/swiss-league-playoffs-leichte-vorteile-aber-die-warnsignale-sind-augenfaellig-der-vergleich-des-ehc-olten-und-hc-la-chaux-de-fonds-ld.2268396" class="z"><div class=""><!----> <!----> <h3 class="gb ib"><!----> <span class="">EHC Olten gegen HC La Chaux-de-Fonds: Vergleich der Teams</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="qd wd"><div class="sd"><div class="xd"><!----> <svg version="1.1" viewBox="0 0 32 16" class="kb cb nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-03-27T07:04:22.101Z" class="td yd">27.03.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2268376" class="v fb"><!----> <!----> <div class="eb qe"><figure class=""><a href="/schweiz/krieg-in-der-ukraine-russland-konfisziert-schweizer-luxusuhren-svp-nationalrat-roger-koeppel-russen-fangen-an-auf-unsere-firmen-loszugehen-ld.2268376" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Russland sind Uhren der Schweizer Firma Audemars Piguet eingezogen worden. (Keystone)" src="https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/krieg-in-der-ukraine-russland-konfisziert-schweizer-luxusuhren-svp-nationalrat-roger-koeppel-russen-fangen-an-auf-unsere-firmen-loszugehen-ld.2268376" class="z"><div class=""><!----> <!----> <h3 class="gb ib"><!----> <span class="">Ukraine-Krieg: Russland konfisziert Uhren von Schweizer Firma</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="qd wd"><div class="sd"><div class="xd"><!----> <!----> <time datetime="2022-03-27T05:51:31.113Z" class="td yd">27.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv127j301" content="" class="nb he">In die Sonderbauvorschriften werden weiter aktuelle Anforderungen an Energie und Ökologie wie auch Mobilität in die Vorschriften integriert. Aufgenommen etwa wurde ein Artikel, der die aktuellen energetischen Anforderungen der Stadt an Neubauten definiert: «Für Neu- und Umbauten sind 80 Prozent der für Heizung, Kühlung, Lüftung und Klimatisierung benötigten Energie mittels erneuerbarer Energien bereitzustellen.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv127p511" content="" class="nb he">Ebenso sind Flachdächer zu begrünen mit einer Erdschicht von 10 cm Mächtigkeit, dürfen technische Aufbauten maximal 20 Prozent der darunterliegenden Geschossfläche beanspruchen. Und: Die Aufbauten dürfen in ihrer maximalen Höhe nicht mehr als 2,5 Meter über den Dachrand hinausragen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fv1296cu0" content="" class="nb ze"><span>80 cm Vegetationsschicht als Mindestanforderung</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv1283ro1" content="" class="nb he">Als Grünfläche wird übrigens nur anerkannt, was mindestens 80 cm Vegetationsschicht aufweist. Ferner darf die zur Überbauung gehörende Einstellhalle maximal 300 Plätze umfassen, im Aussenbereich bleibt deren Anzahl auf 30 beschränkt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv128ako1" content="" data-vars-danzz-last-article-element="true" class="nb he">Und: Je nach Nutzung müssen an geeigneten Lagen für Mopeds, Velos und Kinderwagen genügend gedeckte und ebenerdige Abstellflächen ausgewiesen werden. Die genau definierte Anzahl wird im Baugesuchsverfahren bestimmt. Die entsprechenden Dokumente zum Mitwirkungsverfahren sind auch auf der Webseite der Stadt Olten aufgeschaltet.</p> <!----><!----> <div id="id-doc-1fv12449e1" content="" class=""><div class="df"><div class="ff"></div> <div class="ef"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Olten: Grüne Dächer und erneuerbare Energie als Qualitätsmerkmale - https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Olten: Grüne Dächer und erneuerbare Energie als Qualitätsmerkmale" data-param-url="https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ff"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fv12449e2" content="" data-vars-danzz-last-article-element="true" class="nb"><div class="oc if"><p class="pc qc">      Mehr zum Thema:    </p> <div class="hf"><div class="jf"><div><div class=""><div><ul class="rc wc tags__list--articlemetainfo-amp"><li class="tc vc"><a href="/gemeinde/olten-4600" class="uc">        Olten      </a></li><li class="tc"><a href="/thema/energie" class="uc">        Energie      </a></li><li class="tc"><a href="/thema/olma" class="uc">        Olma      </a></li><li class="tc"><a href="/thema/oltner-tagblatt" class="uc">        Oltner Tagblatt      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="mb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6877334549932468" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2268544" class="v"><!----> <!----> <div class="eb pe"><figure class=""><a href="/kultur/preisverleihung-glamour-krisen-und-the-power-of-the-dog-spannung-bei-den-oscars-ld.2268544" class="z"><div class="g ne"><amp-img layout="intrinsic" alt="Benedict Cumberbatch in einer Szene aus «The Power of the Dog». (Kirsty Griffin / AP)" src="https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1476,832,x649,y454" srcset="https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 740w,https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 1480w,https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 380w,https://img.chmedia.ch/2022/03/27/7c45fb71-112e-437c-bbf2-592b020da860.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=929,929,x902,y432 760w" width="929" height="929" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/kultur/preisverleihung-glamour-krisen-und-the-power-of-the-dog-spannung-bei-den-oscars-ld.2268544" class="z"><div class=""><!----> <!----> <h2 class="gb"><div class="jb"><!----> <span>    Preisverleihung  </span></div> <span class="">Glamour, Krisen und «The Power of the Dog» – Spannung bei den Oscars</span></h2> <!----> <div class="y">Schreiben «The Power of the Dog» oder «Coda» Oscar-Geschichte? Wie bunt und wie ernst wird die Show? Wir berichten in der Nacht auf Montag laufend von den 94. Academy Awards.</div> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><!----> <!----> <time datetime="2022-03-27T18:00:00.000Z" class="td yd">27.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-5061978577686213" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2268605" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/news-service/inland-schweiz/grossratswahlen-kanton-bern-solothurns-nachbarschaft-waehlt-umwaelzungen-im-oberaargau-alles-gleich-im-emmental-ld.2268605" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Seit Sonntag ist klar, wer die nächsten vier Jahre im Berner Rathaus Platz nimmt – im Parlament wie auch in der Regierung. (Keystone)" src="https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3106,x0,y536" srcset="https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5505,3106,x0,y536 319w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5505,3106,x0,y536 638w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3101,x0,y536 292w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3101,x0,y536 584w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3095,x0,y536 223w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3095,x0,y536 446w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3106,x0,y536 380w, https://img.chmedia.ch/2022/03/27/0bc03d40-1e4c-4f45-95da-b0579573c861.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5521,3106,x0,y536 760w" width="5521" height="3106" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/news-service/inland-schweiz/grossratswahlen-kanton-bern-solothurns-nachbarschaft-waehlt-umwaelzungen-im-oberaargau-alles-gleich-im-emmental-ld.2268605" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb"><!----> <span>    Grossratswahlen Kanton Bern  </span></div> <span class="">Solothurns Nachbarschaft wählt: Umwälzungen im Seeland und Oberaargau – alles gleich im Emmental</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><span class="td vd">Samuel Thomi</span> <!----> <time datetime="2022-03-27T19:22:40.322Z" class="td yd">vor 4 Stunden</time> <span class="td ud">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8287618037734412" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2267363" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/solothurn/kanton-solothurn/virtueller-rundgang-das-buergi-wird-abgerissen-ein-letzter-rundgang-durch-das-spital-das-so-manche-von-innen-gesehen-haben-duerften-ld.2267363" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein letzter Rundgang durch den Altbau des Bürgerspitals Solothurn. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y63" srcset="https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y63 319w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y63 638w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y63 292w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y63 584w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y63 223w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y63 446w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y63 380w, https://img.chmedia.ch/2022/03/25/f1a0d87c-6673-4829-b348-64659667f3d2.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y63 760w" width="1200" height="675" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/virtueller-rundgang-das-buergi-wird-abgerissen-ein-letzter-rundgang-durch-das-spital-das-so-manche-von-innen-gesehen-haben-duerften-ld.2267363" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb cb nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Virtueller Rundgang  </span></div> <span class="">Das «Bürgi» wird abgerissen: Ein letzter Rundgang durch das Spital, das so manche von innen gesehen haben dürften</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><span class="td vd">Raphael Karpf</span> <!----> <time datetime="2022-03-26T04:00:00.000Z" class="td yd">26.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-12851207669740372" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2257378" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/zentralschweiz/luzern/gesundheit-wenn-das-leben-durch-einen-schlaganfall-auf-den-kopf-gestellt-wird-seit-20-jahren-hilft-die-selbsthilfegruppe-fragile-in-der-zentralschweiz-ld.2257378" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Amel Charni (links) und Marlies Heini, Präsidentin von Fragile Zentralschweiz. (Bild: Roger Grütter (Luzern, 23. Februar 2022))" src="https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3906,2197,x0,y70" srcset="https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3894,2197,x0,y70 319w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3894,2197,x0,y70 638w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2195,x0,y70 292w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2195,x0,y70 584w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2191,x0,y70 223w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3907,2191,x0,y70 446w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3906,2197,x0,y70 380w, https://img.chmedia.ch/2022/03/27/42a83c94-cb8b-4250-a404-43a18b76183f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3906,2197,x0,y70 760w" width="3907" height="2197" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/zentralschweiz/luzern/gesundheit-wenn-das-leben-durch-einen-schlaganfall-auf-den-kopf-gestellt-wird-seit-20-jahren-hilft-die-selbsthilfegruppe-fragile-in-der-zentralschweiz-ld.2257378" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb cb nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Selbsthilfegruppe  </span></div> <span class="">Wenn das Leben durch einen Schlaganfall auf den Kopf gestellt wird: Eine 33-jährige Betroffene erzählt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><span class="td vd">René Fuchs</span> <!----> <time datetime="2022-03-27T03:00:00.000Z" class="td yd">27.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9779422513117264" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2102896" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/solothurn/kanton-solothurn/solothurner-blaulicht-ticker-gleich-zwei-auffahrunfaelle-bilder-des-oltner-gleisschubsers-veroeffentlicht-unbekannte-werfen-im-bargetzi-steinbruch-40-grabsteine-um-ld.2102896" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Fahrer verliert Wohnwagen auf Autobahn ++ Selbstunfall im Birchitunnel ++ Verkehrsregeln missachtet und geflüchtet" src="https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,956,x212,y48" srcset="https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1695,956,x212,y48 319w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1695,956,x212,y48 638w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,955,x212,y48 292w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,955,x212,y48 584w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,953,x212,y48 223w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,953,x212,y48 446w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,956,x212,y48 380w, https://img.chmedia.ch/2022/03/27/9ef5f4a4-739a-4414-af57-7d9d7d588592.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1699,956,x212,y48 760w" width="1699" height="956" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/solothurner-blaulicht-ticker-gleich-zwei-auffahrunfaelle-bilder-des-oltner-gleisschubsers-veroeffentlicht-unbekannte-werfen-im-bargetzi-steinbruch-40-grabsteine-um-ld.2102896" class="z"><div class=""><!----> <!----> <h2 class="gb hb"><div class="jb"><!----> <span>    Solothurner Blaulicht-Ticker  </span></div> <span class="">Fahrer verliert Wohnwagen auf Autobahn ++ Selbstunfall im Birchitunnel ++ Verkehrsregeln missachtet und geflüchtet</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="xd"><!----> <!----> <time datetime="2022-03-25T15:53:33.396Z" class="td yd">25.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Olten",            "authors": "Urs Huber",            "canonicalPath": "oltnertagblatt.ch/ld.2268201",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201","pageID":"ld.2268201","pageName":"/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2268201","compName":"Grüne Dächer und eine Energieversorgung aus weitgehend erneuerbarer Quelle","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Grüne Dächer und eine Energieversorgung aus weitgehend erneuerbarer Quelle","articleCatchline":"Olten","articleAuthor":"Urs Huber","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-03-27T15:00:00.000Z","updateTimestamp":"2022-03-25T17:41:54.475Z","municipality":"nwch:1158","topic":"Olten;Energie;Olma;Oltner Tagblatt","topicCategories":"Energie"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201","pageID":"ld.2268201","pageName":"/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/olten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2268201","compName":"Grüne Dächer und eine Energieversorgung aus weitgehend erneuerbarer Quelle","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Grüne Dächer und eine Energieversorgung aus weitgehend erneuerbarer Quelle","articleCatchline":"Olten","articleAuthor":"Urs Huber","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-03-27T15:00:00.000Z","updateTimestamp":"2022-03-25T17:41:54.475Z","municipality":"nwch:1158","topic":"Olten;Energie;Olma;Oltner Tagblatt","topicCategories":"Energie"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="kf i"><!---->  <div class="mf"><div class="nf"><p class="of">        Abonnenten      </p> <ul class="pf"><li class="lf"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Folten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" class="qf">            Abo bestellen          </a></li><li class="lf"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Folten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" class="qf">            Abo verwalten          </a></li><li class="lf"><a href="https://www.oltnertagblatt.ch/services/abopass/" class="qf">            abopass          </a></li></ul></div><div class="nf"><p class="of">        Produkte      </p> <ul class="pf"><li class="lf"><a href="https://epaper.oltnertagblatt.ch/" class="qf">            E-Paper          </a></li><li class="lf"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Folten-gruene-daecher-und-eine-energieversorgung-aus-weitgehend-erneuerbarer-quelle-ld.2268201" class="qf">            Newsletter          </a></li><li class="lf"><a href="https://www.facebook.com/otOltnerTagblatt" class="qf">            Facebook          </a></li><li class="lf"><a href="/rss" class="qf">            RSS-Feeds          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Angebote      </p> <ul class="pf"><li class="lf"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="qf">            Werbekunden          </a></li></ul></div><div class="nf"><p class="of">        Rechtliches      </p> <ul class="pf"><li class="lf"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="qf">            Nutzungsbedingungen          </a></li><li class="lf"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="qf">            Datenschutzerklärung          </a></li><li class="lf"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="qf">            Impressum          </a></li></ul></div></div><div class="mf"><div class="nf"><p class="of">        Hilfe &amp; Kontakt      </p> <ul class="pf"><li class="lf"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="qf">            Kontakt          </a></li><li class="lf"><a href="https://abo.oltnertagblatt.ch/faq/" class="qf">            Häufige Fragen          </a></li><li class="lf"><a href="https://netiquette.chmedia.ch/" class="qf">            Netiquette          </a></li></ul></div><div class="nf"><p class="of">        Unternehmen      </p> <ul class="pf"><li class="lf"><a href="https://chmedia.ch/" class="qf">            CH Media          </a></li></ul></div></div> <div class="rf">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>