<!doctype html><html ⚡="">  <head>    <title>Littering - Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Littering - Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft"><meta name="author" content="Sophie Deck"><meta name="description" content="In Olten können sich Bewohnerinnen und Bewohner jetzt melden, um einen bestimmten Teil der Stadt von Müll zu befreien. So soll dem Littering-Problem entgegengewirkt werden."><meta name="news_keywords" content="«Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft,Olten»"><meta name="last-modified" content="2021-05-05T17:08:09.143Z"><meta name="date" content="2021-05-06T03:00:00.000Z"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Littering - Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft"><meta property="og:image" content="https://img.chmedia.ch/C=W5568,H3132,X0,Y290/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="In Olten können sich Bewohnerinnen und Bewohner jetzt melden, um einen bestimmten Teil der Stadt von Müll zu befreien. So soll dem Littering-Problem entgegengewirkt werden."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Littering - Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5568,H3132,X0,Y290/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?wmark=aboplus"><meta name="twitter:description" content="In Olten können sich Bewohnerinnen und Bewohner jetzt melden, um einen bestimmten Teil der Stadt von Müll zu befreien. So soll dem Littering-Problem entgegengewirkt werden."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",            "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",            "login": {            "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255"},"headline":"Littering - Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft","datePublished":"2021-05-06T03:00:00.000Z","dateModified":"2021-05-05T17:08:09.143Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"In Olten können sich Bewohnerinnen und Bewohner jetzt melden, um einen bestimmten Teil der Stadt von Müll zu befreien. So soll dem Littering-Problem entgegengewirkt werden.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg","width":"5568","height":"3712"},"author":[{"@type":"Person","name":"Sophie Deck (sdf)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="t header--amp"><div class="x zd"></div> <div class="cb"><div class="z ab bb db"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="ib"> <ul class="jb"><li class="nb"><div class="mb"><a href="/" class="pb">Startseite</a></div></li><li class="nb"><div class="mb"><a href="/thema/coronavirus" class="pb">Coronavirus</a></div></li></ul><ul class="jb kb"><li class="nb ob"><div class="mb"><a href="/aboplus" class="pb qb">abo+</a></div></li><li class="nb ob"><div class="mb"><a href="/solothurn/olten" class="pb qb">Olten</a></div></li><li class="nb ob"><div class="mb"><a href="/solothurn" class="pb qb">Solothurn</a></div></li><li class="nb ob"><div class="mb"><a href="/meinung/kommentare" class="pb qb">Kommentare</a></div></li><li class="nb ob"><div class="mb"><a href="/schweiz" class="pb qb">Schweiz</a></div></li><li class="nb ob"><div class="mb"><a href="/international" class="pb qb">International</a></div></li><li class="nb ob"><div class="mb"><a href="/wirtschaft" class="pb qb">Wirtschaft</a></div></li><li class="nb ob"><div class="mb"><a href="/sport" class="pb qb">Sport</a></div></li><li class="nb ob"><div class="mb"><a href="/leben-kultur" class="pb qb">Leben</a></div></li><li class="nb ob"><div class="mb"><a href="/kultur" class="pb qb">Kultur</a></div></li><li class="nb ob"><div class="mb"><a href="https://events.solothurnerzeitung.ch" class="pb qb">Events</a></div></li><li class="nb ob"><div class="mb"><a href="/blaulicht" class="pb qb">Blaulicht</a></div></li><li class="nb ob"><div class="mb"><a href="/videos" class="pb qb">Videos</a></div></li><li class="nb ob"><div class="mb"><a href="/bildergalerien" class="pb qb">Bildergalerien</a></div></li><li class="nb ob"><div class="mb"><a href="/wetter/tageswetter" class="pb qb">Wetter</a></div></li></ul><ul class="jb"><li class="nb"><div class="mb"><a href="/services/mitmachen" class="pb">Mitmachen</a></div></li><li class="nb"><div class="mb"><a href="/mein-oltnertagblatt/merkliste" class="pb">Merkliste</a></div></li><li class="nb"><div class="mb"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="pb">Kürzlich gelesen</a></div></li></ul><ul class="jb"><div class="rb vb"><p class="sb">Aktuelle Themen</p> <ul class="ub"><li class="wb"><a href="/thema/coronavirus" class="xb">        Coronavirus      </a></li><li class="wb"><a href="/themen" class="xb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="jb"><li class="nb"><div class="mb"><a href="https://www.petitio.ch" class="pb">Petitio</a></div></li><li class="nb"><div class="mb"><a href="/abopass" class="pb">abopass</a></div></li><li class="nb"><div class="mb"><a href="https://www.myjob.ch/" class="pb">Jobs</a></div></li><li class="nb"><div class="mb"><a href="https://www.myimmofinder.ch/" class="pb">Immobilien</a></div></li><li class="nb"><div class="mb"><a href="https://www.gedenkzeit.ch/" class="pb">Todesanzeigen</a></div></li><li class="nb"><div class="mb"><a href="https://themenwelten.aargauerzeitung.ch/" class="pb">Themenwelten</a></div></li></ul><ul class="jb"><li class="nb"><div class="mb"><a href="/kontakt" class="pb">Kontakt</a></div></li><li class="nb"><div class="mb"><a href="/hilfe" class="pb">Hilfe</a></div></li><li class="nb"><div class="mb"><a href="https://chmediawerbung.ch/" class="pb">Werbung</a></div></li><li class="nb"><div class="mb"><a href="/ld.1276402" class="pb">Impressum</a></div></li><li class="nb"><div class="mb"><a href="/ld.994641" class="pb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="hb"><div class="u"><div class="v"><div class="eb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ac fb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="cc bc"></span></button></div> <div class="w header__logo--amp"><a href="/" title="Zurück zur Startseite" class="dc"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/9.7.4/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ec"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1f4tn0rld0" content="" data-vars-danzz-first-article-element="true" class="fc"><div class="gc"><div class="hc"><!----> <h2 class="ic"><div class="o q"><svg version="1.1" viewBox="0 0 32 16" class="p n" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Littering  </span></div> <span>Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft</span></h2></div></div> <div class="hc"><p class="jc">In Olten können sich Bewohnerinnen und Bewohner jetzt melden, um einen bestimmten Teil der Stadt von Müll zu befreien. So soll dem Littering-Problem entgegengewirkt werden.</p> <div class="qc"><div class="rc"><div class="sc"><div class="tc" style="transform:translateX(-100%);"></div></div></div></div> <div class="kc"><!----> <div class="lc mc"><!----> <span class="nc oc">Sophie Deck</span> <!----> <!----> <time datetime="2021-05-06T03:00:00.000Z" class="nc pc">          06.05.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-00ea292a" content="" class="r uc"><svg version="1.1" viewBox="0 0 32 16" class="n" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="vc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f4uefpdv1" content="" class="r" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Gemeinsam gegen Littering: Nicole Schumacher (links) und Ursula Rüegg vor dem Werkhof Olten." lightbox="doc-1f4uefpdv1-aboPart" width="5568" height="3712" src="https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="s"><div class="wc"><h3 class="xc">Gemeinsam gegen Littering: Nicole Schumacher (links) und Ursula Rüegg vor dem Werkhof Olten.</h3> <div class="yc"><span class="zc">Bruno Kissling</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4tn0rld1" content="" data-vars-danzz-last-article-element="true" class="r bd">Littering ist mittlerweile in fast allen Städten ein Problem. Und über Probleme wird bekanntlich viel geredet – auf der Strasse, in der Politik und in der Zeitung. «Davon hatte ich irgendwann genug», sagt SVP-Gemeindeparlamentarierin Ursula Rüegg. Sie setzt sich für Raumpatenschaften in der Stadt Olten ein, weil sie findet, «man muss irgendwann auch wirklich etwas machen».</p> <!----><!----> <div id="id-doc-086e94d7" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k gd"><div class="fd"><div class=""><div class=""><div class="cd gd"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="n" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Flittering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255" class="a e d ed">  Zum Spezialangebot  </a> <!----><span class="dd"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Flittering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="n" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ec"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1f4tn0rld0" content="" data-vars-danzz-first-article-element="true" class="fc"><div class="gc"><div class="hc"><!----> <h2 class="ic"><div class="o q"><svg version="1.1" viewBox="0 0 32 16" class="p n" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Littering  </span></div> <span>Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft</span></h2></div></div> <div class="hc"><p class="jc">In Olten können sich Bewohnerinnen und Bewohner jetzt melden, um einen bestimmten Teil der Stadt von Müll zu befreien. So soll dem Littering-Problem entgegengewirkt werden.</p> <div class="qc"><div class="rc"><div class="sc"><div class="tc" style="transform:translateX(-100%);"></div></div></div></div> <div class="kc"><!----> <div class="lc mc"><!----> <span class="nc oc">Sophie Deck</span> <!----> <!----> <time datetime="2021-05-06T03:00:00.000Z" class="nc pc">          06.05.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-00ea292a" content="" class="r uc"><svg version="1.1" viewBox="0 0 32 16" class="n" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="vc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f4uefpdv1" content="" class="r" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Gemeinsam gegen Littering: Nicole Schumacher (links) und Ursula Rüegg vor dem Werkhof Olten." lightbox="doc-1f4uefpdv1-aboPart" width="5568" height="3712" src="https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/5/05d7c57d-b5f0-44db-bf62-fae522abefef.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="s"><div class="wc"><h3 class="xc">Gemeinsam gegen Littering: Nicole Schumacher (links) und Ursula Rüegg vor dem Werkhof Olten.</h3> <div class="yc"><span class="zc">Bruno Kissling</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4tn0rld1" content="" class="r bd">Littering ist mittlerweile in fast allen Städten ein Problem. Und über Probleme wird bekanntlich viel geredet – auf der Strasse, in der Politik und in der Zeitung. «Davon hatte ich irgendwann genug», sagt SVP-Gemeindeparlamentarierin Ursula Rüegg. Sie setzt sich für Raumpatenschaften in der Stadt Olten ein, weil sie findet, «man muss irgendwann auch wirklich etwas machen».</p> <!----><!----> <div id="id-doc-086e94d7" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4trrhap0" content="" class="r bd">Raumpatenschaften sind ein System, bei dem einzelne Personen jeweils ein kleines Gebiet ihrer Gemeinde übernehmen und dort den Müll aufsammeln. Seit vergangener Woche gibt es diese Partnerschaften auch in der Stadt Olten: Bewohnerinnen können sich auf der Website raumpatenschaft.ch eintragen und ein Gebiet auswählen. Sofern es noch niemandem zugeteilt ist, werden sie dann dort Raumpate. Beim Werkhof können sie zum Sammeln Handschuhe, Greifzangen und Kehrichtsäcke abholen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4ttrso21" content="" class="r bd">Ursula Rüegg kam Anfang April auf den Werkhof zu, um die Raumpatenschaften in der Stadt ins Rollen zu bringen. Während der Werkhof sich um die Organisation kümmert, macht Rüegg in der Stadt Werbung für das System. Um die 20 Leute hätten ihr bis jetzt zugesagt.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f4tu3lki0" content="" class="r id"><span>Müll aufsammeln dient als Vorbildfunktion</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4tu2cra0" content="" class="r bd">Effektiv auf der Website angemeldet haben sich bisher 5 Personen, alle in unterschiedlichen Gebieten. Wenn jemandem die Entscheidung schwerfällt, wo man einsammeln möchte, kann man sich beim Werkhof erkundigen. Dieser gibt dann Auskunft über Littering-Hotspots wie den Stadtpark oder den Schützenmattweg.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4tuiond0" content="" class="r bd">Schumacher erzählt aber, es gäbe auch viele Oltnerinnen und Oltner, die sich ohne Raumpatenschaft gegen Littering einsetzten, indem sie beim Spazieren Müll zusammensammeln und diesen dann korrekt entsorgten. «Für die Werkhofmitarbeitenden sind sie und diese Patenschaften sicher eine Entlastung», sagt sie.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1f4ulp7dr1" content="" class="r kd">«Manchmal sind die Leute wirklich dreist: Sie werfen Gegenstände weg; und wenn unsere Mitarbeitenden sie darauf ansprechen, entgegnen sie, dass die Werkhofangestellten ja fürs Wegräumen bezahlt würden.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4tus98s0" content="" class="r bd">Das findet auch Ursula Rüegg nicht in Ordnung. Die Bevölkerung sei für ihre Stadt selber verantwortlich: «D Lüt mache d Sauerei», sagt sie. Also sollen diese auch den Müll wegräumen – das seien dann halt nicht immer die gleichen Leute. Ausserdem hofft sie, dass dadurch eine Art Vorbildfunktion entsteht.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1f4ulq2gd1" content="" class="r kd">«Wenn Leute sehen, dass andere ihren Dreck wegräumen, denken sie vielleicht mal nach und werfen nicht mehr alles auf den Boden»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4ulq8661" content="" class="r bd">erklärt sie. Womit dann das Littering an der Ursache bekämpft wäre. Auch Nicole Schumacher kann sich dies vorstellen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4tuvdo20" content="" class="r bd">Noch weitere Wege, gegen Littering vorzugehen, sieht die Leiterin Administration für den Moment nicht. Mit den Aktionen, die der Werkhof jedes Jahr schon mache, wie zum Beispiel dem Plogging-Event am 4. September, seien ihnen an einem gewissen Punkt auch einfach «die Hände gebunden».</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f4tv50um0" content="" class="r id"><span>Ein saisonales Thema im Stadtrat</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4tv4rei0" content="" class="r bd">Der Druck, «noch mehr zu machen», ist auch im Stadtrat immer wieder präsent, wie Baudirektor Thomas Marbet auf Anfrage sagt. Es sei ein «saisonales Thema». Dies, weil immer in den wärmeren Monaten, wenn die Leute mehr Zeit draussen verbringen, auch mehr Müll liegengelassen werde.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4u19c471" content="" class="r bd">Erst diesen März hat Ursula Rüeggs Parteikollege Matthias Borner beim Stadtrat einen Auftrag zum Thema Littering eingereicht. Er forderte darin, man solle mehr gegen das Problem unternehmen, zum Beispiel mit Raumpatenschaften. Dass dies gerade jetzt geschehen ist, sei ein glücklicher Zufall, erklärt Marbet. Im Stadtrat sei man sehr froh über das neue System:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1f4ultsre0" content="" class="r kd">«Das ist Freiwilligenarbeit, und ich habe Hochachtung vor all den Menschen, die Unrat einsammeln gehen»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4ultqbb1" content="" class="r bd">sagt er. «Das ist wahrer Bürgersinn.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f4u1emo10" content="" class="r id"><span>Bald ein Pfand auf Flaschen im Kanton Solothurn?</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4u1eqg50" content="" class="r bd">Doch darüber sind sich nicht ganz alle einig: Der Oltner Pascal Troller setzt sich seit Jahren mit Littering auseinander. Er konzentriert sich dabei vor allem auf Wertstoffe wie Glas, Pet oder Alu, die man recyceln kann.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1f4ukksio0" content="" class="r kd">«Aus meiner Sicht sind Raumpatenschaften ein Beitrag für eine saubere Stadt, aber letztlich ist es nicht die Aufgabe von Einwohnern, die Stadt sauber zu halten.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4u2h7is0" content="" class="r bd">Die Massnahmen müssten aus der Politik kommen. Und dafür hat Troller auch eine konkrete Idee: Er will eine Pfandgebühr auf Glas und Alu, wie in Deutschland, und höhere Bussen für Leute, die ihren Müll liegen lassen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4u2vd3e0" content="" data-vars-danzz-last-article-element="true" class="r bd">Eine Pfandgebühr fände auch Thomas Marbet grundsätzlich eine gute Idee. Allerdings sei dies auf Gemeindeebene schwer umsetzbar: «Plötzlich gibt es Flaschentourismus. Die Leute kaufen in Olten eine Flasche und werfen sie dann in Wangen weg», sagt er. Es wäre logistisch einfach zu kompliziert. National oder sogar kantonal wäre es laut ihm aber eine Option. Er wolle diese Idee demnächst auch im Kantonsrat einbringen.</p> <!----><!----> <div id="id-doc-1f4tn0rld2" content=""><div class="ld"><div class="nd"></div> <div class="md"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Littering - Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft - https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Littering - Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft" data-param-url="https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="nd"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f4tn0rld3" content="" class="r"><div class="rb zb"><p class="sb tb">Mehr zum Thema:</p> <ul class="ub"><li class="wb yb"><a href="/gemeinde/olten-4600" class="xb">        Olten      </a></li><li class="wb"><a href="/thema/bezirk-olten" class="xb">        Bezirk Olten      </a></li><li class="wb"><a href="/thema/kanton-solothurn" class="xb">        Kanton Solothurn      </a></li><li class="wb"><a href="/thema/littering" class="xb">        Littering      </a></li><li class="wb"><a href="/thema/vermuellung" class="xb">        Vermüllung      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Olten",            "authors": "Sophie Deck",            "canonicalPath": "oltnertagblatt.ch/ld.2133255",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255","pageID":"ld.2133255","pageName":"/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2133255","compName":"Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft","articleCatchline":"Littering","articleAuthor":"Sophie Deck","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-05-06T03:00:00.000Z","updateTimestamp":"2021-05-05T17:08:09.143Z","municipality":"nwch:1158","topic":"Olten;Umwelt;Littering;Vermüllung;Bezirk Olten;Kanton Solothurn;Politik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255","pageID":"ld.2133255","pageName":"/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/littering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2133255","compName":"Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Oltner räumen ihren eigenen Dreck weg: Neu wird Littering mit Raumpatenschaften bekämpft","articleCatchline":"Littering","articleAuthor":"Sophie Deck","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-05-06T03:00:00.000Z","updateTimestamp":"2021-05-05T17:08:09.143Z","municipality":"nwch:1158","topic":"Olten;Umwelt;Littering;Vermüllung;Bezirk Olten;Kanton Solothurn;Politik"}}</script></amp-analytics> <div class="pd h"><div class="h i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="xd"><a href="https://abo.oltnertagblatt.ch/#olt/#olt?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Flittering-oltner-raeumen-ihren-eigenen-dreck-weg-neu-wird-littering-mit-raumpatenschaften-bekaempft-ld.2133255" class="vd"><button role="button" aria-label="Oltner Tagblatt abonnieren" class="a c wd">        Oltner Tagblatt abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="sd td"><li class="qd rd"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="ud">          Kontakt        </a></li><li class="qd rd"><a href="/agb" class="ud">          AGB und Datenschutz        </a></li><li class="qd rd"><a href="/impressum" class="ud">          Impressum        </a></li></ul></div> <div class="yd">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>