<!doctype html><html ⚡="">  <head>    <title>Auch 2021 fällt Chappeler Chilbi Corona zum Opfer</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Auch 2021 fällt Chappeler Chilbi Corona zum Opfer"><meta name="author" content="Fabian Muster"><meta name="description" content="Vergangenes Jahr wurde die Chappeler Chilbi wegen Corona schon abgesagt, nun trifft es den Anlass des ersten Septemberwochenendes erneut – trotz den Lockerungen des Bundes. Das sind die Gründe für die diesjährige Absage."><meta name="news_keywords" content="«Chappeler Chilbi auch 2021 abgesagt: Es sei nicht realistisch, Areal für Eingangskontrollen einzuzäunen,Olten»"><meta name="last-modified" content="2021-06-24T14:53:24.448Z"><meta name="date" content="2021-06-24T11:49:43.857Z"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Auch 2021 fällt Chappeler Chilbi Corona zum Opfer"><meta property="og:image" content="https://img.chmedia.ch/C=W5144,H2889.213,X0,Y273.8933/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Vergangenes Jahr wurde die Chappeler Chilbi wegen Corona schon abgesagt, nun trifft es den Anlass des ersten Septemberwochenendes erneut – trotz den Lockerungen des Bundes. Das sind die Gründe für die diesjährige Absage."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Auch 2021 fällt Chappeler Chilbi Corona zum Opfer"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5144,H2889.213,X0,Y273.8933/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?wmark=none"><meta name="twitter:description" content="Vergangenes Jahr wurde die Chappeler Chilbi wegen Corona schon abgesagt, nun trifft es den Anlass des ersten Septemberwochenendes erneut – trotz den Lockerungen des Bundes. Das sind die Gründe für die diesjährige Absage."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",            "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/olten","name":"Olten"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Auch 2021 fällt Chappeler Chilbi Corona zum Opfer"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584"},"headline":"Auch 2021 fällt Chappeler Chilbi Corona zum Opfer","datePublished":"2021-06-24T11:49:43.857Z","dateModified":"2021-06-24T14:53:24.448Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Vergangenes Jahr wurde die Chappeler Chilbi wegen Corona schon abgesagt, nun trifft es den Anlass des ersten Septemberwochenendes erneut – trotz den Lockerungen des Bundes. Das sind die Gründe für die diesjährige Absage.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg","width":"5144","height":"3429"},"author":[{"@type":"Person","name":"Fabian Muster (fam)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="cb header--amp"><div class="gb cf"></div> <div class="lb"><div class="ib jb kb mb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="rb"> <ul class="sb"><li class="wb"><div class="vb"><a href="/" class="yb">Startseite</a></div></li><li class="wb"><div class="vb"><a href="/thema/coronavirus" class="yb">Coronavirus</a></div></li><li class="wb"><div class="vb"><a href="/thema/fussball-em-2021" class="yb">Fussball-EM</a></div></li></ul><ul class="sb tb"><li class="wb xb"><div class="vb"><a href="/aboplus" class="yb zb">abo+</a></div></li><li class="wb xb"><div class="vb"><a href="/solothurn/olten" class="yb zb">Olten</a></div></li><li class="wb xb"><div class="vb"><a href="/solothurn" class="yb zb">Solothurn</a></div></li><li class="wb xb"><div class="vb"><a href="/meinung/kommentare" class="yb zb">Kommentare</a></div></li><li class="wb xb"><div class="vb"><a href="/schweiz" class="yb zb">Schweiz</a></div></li><li class="wb xb"><div class="vb"><a href="/international" class="yb zb">International</a></div></li><li class="wb xb"><div class="vb"><a href="/wirtschaft" class="yb zb">Wirtschaft</a></div></li><li class="wb xb"><div class="vb"><a href="/sport" class="yb zb">Sport</a></div></li><li class="wb xb"><div class="vb"><a href="/leben-kultur" class="yb zb">Leben</a></div></li><li class="wb xb"><div class="vb"><a href="/kultur" class="yb zb">Kultur</a></div></li><li class="wb xb"><div class="vb"><a href="https://events.solothurnerzeitung.ch" class="yb zb">Events</a></div></li><li class="wb xb"><div class="vb"><a href="/blaulicht" class="yb zb">Blaulicht</a></div></li><li class="wb xb"><div class="vb"><a href="/videos" class="yb zb">Videos</a></div></li><li class="wb xb"><div class="vb"><a href="/bildergalerien" class="yb zb">Bildergalerien</a></div></li><li class="wb xb"><div class="vb"><a href="/wetter/tageswetter" class="yb zb">Wetter</a></div></li></ul><ul class="sb"><li class="wb"><div class="vb"><a href="/services/mitmachen" class="yb">Mitmachen</a></div></li><li class="wb"><div class="vb"><a href="/mein-oltnertagblatt/merkliste" class="yb">Merkliste</a></div></li><li class="wb"><div class="vb"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="yb">Kürzlich gelesen</a></div></li></ul><ul class="sb"><div class="ac ec"><p class="bc">Aktuelle Themen</p> <ul class="dc"><li class="fc"><a href="/thema/coronavirus" class="gc">        Coronavirus      </a></li><li class="fc"><a href="/themen" class="gc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="sb"><li class="wb"><div class="vb"><a href="https://www.petitio.ch" class="yb">Petitio</a></div></li><li class="wb"><div class="vb"><a href="/abopass" class="yb">abopass</a></div></li><li class="wb"><div class="vb"><a href="https://www.myjob.ch/" class="yb">Jobs</a></div></li><li class="wb"><div class="vb"><a href="https://www.myimmofinder.ch/" class="yb">Immobilien</a></div></li><li class="wb"><div class="vb"><a href="https://www.gedenkzeit.ch/" class="yb">Todesanzeigen</a></div></li><li class="wb"><div class="vb"><a href="https://themenwelten.aargauerzeitung.ch/" class="yb">Themenwelten</a></div></li><li class="wb"><div class="vb"><a href="https://treffpunktgewerbe.ch/solothurn/" class="yb">Treffpunkt Gewerbe</a></div></li></ul><ul class="sb"><li class="wb"><div class="vb"><a href="/kontakt" class="yb">Kontakt</a></div></li><li class="wb"><div class="vb"><a href="/hilfe" class="yb">Hilfe</a></div></li><li class="wb"><div class="vb"><a href="https://chmediawerbung.ch/" class="yb">Werbung</a></div></li><li class="wb"><div class="vb"><a href="/ld.1276409" class="yb">Impressum</a></div></li><li class="wb"><div class="vb"><a href="/ld.994641" class="yb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="qb"><div class="db"><div class="eb"><div class="nb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="jc ob"><svg version="1.1" viewBox="0 0 48 48" class="v" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="lc kc"></span></button></div> <div class="fb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="mc"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/9.11.25/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="tc"><div class="nc"><a href="/" role="navigation" class="oc pc jc"> <span class="lc"><span>        Startseite      </span></span> <!----></a> <div class="qc"><svg version="1.1" viewBox="0 0 14 8" class="rc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="oc jc"> <span class="lc"><span>        Solothurn      </span></span> <!----></a> <div class="qc"><svg version="1.1" viewBox="0 0 14 8" class="rc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten" role="navigation" class="oc jc"> <span class="lc"><span>        Olten      </span></span> <!----></a> <div class="qc"><svg version="1.1" viewBox="0 0 14 8" class="rc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584" role="navigation" class="oc sc jc"> <span class="lc"><h1>        Auch 2021 fällt Chappeler Chilbi Corona zum Opfer      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="uc"><section data-vars-danzz-article="reduced" class="l m"><!----> <div id="id-doc-1f8umql360" content="" data-vars-danzz-first-article-element="true" class="vc"><div class="wc"><div class="xc"><!----> <h2 class="yc"><div class="z"><!----> <span>    Kappel  </span></div> <span>Chappeler Chilbi auch 2021 abgesagt: Es sei nicht realistisch, Areal für Eingangskontrollen einzuzäunen</span></h2></div></div> <div class="xc"><p class="zc">Vergangenes Jahr wurde die Chappeler Chilbi wegen Corona schon abgesagt, nun trifft es den Anlass des ersten Septemberwochenendes erneut – trotz den Lockerungen des Bundes. Das sind die Gründe für die diesjährige Absage.</p> <div class="jd"><div class="kd"><div class="ld"><div class="md" style="transform:translateX(-100%);"></div></div></div></div> <div class="bd"><!----> <div class="cd ed"><!----> <span class="gd hd"> Fabian Muster          <!----></span> <!----> <!----> <time datetime="2021-06-24T11:49:43.857Z" class="gd id">          24.06.2021, 13.49 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f8unfsge0" content="" class="ab ie" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Die Chappeler Chilbi fand letztmals 2019 statt (im Bild der Lunapark)." lightbox="doc-1f8unfsge0-aboPart" width="5144" height="3429" src="https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="nd"><h3 data-team-image-caption="true" class="od">Die Chappeler Chilbi fand letztmals 2019 statt (im Bild der Lunapark).<br></h3> <div class="pd"><span class="qd">Patrick Lüthy</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8umql370" content="" data-vars-danzz-last-article-element="true" class="ab rd">«Chappeler Chilbi - 2021 erscht rächt!!!», heisst es auf der Facebook-Seite der Veranstaltung, die jährlich am ersten Septemberwochenende in Kappel stattfindet. Doch seit Mittwochabend ist klar, dass auch die diesjährige Ausgabe der zweitgrössten Chilbi der Region nicht durchgeführt wird. Schon im vergangenen Jahr haben die Organisatoren die Reissleine wegen Corona gezogen, nun tun sie es erneut – trotz den kommenden Lockerungen, die der Bundesrat am Mittwoch bekannt gegeben hat.</p> <!----><!----> <div id="id-doc-9da30c34" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="m sd"><div class="wd"><div class=""><div class=""><div class="td"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fkappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584" class="a e d vd">  Registrieren und gleich weiterlesen  </a> <!----><span class="ud"><span>Sie sind bereits registriert?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fkappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584" class="">Anmelden.</a></span><span class="ud"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fkappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="uc"><section data-vars-danzz-article="full" class="l m"><!----> <div id="id-doc-1f8umql360" content="" data-vars-danzz-first-article-element="true" class="vc"><div class="wc"><div class="xc"><!----> <h2 class="yc"><div class="z"><!----> <span>    Kappel  </span></div> <span>Chappeler Chilbi auch 2021 abgesagt: Es sei nicht realistisch, Areal für Eingangskontrollen einzuzäunen</span></h2></div></div> <div class="xc"><p class="zc">Vergangenes Jahr wurde die Chappeler Chilbi wegen Corona schon abgesagt, nun trifft es den Anlass des ersten Septemberwochenendes erneut – trotz den Lockerungen des Bundes. Das sind die Gründe für die diesjährige Absage.</p> <div class="jd"><div class="kd"><div class="ld"><div class="md" style="transform:translateX(-100%);"></div></div></div></div> <div class="bd"><!----> <div class="cd ed"><!----> <span class="gd hd"> Fabian Muster          <!----></span> <!----> <!----> <time datetime="2021-06-24T11:49:43.857Z" class="gd id">          24.06.2021, 13.49 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f8unfsge0" content="" class="ab ie" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Die Chappeler Chilbi fand letztmals 2019 statt (im Bild der Lunapark)." lightbox="doc-1f8unfsge0-aboPart" width="5144" height="3429" src="https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/6/24/b547d418-8b1b-4be6-9226-4480d387c814.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="nd"><h3 data-team-image-caption="true" class="od">Die Chappeler Chilbi fand letztmals 2019 statt (im Bild der Lunapark).<br></h3> <div class="pd"><span class="qd">Patrick Lüthy</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8umql370" content="" class="ab rd">«Chappeler Chilbi - 2021 erscht rächt!!!», heisst es auf der Facebook-Seite der Veranstaltung, die jährlich am ersten Septemberwochenende in Kappel stattfindet. Doch seit Mittwochabend ist klar, dass auch die diesjährige Ausgabe der zweitgrössten Chilbi der Region nicht durchgeführt wird. Schon im vergangenen Jahr haben die Organisatoren die Reissleine wegen Corona gezogen, nun tun sie es erneut – trotz den kommenden Lockerungen, die der Bundesrat am Mittwoch bekannt gegeben hat.</p> <!----><!----> <div id="id-doc-9da30c34" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8unfden0" content="" class="ab rd">Kommunikationsverantwortlicher Reto Baumgartner sagt auf Anfrage: «Die Lockerungen des Bundesrats sind super und gehen sehr weit, doch trotzdem gibt es noch Auflagen für einen Grossanlass wie die Chappeler Chilbi.» Dieser zieht jeweils mindestens 10'000 Gäste aus der Region an. So müsste das Areal eingezäunt werden, damit Eingangskontrollen gemacht werden könnten, um das Covid-Zertifikat zu prüfen. «Das ist nicht realistisch», benennt Baumgartner den Hauptgrund für die Absage. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uopfkm0" content="" class="ab rd">Mit dem Kanton haben die Veranstalter auch die Variante diskutiert, das Areal in verschiedene Zonen einzuteilen, etwa eine Zone für den Lunapark oder eine für die Stüblis. Doch auch diese Idee wurde verworfen. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1f8uuclec0" content="" class="ab yd">«Das wäre organisatorisch schlicht nicht durchführbar gewesen»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uucdrp1" content="" class="ab rd">sagt Baumgartner. Man hätte auch auf die Anwohnerinnen und Anwohner Rücksicht nehmen müssen. Auch eine Chilbi light, wie es derzeit noch in Olten ein Thema ist, wird es nicht geben. «Welche Vereine im Dorf sollen wir für die Stüblis berücksichtigen?», fragt Baumgartner rhetorisch. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uph1m70" content="" class="ab rd">Doch ganz verzichten auf das Gesellschaftliche, das nun mit den Lockerungen und der stark angestiegenen Impfquote wieder möglich wird, wollen die Vereine nicht. So planen diese am eigentlichen Chilbi-Samstag, 4. September, einen Littering-Tag: Man geht gemeinsam Abfall einsammeln und kommt dann mittags oder abends fürs gemeinsame Essen und Trinken wieder zusammen. «Dieses Wochenende haben sich jetzt eh schon alle freigehalten», sagt Baumgartner.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f8uq0g3u0" content="" class="ab zd"><span>Chilbi ist Haupteinnahmequelle der Vereine</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uq1hql0" content="" class="ab rd">Die Chappeler Chilbi ist eine der Haupteinnahmequellen der Vereine. Bereits zweimal fällt sie nun aus. Der eine oder andere Vereine werde sicher einen Ersatzanlass durchführen, um etwas Geld reinholen zu können. «Da ist einiges im Gange», sagt Baumgartner.</p> <!----><!----> <figure id="id-doc-1f8ur7oi00" content="" class="ab ie" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/24/54f5869e-1440-4588-bb36-5d94c1a68b20.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Die «Bränte-Villa» der Bränte-Zunft an der Chappeler Chilbi im Jahr 2018." lightbox="doc-1f8ur7oi00-aboPart" width="6204" height="4136" src="https://img.chmedia.ch/2021/6/24/54f5869e-1440-4588-bb36-5d94c1a68b20.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/6/24/54f5869e-1440-4588-bb36-5d94c1a68b20.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/6/24/54f5869e-1440-4588-bb36-5d94c1a68b20.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/6/24/54f5869e-1440-4588-bb36-5d94c1a68b20.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/6/24/54f5869e-1440-4588-bb36-5d94c1a68b20.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="nd"><h3 data-team-image-caption="true" class="od">Die «Bränte-Villa» der Bränte-Zunft an der Chappeler Chilbi im Jahr 2018.<br></h3> <div class="pd"><span class="qd">Patrick Lüthy</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uqhou81" content="" class="ab rd">Für die Fasnachtsclique Bränte-Zunft, in der Baumgartner Mitglied ist und bis 2019 Zunftmeister war, sind die finanziellen Ausfälle noch nicht existenziell. «Die Chilbi ist zwar die mit Abstand grösste Einnahmenquelle. Doch weil seit fast eineinhalb Jahren kaum etwas stattgefunden hat, fielen auch gewisse Auslagen weg.» Was fast noch mehr an den Nerven zehre, sei das Gesellige, das gefehlt habe, so Baumgartner. Es gab keine Fasnacht, keine Generalversammlung und keine weiteren gemeinschaftlichen Anlässe. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uqgtgv0" content="" data-vars-danzz-last-article-element="true" class="ab rd">Auch für den FC Kappel gehe es trotz zweimaliger Absage der Chappeler Chilbi noch nicht um die Existenz, obwohl der Anlass ebenfalls die Haupteinnahmequelle sei, sagt Präsident Bruno Stalder auf Anfrage. Der Verein betreibt jeweils ein Fisch- und Pizzastübli sowie 2019 erstmals ein Weinstübli. Um den Verlust etwas zu verringern, hat der Fussballclub vergangenes Jahr an zwei Wochenende im vereinseigenen Zelt ein Fischessen veranstaltet. Er könne sich dies im ähnlichen Rahmen in diesem Jahr wieder vorstellen, sagt Stalder. Wegen der nun angekündigten Lockerungen werde es organisatorisch wahrscheinlich sogar einfacher. </p> <!----><!----> <div id="id-doc-1f8umql371" content=""><div class="be"><div class="de"></div> <div class="ce"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Auch 2021 fällt Chappeler Chilbi Corona zum Opfer - https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Auch 2021 fällt Chappeler Chilbi Corona zum Opfer" data-param-url="https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="de"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f8umql372" content="" class="ab"><div class="ac ic"><p class="bc cc">Mehr zum Thema:</p> <ul class="dc"><li class="fc hc"><a href="/gemeinde/kappel-so-4616" class="gc">        Kappel (SO)      </a></li><li class="fc"><a href="/thema/coronavirus" class="gc">        Coronavirus      </a></li><li class="fc"><a href="/thema/covid-zertifikat" class="gc">        Covid-Zertifikat      </a></li><li class="fc"><a href="/thema/littering" class="gc">        Littering      </a></li><li class="fc"><a href="/thema/pfronten" class="gc">        Pfronten      </a></li><li class="fc"><a href="/thema/reto-baumgartner" class="gc">        Reto Baumgartner      </a></li><li class="fc"><a href="/thema/vermuellung" class="gc">        Vermüllung      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1f8umql373" content="" class="h"><div class="j"><!----> <div class="i o"><div data-team-more-to-subject="" class="n"><article class="p q"><div id="id-ld_1422451" class="r"><!----> <div class="fe je"><figure class=""><a href="/solothurn/olten/chappeler-chilbi-wegen-corona-abgesagt-vereine-wollen-gesundheit-nicht-aufs-spiel-setzen-ld.1422451" class="u ke"><div class="f he"><amp-img layout="intrinsic" alt="Chappeler Chilbi wegen Corona abgesagt – Vereine wollen Gesundheit &quot;nicht aufs Spiel setzen&quot;" src="https://img.luzernerzeitung.ch/2020/10/10/b1c2f78e-192f-43da-99d9-bee4fd903ecd.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3186,1800,x7,y167" srcset="https://img.luzernerzeitung.ch/2020/10/10/b1c2f78e-192f-43da-99d9-bee4fd903ecd.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x534,y0 96w,https://img.luzernerzeitung.ch/2020/10/10/b1c2f78e-192f-43da-99d9-bee4fd903ecd.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x534,y0 192w" width="2133" height="2133" class="g ge"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/solothurn/olten/chappeler-chilbi-wegen-corona-abgesagt-vereine-wollen-gesundheit-nicht-aufs-spiel-setzen-ld.1422451" class="u"><div class=""><!----> <h3 class="x y"><div class="z"><!----> <span>    Kappel  </span></div> <span class="">            Chappeler Chilbi wegen Corona abgesagt – Vereine wollen Gesundheit &quot;nicht aufs Spiel setzen&quot;          </span></h3> <!----> <!----> <!----></div></a> <div class="cd dd"><div class="fd"><div class=""><span class="gd hd">Fabian Muster</span><time datetime="2020-06-11T09:24:17.000Z" class="gd id">11.06.2020</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="p q"><div id="id-ld_1299359" class="r"><!----> <div class="fe je"><figure class=""><a href="/solothurn/olten/eg-ha-di-garn-einmal-mehr-war-die-chappeler-chilbi-publikumsmagnet-hier-die-schonsten-bilder-ld.1299359" class="u ke"><div class="f he"><amp-img layout="intrinsic" alt="«Eg ha di gärn»: Einmal mehr war die Chappeler Chilbi Publikumsmagnet – hier die schönsten Bilder" src="https://img.luzernerzeitung.ch/2020/10/9/241b9f1d-be7b-4123-882b-12e9cff13ab0.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3186,1800,x7,y167" srcset="https://img.luzernerzeitung.ch/2020/10/9/241b9f1d-be7b-4123-882b-12e9cff13ab0.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x534,y0 96w,https://img.luzernerzeitung.ch/2020/10/9/241b9f1d-be7b-4123-882b-12e9cff13ab0.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x534,y0 192w" width="2133" height="2133" class="g ge"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/solothurn/olten/eg-ha-di-garn-einmal-mehr-war-die-chappeler-chilbi-publikumsmagnet-hier-die-schonsten-bilder-ld.1299359" class="u"><div class=""><!----> <h3 class="x y"><div class="z"><!----> <span>    Kappel  </span></div> <span class="">            «Eg ha di gärn»: Einmal mehr war die Chappeler Chilbi Publikumsmagnet – hier die schönsten Bilder          </span></h3> <!----> <!----> <!----></div></a> <div class="cd dd"><div class="fd"><div class=""><!----><time datetime="2019-09-09T03:00:00.000Z" class="gd id">09.09.2019</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Olten",            "authors": "Fabian Muster",            "canonicalPath": "oltnertagblatt.ch/ld.2155584",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584","pageID":"ld.2155584","pageName":"/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2155584","compName":"Chappeler Chilbi auch 2021 abgesagt: Es sei nicht realistisch, Areal für Eingangskontrollen einzuzäunen","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Chappeler Chilbi auch 2021 abgesagt: Es sei nicht realistisch, Areal für Eingangskontrollen einzuzäunen","articleCatchline":"Kappel","articleAuthor":"Fabian Muster","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-06-24T11:49:43.857Z","updateTimestamp":"2021-06-24T14:53:24.448Z","municipality":"nwch:2604","topic":"Kappel (SO);Coronavirus;Covid-Zertifikat;Littering;Pfronten;Reto Baumgartner;Vermüllung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584","pageID":"ld.2155584","pageName":"/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/kappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2155584","compName":"Chappeler Chilbi auch 2021 abgesagt: Es sei nicht realistisch, Areal für Eingangskontrollen einzuzäunen","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Chappeler Chilbi auch 2021 abgesagt: Es sei nicht realistisch, Areal für Eingangskontrollen einzuzäunen","articleCatchline":"Kappel","articleAuthor":"Fabian Muster","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-06-24T11:49:43.857Z","updateTimestamp":"2021-06-24T14:53:24.448Z","municipality":"nwch:2604","topic":"Kappel (SO);Coronavirus;Covid-Zertifikat;Littering;Pfronten;Reto Baumgartner;Vermüllung"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div class="se h"><div class="h k"><div class="w"><div id="adnz_billboard_2" class=""></div></div></div> <div class="af"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fkappel-chappeler-chilbi-auch-2021-abgesagt-es-sei-nicht-realistisch-areal-fuer-eingangskontrollen-einzuzaeunen-ld.2155584#olt" class="ye"><button role="button" aria-label="Oltner Tagblatt abonnieren" class="a c ze">        Oltner Tagblatt abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="ve we"><li class="te ue"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="xe">          Kontakt        </a></li><li class="te ue"><a href="/agb" class="xe">          AGB und Datenschutz        </a></li><li class="te ue"><a href="/impressum" class="xe">          Impressum        </a></li></ul></div> <div class="bf">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>