<!doctype html><html ⚡="">  <head>    <title>Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage"><meta name="author" content="Urs Huber"><meta name="description" content="Anfangs umstritten, dann der Herbstliebling: Seit 1946 bietet die Messe in Olten mehr als deren gelungenes Kürzel MIO. Ein Rückblick."><meta name="news_keywords" content="«Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage,Olten»"><meta name="last-modified" content="2022-09-23T05:00:00+02:00"><meta name="date" content="2022-09-23T17:00:00+02:00"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage"><meta property="og:image" content="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4127,2318,x0,y347&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Anfangs umstritten, dann der Herbstliebling: Seit 1946 bietet die Messe in Olten mehr als deren gelungenes Kürzel MIO. Ein Rückblick."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage"><meta name="twitter:image" content="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4127,2318,x0,y347&amp;wmark=aboplus"><meta name="twitter:description" content="Anfangs umstritten, dann der Herbstliebling: Seit 1946 bietet die Messe in Olten mehr als deren gelungenes Kürzel MIO. Ein Rückblick."><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/olten","name":"Olten"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773"},"headline":"Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage","datePublished":"2022-09-23T17:00:00+02:00","dateModified":"2022-09-23T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Oltner Tagblatt","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt","https://de.wikipedia.org/wiki/Oltner_Tagblatt","https://www.wikidata.org/wiki/Q1427685"],"masthead":"https://www.oltnertagblatt.ch/impressum","foundingDate":"1869"},"description":"Anfangs umstritten, dann der Herbstliebling: Seit 1946 bietet die Messe in Olten mehr als deren gelungenes Kürzel MIO. Ein Rückblick.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=4127,2318,x0,y347&wmark=aboplus","width":1200,"height":674},"author":[{"@type":"Person","name":"Urs Huber (hub)"}],"inLanguage":"de","alternativeHeadline":"Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage","articleSection":"Solothurn","keywords":["Messe","Ausstellungen","Taufe","Jubiläum","Kultur und Unterhaltung","Unterhaltung","Olten","Oltner Neujahrsblätter"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="hc pg"></div> <div class="mc"><div class="jc lc kc nc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="sc"> <ul class="tc"><li class="xc"><div class="wc"><a href="/aboplus" class="zc"><!---->      Vorteile    </a></div> </li><li class="xc"><div class="wc"><a href="/thema/krieg-in-der-ukraine" class="zc"><!---->      Ukraine-Krieg    </a></div> </li><li class="xc"><div class="wc"><a href="/thema/ehc-olten" class="zc"><!---->      EHC Olten    </a></div> </li></ul><ul class="tc uc"><li class="xc yc"><div class="wc"><a href="/solothurn/olten" class="zc bd"><!---->      Olten    </a></div> </li><li class="xc yc"><div class="wc"><a href="/solothurn" class="zc bd"><!---->      Solothurn    </a></div> </li><li class="xc yc"><div class="wc"><a href="/meinung/kommentare" class="zc bd"><!---->      Kommentare    </a></div> </li><li class="xc yc"><div class="wc"><a href="/schweiz" class="zc bd"><!---->      Schweiz    </a></div> </li><li class="xc yc"><div class="wc"><a href="/international" class="zc bd"><!---->      International    </a></div> </li><li class="xc yc"><div class="wc"><a href="/wirtschaft" class="zc bd"><!---->      Wirtschaft    </a></div> </li><li class="xc yc"><div class="wc"><a href="/sport" class="zc bd"><!---->      Sport    </a></div> </li><li class="xc yc"><div class="wc"><a href="/leben-kultur" class="zc bd"><!---->      Leben    </a></div> </li><li class="xc yc"><div class="wc"><a href="/kultur" class="zc bd"><!---->      Kultur    </a></div> </li><li class="xc yc"><div class="wc"><a href="https://events.solothurnerzeitung.ch" class="zc bd"><!---->      Events    </a></div> </li><li class="xc yc"><div class="wc"><a href="/blaulicht" class="zc bd"><!---->      Blaulicht    </a></div> </li><li class="xc yc"><div class="wc"><a href="/videos" class="zc bd"><!---->      Videos    </a></div> </li><li class="xc yc"><div class="wc"><a href="/bildergalerien" class="zc bd"><!---->      Bildergalerien    </a></div> </li><li class="xc yc"><div class="wc"><a href="/wetter/tageswetter" class="zc bd"><!---->      Wetter    </a></div> </li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/services/mitmachen" class="zc"><!---->      Mitmachen    </a></div> </li><li class="xc"><div class="wc"><a href="/mein-oltnertagblatt/merkliste" class="zc"><!---->      Merkliste    </a></div> </li><li class="xc"><div class="wc"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="zc"><!---->      Kürzlich gelesen    </a></div> </li><li class="xc"><div class="wc"><a href="/aboplus/wettbewerbe" class="zc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="tc"><div><div class="dd hd"><p class="ed">Aktuelle Themen</p> <ul class="gd"><li class="id"><a href="/thema/coronavirus" class="jd">          Coronavirus        </a></li><li class="id"><a href="/thema/krieg-in-der-ukraine" class="jd">          Ukraine-Krieg        </a></li><li class="id"><a href="/themen" class="jd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="tc"><li class="xc"><div class="wc"><a href="https://www.petitio.ch" class="zc"><!---->      Petitio    </a></div> </li><li class="xc"><div class="wc"><a href="/abopass" class="zc"><!---->      abopass    </a></div> </li><li class="xc"><div class="wc"><a href="https://www.jobmittelland.ch/" class="zc"><!---->      Jobs    </a></div> </li><li class="xc"><div class="wc"><a href="https://www.gedenkzeit.ch/" class="zc"><!---->      Todesanzeigen    </a></div> </li><li class="xc"><div class="wc"><a href="https://themenwelten.oltnertagblatt.ch/" class="zc"><!---->      Themenwelten    </a></div> </li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/kontakt" class="zc"><!---->      Kontakt    </a></div> </li><li class="xc"><div class="wc"><a href="/hilfe" class="zc"><!---->      Hilfe    </a></div> </li><li class="xc"><div class="wc"><a href="https://chmediawerbung.ch/" class="zc"><!---->      Werbung    </a></div> </li><li class="xc"><div class="wc"><a href="/ld.1276409" class="zc"><!---->      Impressum    </a></div> </li><li class="xc"><div class="wc"><a href="/ld.994641" class="zc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="rc"><div class="ec"><div class="fc"><div class="oc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="md pc"><svg version="1.1" viewBox="0 0 48 48" class="kb cd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="od nd"></span></button></div> <div class="gc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="pd"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/10.17.21/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="wd"><div class="qd"><a href="/" role="navigation" class="md rd sd"> <span class="od"><span>        Startseite      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="md rd"> <span class="od"><span>        Solothurn      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten" role="navigation" class="md rd"> <span class="od"><span>        Olten      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773" role="navigation" class="md rd vd"> <span class="od"><h1>        Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="xd"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1gdj73n1q0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Jubiläum  </span></div> <span>Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage</span></h2></div></div> <div class="ae"><p class="ce">Anfangs umstritten, dann der Herbstliebling: Seit 1946 bietet die Messe in Olten mehr als deren gelungenes Kürzel MIO. Ein Rückblick.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Urs Huber</span> <a href="https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">          23.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-4e2d0249" content="" data-vars-danzz-article-element="reduced" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gdj75loj0" content="" data-vars-danzz-article-element="reduced" class="cc if"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:64.62%;"><amp-img layout="responsive" alt="MIO-Erstausgabe 1946: Eine Momentaufnahme von der Aarauerstrasse, als Handgepäck noch Usanz war." lightbox="doc-1gdj75loj0-aboPart" width="4127" height="2667" src="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0" srcset="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=680&amp;height=438&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 680w, https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=1360&amp;height=877&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 1360w, https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=327&amp;height=210&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 327w, https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">MIO-Erstausgabe 1946: Eine Momentaufnahme von der Aarauerstrasse, <br>als Handgepäck noch Usanz war.</h3> <div class="we"><span class="xe">«Oltner Neujahrsblätter» 2005</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj73n1r0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="cc ye">In der Rückblende betrachtet ist die Messe in Olten eigentlich so etwas wie ein Volltreffer mit grandiosem Kürzel: MIO. So was bleibt einfach im Kopf hängen, ob man will oder nicht. Heuer feierte sie zwar ihre 75. Ausgabe, doch in Wahrheit ist die Messe noch zwei Jahre älter. 1946 erstmals durchgeführt, stand sie stellvertretend für den Beginn der Neuzeit in einer Kleinstadt, eines ungeahnten wirtschaftlichen Aufschwungs, der nach Kriegsende einsetzte.</p> <!----><!----> <div id="id-doc-d0ca5aba" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="ze t df"><div class="m"><div class=""><div class=""><div class="af df"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fjubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773" class="e g h cf">  Zum Spezialangebot  </a> <!----><span class="bf"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Folten%2Fjubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773" class="ff">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="bc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-31112924373164685" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb gb"><div id="id-ld_2345755" class="eb"><!----> <!----> <!----> <div class="pb jf"><figure class=""><a href="/solothurn/kanton-solothurn/schadenersatz-private-kesb-beistaende-machen-fehler-der-staat-muss-dafuer-bezahlen-jetzt-reagiert-der-kanton-solothurn-ld.2345755" class="jb"><div class="i hf"><amp-img layout="intrinsic" alt="Büros der Kesb in Solothurn: Oft werden enge Angehörige als private Beistandspersonen eingesetzt. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3622,2042,x0,y302" srcset="https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 740w,https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 1480w,https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 380w,https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 760w" width="2420" height="2420" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/schadenersatz-private-kesb-beistaende-machen-fehler-der-staat-muss-dafuer-bezahlen-jetzt-reagiert-der-kanton-solothurn-ld.2345755" class="jb"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Schadenersatz  </span></div> <span class="">Private Kesb-Beistände machen Fehler, der Staat muss dafür bezahlen: Jetzt reagiert der Kanton Solothurn</span></h2> <!----> <div class="ib">Die Zahl der Staatshaftungsfälle im Solothurnischen steigt. Der Hauptgrund dafür: Kesb-Beistände, die Fehler machen. Abhilfe schaffen wollen die Behörden nun mit Nachhilfeunterricht.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Sven Altermatt</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-5235780700615131" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2347485" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/thal-gaeu/swisslos-fonds-es-ist-unverstaendlich-laupersdoerfer-kantonsrat-kritisiert-regierung-fuer-wisent-unterstuetzung-ld.2347485" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Dem Verein Wisent-Thal wurde vom Regierungsrat 100000 Franken aus dem Swisslos-Fonds gesprochen. (Patrick Lüthy)" src="https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/thal-gaeu/swisslos-fonds-es-ist-unverstaendlich-laupersdoerfer-kantonsrat-kritisiert-regierung-fuer-wisent-unterstuetzung-ld.2347485" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Swisslos-Fonds  </span></div> <span class="">«Es ist unverständlich»: Laupersdörfer Kantonsrat kritisiert Regierung für Wisent-Unterstützung</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Fränzi Zwahlen</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6854674102900367" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2347276" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/sport/fussball-ab-sofort-ist-der-doppeladler-fuer-die-nati-stars-verboten-ld.2347276" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Bild, das sich 2022 nicht wiederholen soll: Die Schweizer Nati feiert mit Doppeladler. (Laurent Gillieron / Keystone)" src="https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1969,x0,y182" srcset="https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y182 319w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y182 638w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1967,x0,y182 292w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1967,x0,y182 584w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1963,x0,y182 223w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1963,x0,y182 446w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1969,x0,y182 380w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1969,x0,y182 760w" width="3501" height="1969" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/sport/fussball-ab-sofort-ist-der-doppeladler-fuer-die-nati-stars-verboten-ld.2347276" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fussball  </span></div> <span class="">Vor heiklem WM-Match: Ab sofort ist der Doppeladler für die Nati-Stars verboten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Etienne Wuillemin</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-6357138899516463" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2347316" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/energie-die-grosse-strom-anbauschlacht-der-umweltschutz-wackelt-aber-faellt-nicht-ld.2347316" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hatten Redebedarf: Beat Rieder, Mitte-Ständerat aus dem Wallis und SP-Bundesrätin Simonetta Sommaruga während der Debatte zum Mantelerlass Strom. (Keystone)" src="https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3224,x0,y298" srcset="https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5714,3224,x0,y298 319w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5714,3224,x0,y298 638w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3220,x0,y298 292w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3220,x0,y298 584w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3214,x0,y298 223w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3214,x0,y298 446w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3224,x0,y298 380w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3224,x0,y298 760w" width="5732" height="3224" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/energie-die-grosse-strom-anbauschlacht-der-umweltschutz-wackelt-aber-faellt-nicht-ld.2347316" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Energie  </span></div> <span class="">Die grosse Strom-Anbauschlacht: Der Umweltschutz wackelt, aber der radikale Angriff scheitert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Maja Briner und Benjamin Rosch</span> <!----> <time datetime="2022-09-22T16:55:30.410Z" class="ie ne">22.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5039877086893079" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2344151" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/elektrobus-die-vibration-des-dieselmotors-ist-verschwunden-die-neuen-bsu-elektrobusse-sind-ruhiger-doch-bei-der-auslastung-ist-noch-luft-nach-oben-ld.2344151" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der neue Elektrobus des BSU bei der Einweihung im Mai 2022. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y570" srcset="https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y570 319w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y570 638w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y570 292w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y570 584w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y570 223w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y570 446w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y570 380w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y570 760w" width="5472" height="3078" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/lebern-bucheggberg-wasseramt/elektrobus-die-vibration-des-dieselmotors-ist-verschwunden-die-neuen-bsu-elektrobusse-sind-ruhiger-doch-bei-der-auslastung-ist-noch-luft-nach-oben-ld.2344151" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Elektrobus  </span></div> <span class="">Die Vibration des Dieselmotors ist verschwunden: Die neuen BSU Elektrobusse sind ruhiger, doch bei der Auslastung «ist noch Luft nach oben»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Felix Ott</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="xd"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1gdj73n1q0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Jubiläum  </span></div> <span>Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage</span></h2></div></div> <div class="ae"><p class="ce">Anfangs umstritten, dann der Herbstliebling: Seit 1946 bietet die Messe in Olten mehr als deren gelungenes Kürzel MIO. Ein Rückblick.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Urs Huber</span> <a href="https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">          23.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-4e2d0249" content="" data-vars-danzz-article-element="full" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gdj75loj0" content="" data-vars-danzz-article-element="full" class="cc if"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:64.62%;"><amp-img layout="responsive" alt="MIO-Erstausgabe 1946: Eine Momentaufnahme von der Aarauerstrasse, als Handgepäck noch Usanz war." lightbox="doc-1gdj75loj0-aboPart" width="4127" height="2667" src="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0" srcset="https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=680&amp;height=438&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 680w, https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=1360&amp;height=877&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 1360w, https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=327&amp;height=210&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 327w, https://img.chmedia.ch/2022/09/22/d554e822-3bc9-4d6a-a85f-68174d09e002.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4127,2663,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">MIO-Erstausgabe 1946: Eine Momentaufnahme von der Aarauerstrasse, <br>als Handgepäck noch Usanz war.</h3> <div class="we"><span class="xe">«Oltner Neujahrsblätter» 2005</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj73n1r0" content="" data-vars-danzz-article-element="full" class="cc ye">In der Rückblende betrachtet ist die Messe in Olten eigentlich so etwas wie ein Volltreffer mit grandiosem Kürzel: MIO. So was bleibt einfach im Kopf hängen, ob man will oder nicht. Heuer feierte sie zwar ihre 75. Ausgabe, doch in Wahrheit ist die Messe noch zwei Jahre älter. 1946 erstmals durchgeführt, stand sie stellvertretend für den Beginn der Neuzeit in einer Kleinstadt, eines ungeahnten wirtschaftlichen Aufschwungs, der nach Kriegsende einsetzte.</p> <!----><!----> <div id="id-doc-d0ca5aba" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gdj76uss0" content="" data-vars-danzz-article-element="full" class="mf cc"><span>Hartnäckiger Widerstand blieb nicht aus</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj76k7r1" content="" data-vars-danzz-article-element="full" class="cc ye">Aber: Aller Anfang ist schwer. Denn die MIO war keineswegs unbestritten. Die örtlichen Institutionen Marktkommission und Gewerbeverband stemmten sich gegen das Vorhaben. Erfolglos, wie wir heute wissen. Albert Hänggis Idee einer Messe setzte sich durch.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj7dn551" content="" data-vars-danzz-article-element="full" class="cc ye">Hänggi gilt übrigens auch als einer der Promotoren des Quartiervereins Rechtes Aareufer, welcher 1930 aus der Taufe gehoben bis heute als Ausrichter der MIO in Erscheinung tritt. Die MIO, von allem Anfang an gut besucht von Kundinnen und Anbietern, entwickelte sich zum Fixpunkt im Jahreskalender von Stadt und Region. Oder wie ein Plakat der ganz frühen MIO-Tage verrät: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gdj78bj30" content="" data-vars-danzz-article-element="full" class="cc of">«1 X im Jahr ein Volksfest für jedermann, ohne Eintritt».</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj786ia1" content="" data-vars-danzz-article-element="full" class="cc ye">Und schliesslich noch verbunden mit dem Hinweis, an der MIO würden die bekanntesten Oltner Firmen «ihre Leistungsfähigkeit dokumentieren». Voilà.</p> <!----><!----> <div id="id-doc-c2c3cad7" content="" data-vars-danzz-article-element="full" class="pf"><span class="qf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2346402" class="eb qb"><!----> <!----> <!----> <div class="pb lf"><figure class=""><a href="/wirtschaft/geldpolitik-keine-negativzinsen-mehr-die-nationalbank-faellt-einen-historischen-entscheid-was-sie-jetzt-wissen-muessen-ld.2346402" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Thomas Jordan, Präsident des Direktoriums der Schweizerischen Nationalbank SNB. (Anthony Anex / KEYSTONE)" src="https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5314,2989,x0,y277" srcset="https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5298,2989,x0,y277 319w, https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5298,2989,x0,y277 638w, https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5314,2985,x0,y277 292w, https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5314,2985,x0,y277 584w, https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5314,2979,x0,y277 223w, https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5314,2979,x0,y277 446w, https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5314,2989,x0,y277 380w, https://img.chmedia.ch/2021/9/23/a2861821-c0b7-40d4-bd7f-28a545dccd1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5314,2989,x0,y277 760w" width="5314" height="2989" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/wirtschaft/geldpolitik-keine-negativzinsen-mehr-die-nationalbank-faellt-einen-historischen-entscheid-was-sie-jetzt-wissen-muessen-ld.2346402" class="jb"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Negativzinsen: SNB beendet historisches Experiment</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee me"><div class="he"><div class="le"><!----> <svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-09-22T07:39:22.071Z" class="ie ne">22.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2346306" class="eb qb"><!----> <!----> <!----> <div class="pb lf"><figure class=""><a href="/solothurn/olten/fachhochschule-studierende-aufgepasst-hier-gibt-es-rund-ums-oltner-bifangquartier-kebab-burger-und-bier-zu-guenstigen-preisen-ld.2346306" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Terrasse vor dem Hauptgebäude der Fachhochschule in Olten ist bei schönem Wetter der Treffpunkt fürs Zmittag. (Bruno Kissling)" src="https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0" srcset="https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y0 319w, https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y0 638w, https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 292w, https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 584w, https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y0 223w, https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y0 446w, https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0 380w, https://img.chmedia.ch/2022/09/22/88b98c79-e882-4d6d-bd62-21f16e140d2e.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y0 760w" width="1200" height="675" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/olten/fachhochschule-studierende-aufgepasst-hier-gibt-es-rund-ums-oltner-bifangquartier-kebab-burger-und-bier-zu-guenstigen-preisen-ld.2346306" class="jb"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Studierende in Olten aufgepasst: Hier gibts Kebab, Bier und Co.</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee me"><div class="he"><div class="le"><!----> <!----> <time datetime="2022-09-22T13:16:48.326Z" class="ie ne">22.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj77sa21" content="" data-vars-danzz-article-element="full" class="cc ye">Gut 150 Geschäfte aus Olten machten Anfang Oktober 1947 an der zweiten MIO mit; entweder mit einem Stand oder aber als Inserent. Das geht aus den im Stadtarchiv Olten verwahrten Unterlagen hervor. Ein regelrechtes Stelldichein des hiesigen Gewerbes also. Das Gaswerk Olten war demnach ebenso Teil wie etwa Bernheim Konfektion, das Nährmittelwerk Nago (Banago) oder die Schuhsohlerei Stöckli.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj78svi1" content="" data-vars-danzz-article-element="full" class="cc ye">Wie viele letztlich mit einem Stand präsent waren, lässt sich vielleicht an einer Teilnehmerzahl aus dem Jahr 1949 herauslesen. Damals nämlich sollen 74 Ausstellende dabei gewesen sein und damit ihre Leistungsfähigkeit unter Beweis gestellt haben.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gdj79hj50" content="" data-vars-danzz-article-element="full" class="mf cc"><span>Stände gedeckt mit Dachpappe</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj798uf1" content="" data-vars-danzz-article-element="full" class="cc ye">Die Stände der damaligen MIO waren mit Dachpappe gedeckt und kosteten für die Ausgabe 1946 ohne Dach 30 beziehungsweise 60 Franken; mit Dach 50 beziehungsweise 90 Franken. Das ursprüngliche Messegelände umfasste den Bifangplatz und die Aarauerstrasse, mit zunehmender Zahl an Ausstellenden kamen die Bifangstrasse und die Engelbergstrasse hinzu; ebenso die Turnhalle des Bifangschulhauses.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj7a4p71" content="" data-vars-danzz-article-element="full" class="cc ye">Fast von allem Anfang an spielte die MIO-Tombola eine wichtige Rolle, ebenso das Faustballturnier. Letzteres verschwand vor knapp zehn Jahren. Ab den frühen 1960er-Jahren erschien die MIO-Zeitung in einer Auflage von 45000 Exemplaren, die überregional gestreut auf die Messe in Olten aufmerksam machte. Olten wagte sich damit quasi ins Umland hinaus.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gdj7cplg0" content="" data-vars-danzz-article-element="full" class="mf cc"><span>Dynamisierung ab den 1980er-Jahren</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj7af981" content="" data-vars-danzz-article-element="full" class="cc ye">Substanziell erfuhr die MIO keine umwerfend neue Gesamtkonzeption. Zwar nahm der Schwung der Gründerjahre zum Ende der 1970er-Jahre eher ab. Mit dem neuen Messeleiter Peter Hänggi allerdings begann zu Beginn der 1980er-Jahre eine neuerliche Dynamisierung der Veranstaltung, die im Grunde noch immer der Ursprungsmaxime der frühen Jahre als gewerblich inspiriertes Volksfest folgt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj7b95t1" content="" data-vars-danzz-article-element="full" class="cc ye">Dass die Funktionen Vereinspräsidium und Messeleitung getrennt wurden, erwies sich allerdings als richtig. Denn Herausforderungen warten viele. Bruno Frauch, der vorletzte Geschäftsleiter der MIO, hatte vor zehn Jahren gegenüber den Medien zu verstehen gegeben: «Die negative Entwicklung im Bifangquartier, mit zunehmend leer stehenden Geschäftslokalen und einseitigem Mix, erschwert auch die Durchführung der MIO.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdj7bhlk1" content="" data-vars-danzz-article-element="full" class="cc ye">Aber: Man hält durch. Der MIO-Brunnen, zum 50. Geburtstag 1995 der Idee in Betrieb genommen, legt steinernes Zeugnis davon ab.</p> <!----><!----> <p data-team-footnote="" id="id-doc-1gdj7bro40" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="cc rf">Quellen Stadtarchiv Olten, Ausgaben «Oltner Neujahrsblätter» der Jahre 1996 und 2005.</p> <!----><!----> <div id="id-doc-1gdj73n1r1" content="" data-vars-danzz-article-element="full" class=""><div class="sf"><div class="uf"></div> <div class="tf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage - https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Die Messe in Olten: Dauerbrenner erlebt seine 75. Auflage" data-param-url="https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="uf"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773#kommentare" class="vf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1gdj73n1r2" content="" data-vars-danzz-article-element="full" class="cc"><div class="dd yf"><p class="ed fd">      Mehr zum Thema:    </p> <div class="xf"><div class="zf"><div><div class=""><div><ul class="gd ld tags__list--articlemetainfo-amp"><li class="id kd"><a href="/gemeinde/olten-4600" class="jd">        Olten      </a></li><li class="id"><a href="/thema/ausstellungen" class="jd">        Ausstellungen      </a></li><li class="id"><a href="/thema/jubilaeum" class="jd">        Jubiläum      </a></li><li class="id"><a href="/thema/messe" class="jd">        Messe      </a></li><li class="id"><a href="/thema/oltner-neujahrsblaetter" class="jd">        Oltner Neujahrsblätter      </a></li><li class="id"><a href="/thema/taufe" class="jd">        Taufe      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gdj73n1r3" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l ab"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="cb db"><div id="id-ld_2347646" class="eb mb"><!----> <!----> <!----> <div class="pb kf"><figure class=""><a href="/solothurn/olten/was-ist-neu-corona-hinterlaesst-an-der-jubilaeums-mio-in-olten-noch-deutlich-spuren-ld.2347646" class="jb ag"><div class="i hf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Messeleiter Mike Zettel sagt: «Nächstes Jahr ist das Riesenrad an der MIO dabei.» (Bruno Kissling)" src="https://img.chmedia.ch/2022/09/22/781c98f5-56d9-4d95-bbda-239624d82fca.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x418,y161" srcset="https://img.chmedia.ch/2022/09/22/781c98f5-56d9-4d95-bbda-239624d82fca.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x418,y161 80w, https://img.chmedia.ch/2022/09/22/781c98f5-56d9-4d95-bbda-239624d82fca.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x418,y161 160w" width="3179" height="3179" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/solothurn/olten/was-ist-neu-corona-hinterlaesst-an-der-jubilaeums-mio-in-olten-noch-deutlich-spuren-ld.2347646" class="jb"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Was ist neu?  </span></div> <span class="">Corona hinterlässt an der Jubiläums-MIO in Olten noch deutlich Spuren</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="le"><span class="ie je">Urs Huber</span> <!----> <time class="ie ne">22.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="cb db"><div id="id-ld_2345758" class="eb mb"><!----> <!----> <!----> <div class="pb kf"><figure class=""><a href="/solothurn/olten/olten-in-einer-kleinstadt-muss-man-zusammenarbeiten-das-ist-das-neue-kombiangebot-der-eventbranche-ld.2345758" class="jb ag"><div class="i hf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Das neu gegründete Kollektiv (von links): Talitha Gloor (Fotografin), Stefan von Burg (Event One), Sarah Manini (Moon &amp; Sparks Wedding Planning &amp; Event Design), Mike Zettel (Kein Ding/Event Ding), Nina Knapp (Kulturzentrum Schützi), Daniel Peyer und Tabea Glinz (beide von Aaria Catering), Philipp Schläfli (Event One), Jenny Wüthrich (Allerart Blumen). (zvg)" src="https://img.chmedia.ch/2022/09/19/1aa33b8f-79da-499a-96da-2ad231d8ec7f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2991,2991,x790,y0" srcset="https://img.chmedia.ch/2022/09/19/1aa33b8f-79da-499a-96da-2ad231d8ec7f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2991,2991,x790,y0 80w, https://img.chmedia.ch/2022/09/19/1aa33b8f-79da-499a-96da-2ad231d8ec7f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2991,2991,x790,y0 160w" width="2991" height="2991" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/solothurn/olten/olten-in-einer-kleinstadt-muss-man-zusammenarbeiten-das-ist-das-neue-kombiangebot-der-eventbranche-ld.2345758" class="jb"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Olten  </span></div> <span class="">«In einer Kleinstadt muss man zusammenarbeiten»: Das ist das neue Kombiangebot der Eventbranche</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="le"><span class="ie je">Rahel Künzler</span> <!----> <time class="ie ne">19.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="bc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-07638059650992757" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb gb"><div id="id-ld_2345755" class="eb"><!----> <!----> <!----> <div class="pb jf"><figure class=""><a href="/solothurn/kanton-solothurn/schadenersatz-private-kesb-beistaende-machen-fehler-der-staat-muss-dafuer-bezahlen-jetzt-reagiert-der-kanton-solothurn-ld.2345755" class="jb"><div class="i hf"><amp-img layout="intrinsic" alt="Büros der Kesb in Solothurn: Oft werden enge Angehörige als private Beistandspersonen eingesetzt. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3622,2042,x0,y302" srcset="https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 740w,https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 1480w,https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 380w,https://img.chmedia.ch/2022/06/04/9e2ca5d1-645b-4f55-81d9-5a37696dab9b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2420,2420,x1064,y0 760w" width="2420" height="2420" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/schadenersatz-private-kesb-beistaende-machen-fehler-der-staat-muss-dafuer-bezahlen-jetzt-reagiert-der-kanton-solothurn-ld.2345755" class="jb"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Schadenersatz  </span></div> <span class="">Private Kesb-Beistände machen Fehler, der Staat muss dafür bezahlen: Jetzt reagiert der Kanton Solothurn</span></h2> <!----> <div class="ib">Die Zahl der Staatshaftungsfälle im Solothurnischen steigt. Der Hauptgrund dafür: Kesb-Beistände, die Fehler machen. Abhilfe schaffen wollen die Behörden nun mit Nachhilfeunterricht.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Sven Altermatt</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-537534130306796" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2347485" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/thal-gaeu/swisslos-fonds-es-ist-unverstaendlich-laupersdoerfer-kantonsrat-kritisiert-regierung-fuer-wisent-unterstuetzung-ld.2347485" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Dem Verein Wisent-Thal wurde vom Regierungsrat 100000 Franken aus dem Swisslos-Fonds gesprochen. (Patrick Lüthy)" src="https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/09/22/d6abef2c-7f8e-4e9a-8eb7-da75b049369d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/thal-gaeu/swisslos-fonds-es-ist-unverstaendlich-laupersdoerfer-kantonsrat-kritisiert-regierung-fuer-wisent-unterstuetzung-ld.2347485" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Swisslos-Fonds  </span></div> <span class="">«Es ist unverständlich»: Laupersdörfer Kantonsrat kritisiert Regierung für Wisent-Unterstützung</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Fränzi Zwahlen</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-550526510446566" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2347276" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/sport/fussball-ab-sofort-ist-der-doppeladler-fuer-die-nati-stars-verboten-ld.2347276" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Bild, das sich 2022 nicht wiederholen soll: Die Schweizer Nati feiert mit Doppeladler. (Laurent Gillieron / Keystone)" src="https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1969,x0,y182" srcset="https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y182 319w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y182 638w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1967,x0,y182 292w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1967,x0,y182 584w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1963,x0,y182 223w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1963,x0,y182 446w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1969,x0,y182 380w, https://img.chmedia.ch/2022/04/01/07892b13-0837-40c7-bee6-180c33b28615.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3501,1969,x0,y182 760w" width="3501" height="1969" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/sport/fussball-ab-sofort-ist-der-doppeladler-fuer-die-nati-stars-verboten-ld.2347276" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fussball  </span></div> <span class="">Vor heiklem WM-Match: Ab sofort ist der Doppeladler für die Nati-Stars verboten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Etienne Wuillemin</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-7169164232701453" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2347316" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/energie-die-grosse-strom-anbauschlacht-der-umweltschutz-wackelt-aber-faellt-nicht-ld.2347316" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hatten Redebedarf: Beat Rieder, Mitte-Ständerat aus dem Wallis und SP-Bundesrätin Simonetta Sommaruga während der Debatte zum Mantelerlass Strom. (Keystone)" src="https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3224,x0,y298" srcset="https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5714,3224,x0,y298 319w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5714,3224,x0,y298 638w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3220,x0,y298 292w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3220,x0,y298 584w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3214,x0,y298 223w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3214,x0,y298 446w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3224,x0,y298 380w, https://img.chmedia.ch/2022/09/22/7772bda7-51b1-4ecb-af12-2f9abd0e509a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5732,3224,x0,y298 760w" width="5732" height="3224" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/energie-die-grosse-strom-anbauschlacht-der-umweltschutz-wackelt-aber-faellt-nicht-ld.2347316" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Energie  </span></div> <span class="">Die grosse Strom-Anbauschlacht: Der Umweltschutz wackelt, aber der radikale Angriff scheitert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Maja Briner und Benjamin Rosch</span> <!----> <time datetime="2022-09-22T16:55:30.410Z" class="ie ne">22.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5232737333573811" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2344151" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/elektrobus-die-vibration-des-dieselmotors-ist-verschwunden-die-neuen-bsu-elektrobusse-sind-ruhiger-doch-bei-der-auslastung-ist-noch-luft-nach-oben-ld.2344151" class="jb"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der neue Elektrobus des BSU bei der Einweihung im Mai 2022. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y570" srcset="https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y570 319w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y570 638w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y570 292w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y570 584w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y570 223w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y570 446w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y570 380w, https://img.chmedia.ch/2022/05/12/2c50cf1d-4ebe-44ed-90c0-780e4bbda1b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y570 760w" width="5472" height="3078" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/lebern-bucheggberg-wasseramt/elektrobus-die-vibration-des-dieselmotors-ist-verschwunden-die-neuen-bsu-elektrobusse-sind-ruhiger-doch-bei-der-auslastung-ist-noch-luft-nach-oben-ld.2344151" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Elektrobus  </span></div> <span class="">Die Vibration des Dieselmotors ist verschwunden: Die neuen BSU Elektrobusse sind ruhiger, doch bei der Auslastung «ist noch Luft nach oben»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="le"><span class="ie je">Felix Ott</span> <!----> <time datetime="2022-09-23T03:00:00.000Z" class="ie ne">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Olten",            "authors": "Urs Huber",            "canonicalPath": "oltnertagblatt.ch/ld.2347773",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773","pageID":"ld.2347773","pageName":"/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2347773","compName":"Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage","articleCatchline":"Jubiläum","articleAuthor":"Urs Huber","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-09-23T03:00:00.000Z","updateTimestamp":"2022-09-22T19:00:35.591Z","municipality":"nwch:1158","topic":"Olten;Ausstellungen;Jubiläum;Messe;Oltner Neujahrsblätter;Taufe","topicCategories":"Kultur und Unterhaltung;Unterhaltung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773","pageID":"ld.2347773","pageName":"/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773","destinationURL":"https://www.oltnertagblatt.ch/solothurn/olten/jubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Olten","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2347773","compName":"Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage","compPrimCat":"Solothurn","compSubCat1":"Olten","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Messe in Olten: Ein Dauerbrenner erlebt seine 75. Auflage","articleCatchline":"Jubiläum","articleAuthor":"Urs Huber","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-09-23T03:00:00.000Z","updateTimestamp":"2022-09-22T19:00:35.591Z","municipality":"nwch:1158","topic":"Olten;Ausstellungen;Jubiläum;Messe;Oltner Neujahrsblätter;Taufe","topicCategories":"Kultur und Unterhaltung;Unterhaltung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="k hg"><!---->  <div class="jg"><div class="kg"><p class="lg">        Abonnenten      </p> <ul class="mg"><li class="ig"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fjubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773" class="ng">            Abo bestellen          </a></li><li class="ig"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fjubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773" class="ng">            Abo verwalten          </a></li><li class="ig"><a href="https://www.oltnertagblatt.ch/aboplus" class="ng">            abo+ Vorteile          </a></li></ul></div><div class="kg"><p class="lg">        Produkte      </p> <ul class="mg"><li class="ig"><a href="https://epaper.oltnertagblatt.ch/" class="ng">            E-Paper          </a></li><li class="ig"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Folten%2Fjubilaeum-messe-in-olten-ein-dauerbrenner-erlebt-seine-75-auflage-ld.2347773" class="ng">            Newsletter          </a></li><li class="ig"><a href="https://www.facebook.com/otOltnerTagblatt" class="ng">            Facebook          </a></li><li class="ig"><a href="/rss" class="ng">            RSS-Feeds          </a></li></ul></div></div><div class="jg"><div class="kg"><p class="lg">        Angebote      </p> <ul class="mg"><li class="ig"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="ng">            Werbekunden          </a></li></ul></div><div class="kg"><p class="lg">        Rechtliches      </p> <ul class="mg"><li class="ig"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="ng">            Nutzungsbedingungen          </a></li><li class="ig"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="ng">            Datenschutzerklärung          </a></li><li class="ig"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="ng">            Impressum          </a></li></ul></div></div><div class="jg"><div class="kg"><p class="lg">        Hilfe &amp; Kontakt      </p> <ul class="mg"><li class="ig"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="ng">            Kontakt          </a></li><li class="ig"><a href="https://abo.oltnertagblatt.ch/faq/" class="ng">            Häufige Fragen          </a></li><li class="ig"><a href="https://netiquette.chmedia.ch/" class="ng">            Netiquette          </a></li></ul></div><div class="kg"><p class="lg">        Unternehmen      </p> <ul class="mg"><li class="ig"><a href="https://chmedia.ch/" class="ng">            CH Media          </a></li></ul></div></div> <div class="og">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>