<!doctype html><html ⚡="">  <head>        <title>Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt"><meta name="author" content="Lavinia Scioli"><meta name="description" content="Trimbachs Sozialhilfequote ist im letzten Jahr weiter gesunken. Doch nach wie vor schlägt die Gemeinde mit 7,9 Prozent kantonsweit obenaus. Gemeindepräsident Martin Bühler erklärt, was zum Rückgang geführt haben könnte, und wo nun mit dem neuen Vertrag der Sozialregion Olten angesetzt wird."><meta name="news_keywords" content="«Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt,Niederamt»"><meta name="last-modified" content="2022-12-28T06:00:00+02:00"><meta name="date" content="2022-12-28T06:00:00+02:00"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt"><meta property="og:image" content="https://img.chmedia.ch/2022/12/27/ccc2baf0-044d-4c09-bd68-2299f825a68c.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4779,2685,x1269,y472&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Trimbachs Sozialhilfequote ist im letzten Jahr weiter gesunken. Doch nach wie vor schlägt die Gemeinde mit 7,9 Prozent kantonsweit obenaus. Gemeindepräsident Martin Bühler erklärt, was zum Rückgang geführt haben könnte, und wo nun mit dem neuen Vertrag der Sozialregion Olten angesetzt wird."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt"><meta name="twitter:image" content="https://img.chmedia.ch/2022/12/27/ccc2baf0-044d-4c09-bd68-2299f825a68c.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4779,2685,x1269,y472&amp;wmark=aboplus"><meta name="twitter:description" content="Trimbachs Sozialhilfequote ist im letzten Jahr weiter gesunken. Doch nach wie vor schlägt die Gemeinde mit 7,9 Prozent kantonsweit obenaus. Gemeindepräsident Martin Bühler erklärt, was zum Rückgang geführt haben könnte, und wo nun mit dem neuen Vertrag der Sozialregion Olten angesetzt wird."><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/niederamt","name":"Niederamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702"},"headline":"Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt","datePublished":"2022-12-28T06:00:00+02:00","dateModified":"2022-12-28T06:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Oltner Tagblatt","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt","https://de.wikipedia.org/wiki/Oltner_Tagblatt","https://www.wikidata.org/wiki/Q1427685"],"masthead":"https://www.oltnertagblatt.ch/impressum","foundingDate":"1869"},"description":"Trimbachs Sozialhilfequote ist im letzten Jahr weiter gesunken. Doch nach wie vor schlägt die Gemeinde mit 7,9 Prozent kantonsweit obenaus. Gemeindepräsident Martin Bühler erklärt, was zum Rückgang geführt haben könnte, und wo nun mit dem neuen Vertrag der Sozialregion Olten angesetzt wird.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/12/27/ccc2baf0-044d-4c09-bd68-2299f825a68c.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=4779,2685,x1269,y472&wmark=aboplus","width":1200,"height":674},"author":[{"@type":"Person","name":"Lavinia Scioli (las.)"}],"inLanguage":"de","alternativeHeadline":"Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt","articleSection":"Solothurn","keywords":["Sozialhilfe","Arbeitsmarkt","Statistik","Soziale Sicherheit","Arbeitsmarkt","Martin Bühler","Olten"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="fc jg"></div> <div class="kc"><div class="hc ic jc lc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="qc"> <ul class="rc"><li class="vc"><div class="uc"><a href="/aboplus" class="xc"><!---->      Vorteile    </a></div> </li><li class="vc"><div class="uc"><a href="/thema/krieg-in-der-ukraine" class="xc"><!---->      Ukraine-Krieg    </a></div> </li><li class="vc"><div class="uc"><a href="/thema/ehc-olten" class="xc"><!---->      EHC Olten    </a></div> </li></ul><ul class="rc sc"><li class="vc wc"><div class="uc"><a href="/solothurn/olten" class="xc yc"><!---->      Olten    </a></div> </li><li class="vc wc"><div class="uc"><a href="/solothurn" class="xc yc"><!---->      Solothurn    </a></div> </li><li class="vc wc"><div class="uc"><a href="/meinung/kommentare" class="xc yc"><!---->      Kommentare    </a></div> </li><li class="vc wc"><div class="uc"><a href="/schweiz" class="xc yc"><!---->      Schweiz    </a></div> </li><li class="vc wc"><div class="uc"><a href="/international" class="xc yc"><!---->      International    </a></div> </li><li class="vc wc"><div class="uc"><a href="/wirtschaft" class="xc yc"><!---->      Wirtschaft    </a></div> </li><li class="vc wc"><div class="uc"><a href="/sport" class="xc yc"><!---->      Sport    </a></div> </li><li class="vc wc"><div class="uc"><a href="/leben-kultur" class="xc yc"><!---->      Leben    </a></div> </li><li class="vc wc"><div class="uc"><a href="/kultur" class="xc yc"><!---->      Kultur    </a></div> </li><li class="vc wc"><div class="uc"><a href="/agenda" class="xc yc"><!---->      Agenda    </a></div> </li><li class="vc wc"><div class="uc"><a href="/blaulicht" class="xc yc"><!---->      Blaulicht    </a></div> </li><li class="vc wc"><div class="uc"><a href="/videos" class="xc yc"><!---->      Videos    </a></div> </li><li class="vc wc"><div class="uc"><a href="/bildergalerien" class="xc yc"><!---->      Bildergalerien    </a></div> </li><li class="vc wc"><div class="uc"><a href="/wetter/tageswetter" class="xc yc"><!---->      Wetter    </a></div> </li></ul><ul class="rc"><li class="vc"><div class="uc"><a href="/services/mitmachen" class="xc"><!---->      Mitmachen    </a></div> </li><li class="vc"><div class="uc"><a href="/mein-oltnertagblatt/merkliste" class="xc"><!---->      Merkliste    </a></div> </li><li class="vc"><div class="uc"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="xc"><!---->      Kürzlich gelesen    </a></div> </li><li class="vc"><div class="uc"><a href="/aboplus/wettbewerbe" class="xc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="rc"><div><div class="bd fd"><p class="cd">Aktuelle Themen</p> <ul class="ed"><li class="gd"><a href="/thema/coronavirus" class="hd">          Coronavirus        </a></li><li class="gd"><a href="/thema/krieg-in-der-ukraine" class="hd">          Ukraine-Krieg        </a></li><li class="gd"><a href="/themen" class="hd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="rc"><li class="vc"><div class="uc"><a href="https://www.petitio.ch" class="xc"><!---->      Petitio    </a></div> </li><li class="vc"><div class="uc"><a href="/abopass" class="xc"><!---->      abopass    </a></div> </li><li class="vc"><div class="uc"><a href="https://www.jobmittelland.ch/" class="xc"><!---->      Jobs    </a></div> </li><li class="vc"><div class="uc"><a href="https://www.gedenkzeit.ch/" class="xc"><!---->      Todesanzeigen    </a></div> </li><li class="vc"><div class="uc"><a href="https://themenwelten.oltnertagblatt.ch/" class="xc"><!---->      Themenwelten    </a></div> </li></ul><ul class="rc"><li class="vc"><div class="uc"><a href="/kontakt" class="xc"><!---->      Kontakt    </a></div> </li><li class="vc"><div class="uc"><a href="/hilfe" class="xc"><!---->      Hilfe    </a></div> </li><li class="vc"><div class="uc"><a href="https://chmediawerbung.ch/" class="xc"><!---->      Werbung    </a></div> </li><li class="vc"><div class="uc"><a href="/ld.1276409" class="xc"><!---->      Impressum    </a></div> </li><li class="vc"><div class="uc"><a href="/ld.994641" class="xc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="pc"><div class="cc"><div class="dc"><div class="mc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="kd nc"><svg version="1.1" viewBox="0 0 48 48" class="jb zc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="md ld"></span></button></div> <div class="ec header__logo--amp"><a href="/" title="Zurück zur Startseite" class="nd"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/10.23.2/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----> <!----></div> </div></div></div> <div class="ud"><div class="od"><a href="/" role="navigation" class="pd qd kd"> <span class="md"><span>        Startseite      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="pd kd"> <span class="md"><span>        Solothurn      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/niederamt" role="navigation" class="pd kd"> <span class="md"><span>        Niederamt      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd zc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702" role="navigation" class="pd td kd"> <span class="md"><h1>        Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="vd"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1gkqel7i00" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Statistik  </span></div> <span>Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt</span></h2></div></div> <div class="yd"><p class="ae">Trimbachs Sozialhilfequote ist im letzten Jahr weiter gesunken. Doch nach wie vor schlägt die Gemeinde mit 7,9 Prozent kantonsweit obenaus. Gemeindepräsident Martin Bühler erklärt, was zum Rückgang geführt haben könnte, und wo nun mit dem neuen Vertrag der Sozialregion Olten angesetzt wird.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge he">Lavinia Scioli</span> <a href="https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702#kommentare" class="ge ie">          Jetzt kommentieren        </a> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">          28.12.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-55c4af81" content="" data-vars-danzz-article-element="reduced" class="ac pe"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="qe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gkqemr7m0" content="" data-vars-danzz-article-element="reduced" class="ac hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Blick auf die Rankwog: Die Sozialhilfequote der Gemeinde Trimbach ist gesunken: Im Jahr 2021 betrug sie 7,9 Prozent (2020 waren es noch 8,6 Prozent). (Archivbild)" lightbox="doc-1gkqemr7m0-aboPart" width="5472" height="3078" src="https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0" srcset="https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 680w, https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 1360w, https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 327w, https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bc"><div class="se"><h3 data-team-image-caption="true" class="ue">Blick auf die Rankwog: Die Sozialhilfequote der Gemeinde Trimbach ist gesunken: Im Jahr 2021 betrug sie 7,9 Prozent (2020 waren es noch 8,6 Prozent). (Archivbild)</h3> <div class="ve"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkqel7i01" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="ac ye">Kurz vor den Festtagen gab das Solothurner Amt für Gesellschaft und Soziales bekannt: Die Sozialhilfequote für das Jahr 2021 ist gegenüber dem Jahr 2020 um 0,1 Prozent gesunken; von 3,3 auf 3,2 Prozent.</p> <!----><!----> <div id="id-doc-e350438d" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t cf"><div class="m"><div class=""><div class=""><div class="ze cf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fstatistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702" class="e h g bf">  Zum Spezialangebot  </a> <!----><span class="af"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fstatistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702" class="ef">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="zb"><div class=""><div class="u"><span class="w">        <h2 class="yb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-7876887146262788" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2389832" class="db"><!----> <!----> <!----> <!----> <div class="ob if"><figure class=""><a href="/solothurn/thal-gaeu/auf-spurensuche-der-biber-ist-ein-schluesseltier-wo-er-lebt-profitieren-auch-andere-arten-unterwegs-mit-dem-biberexperten-ld.2389832" class="ib"><div class="i gf"><amp-img layout="intrinsic" alt="Der Asthaufen, in der Fachsprache wird er Burg genannt, ist ein deutliches Zeichen: Hier, am Gäubach in Kestenholz, wohnt ein Biber. (Bruno Kissling)" src="https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3927,2214,x0,y410" srcset="https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 740w,https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 1480w,https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 380w,https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 760w" width="2624" height="2624" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/thal-gaeu/auf-spurensuche-der-biber-ist-ein-schluesseltier-wo-er-lebt-profitieren-auch-andere-arten-unterwegs-mit-dem-biberexperten-ld.2389832" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Auf Spurensuche  </span></div> <!----> <span class="">Seit sechs Jahren wieder heimisch – wir haben den Biber-Experten an der Solothurner Aare begleitet</span></h2> <!----> <div class="hb">Im Gäubach in Kestenholz hat es (mindestens) einen Biber. Das zeigen Dämme, Erdlöcher und Asthaufen. Lange Zeit war das Tier in der Schweiz ausgerottet, nun fasst es wieder Fuss – auch im Gäu. Auf Spurensuche mit dem Biberexperten David Gerke von Pro Natura.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Rahel Bühler</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-1978429855758841" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393248" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/grenchen/kindertagesstaetten-das-bachtelen-uebernimmt-am-1-januar-drei-kinderkrippen-in-grenchen-ld.2393248" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Verantwortlichen der Kindertagesstätten Bachtelen (von links): Jara Fluri, Monika Zoss (Leiterin), Stefanie Giger und Aurora Ferrara zusammen mit Bachtelen-Gesamtleiter Gustav Keune. (Bild: Bruno Kissling)" src="https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1749,x751,y0" srcset="https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3100,1749,x751,y0 319w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3100,1749,x751,y0 638w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1747,x751,y0 292w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1747,x751,y0 584w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1744,x751,y0 223w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1744,x751,y0 446w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1749,x751,y0 380w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1749,x751,y0 760w" width="3110" height="1749" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/grenchen/kindertagesstaetten-das-bachtelen-uebernimmt-am-1-januar-drei-kinderkrippen-in-grenchen-ld.2393248" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Kindertagesstätten  </span></div> <!----> <span class="">Das Bachtelen übernimmt am 1. Januar drei Kinderkrippen in Grenchen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Andreas Toggweiler</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8893588896268805" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2391291" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/wirtschaft/arbeitsmarkt-personalnot-macht-erfinderisch-die-migros-bildet-jetzt-quereinsteiger-zu-it-fachkraeften-aus-ld.2391291" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die IT ist der erste Bereich, bei dem das neue Ausbildungsprogramm der Migros zum Einsatz kommt. (Getty Images)" src="https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285" srcset="https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 319w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 638w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 292w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 584w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 223w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 446w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 380w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 760w" width="5472" height="3078" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/arbeitsmarkt-personalnot-macht-erfinderisch-die-migros-bildet-jetzt-quereinsteiger-zu-it-fachkraeften-aus-ld.2391291" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Arbeitsmarkt  </span></div> <!----> <span class="">Personalnot macht erfinderisch: Die Migros bildet jetzt Quereinsteiger zu IT-Fachkräften aus</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Florence Vuichard</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-3643960458009261" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2383259" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/kanton-solothurn/jahresrueckblick-unheimliche-brandserie-grosse-solidaritaet-mit-ukraine-fluechtlingen-energieschock-was-im-kanton-solothurn-2022-zu-reden-gab-ld.2383259" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Hütte der Hornussergesellschaft Halten war das erste Ziel des Brandstifters. Präsident Werner Schneider auf dem Schadenplatz. (Tom Ulrich)" src="https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/jahresrueckblick-unheimliche-brandserie-grosse-solidaritaet-mit-ukraine-fluechtlingen-energieschock-was-im-kanton-solothurn-2022-zu-reden-gab-ld.2383259" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Jahresrückblick  </span></div> <!----> <span class="">Unheimliche Brandserie, Grosse Solidarität mit Ukraine-Flüchtlingen, Energieschock: Was im Kanton Solothurn 2022 zu reden gab</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><!----> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-4913970682565829" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393285" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/leben/wetter-viel-zu-warm-und-kein-schnee-in-sicht-aber-der-verrueckte-winter-hat-auch-eine-erfreuliche-seite-ld.2393285" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So wie in Grindelwald sieht es derzeit in vielen Skigebieten aus: Skifahrern bleibt nur ein schmales Kunstschneeband. (Bild: Peter Klaunzer / Keystone)" src="https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/leben/wetter-viel-zu-warm-und-kein-schnee-in-sicht-aber-der-verrueckte-winter-hat-auch-eine-erfreuliche-seite-ld.2393285" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Wetter  </span></div> <!----> <span class="">Viel zu warm und kein Schnee in Sicht – aber der verrückte Winter hat auch eine erfreuliche Seite</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Deborah Stoffel, Mark Walther, Stephanie Schnydrig</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="vd"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1gkqel7i00" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Statistik  </span></div> <span>Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt</span></h2></div></div> <div class="yd"><p class="ae">Trimbachs Sozialhilfequote ist im letzten Jahr weiter gesunken. Doch nach wie vor schlägt die Gemeinde mit 7,9 Prozent kantonsweit obenaus. Gemeindepräsident Martin Bühler erklärt, was zum Rückgang geführt haben könnte, und wo nun mit dem neuen Vertrag der Sozialregion Olten angesetzt wird.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge he">Lavinia Scioli</span> <a href="https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702#kommentare" class="ge ie">          Jetzt kommentieren        </a> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">          28.12.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-55c4af81" content="" data-vars-danzz-article-element="full" class="ac pe"><svg version="1.1" viewBox="0 0 32 16" class="b zc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="qe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gkqemr7m0" content="" data-vars-danzz-article-element="full" class="ac hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Blick auf die Rankwog: Die Sozialhilfequote der Gemeinde Trimbach ist gesunken: Im Jahr 2021 betrug sie 7,9 Prozent (2020 waren es noch 8,6 Prozent). (Archivbild)" lightbox="doc-1gkqemr7m0-aboPart" width="5472" height="3078" src="https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0" srcset="https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 680w, https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 1360w, https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 327w, https://img.chmedia.ch/2022/12/21/d1a35302-99fc-48d2-abe2-ea63f9f2708e.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3075,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bc"><div class="se"><h3 data-team-image-caption="true" class="ue">Blick auf die Rankwog: Die Sozialhilfequote der Gemeinde Trimbach ist gesunken: Im Jahr 2021 betrug sie 7,9 Prozent (2020 waren es noch 8,6 Prozent). (Archivbild)</h3> <div class="ve"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkqel7i01" content="" data-vars-danzz-article-element="full" class="ac ye">Kurz vor den Festtagen gab das Solothurner Amt für Gesellschaft und Soziales bekannt: Die Sozialhilfequote für das Jahr 2021 ist gegenüber dem Jahr 2020 um 0,1 Prozent gesunken; von 3,3 auf 3,2 Prozent.</p> <!----><!----> <div id="id-doc-e350438d" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gl9dsfvp1" content="" data-vars-danzz-article-element="full" class="ac ye">Im Jahr 2021 aber weiterhin an der Spitze der kantonalen Statistik bleibt die Gemeinde Trimbach mit 7,9 Prozent, wie Daten des Bundes zu entnehmen ist. Immerhin: Es scheint einen positiven Trend zu geben: 2020 belief sich die Quote Trimbachs noch auf 8,6 Prozent, 2019 gar auf 9 Prozent.</p> <!----><!----> <figure id="id-doc-1gksmp1k40" content="" data-vars-danzz-article-element="full" class="ac hf re"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/30/fe0d8897-67df-4a18-a5a2-1b272b7aecc6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:150.3%;"><amp-img layout="responsive" alt="Martin Bühler, Gemeindepräsident von Trimbach." lightbox="doc-1gksmp1k40-aboPart" width="4024" height="6048" src="https://img.chmedia.ch/2022/09/30/fe0d8897-67df-4a18-a5a2-1b272b7aecc6.jpeg?width=480&amp;height=716&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0" srcset="https://img.chmedia.ch/2022/09/30/fe0d8897-67df-4a18-a5a2-1b272b7aecc6.jpeg?width=240&amp;height=358&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0 240w, https://img.chmedia.ch/2022/09/30/fe0d8897-67df-4a18-a5a2-1b272b7aecc6.jpeg?width=480&amp;height=716&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,6006,x0,y0 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bc"><div class="se te"><h3 data-team-image-caption="true" class="ue">Martin Bühler, Gemeindepräsident von Trimbach.</h3> <div class="ve we"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkse33te1" content="" data-vars-danzz-article-element="full" class="ac ye">Worauf ist dieser Rückgang bei der Sozialhilfequote zurückzuführen? Martin Bühler, Gemeindepräsident von Trimbach, erklärt auf Anfrage, die Ursache könne teilweise auf den Arbeitsmarkt zurückzuführen sein. Dieser entwickle sich zu Gunsten von Leuten, die Sozialhilfe beziehen. So werde es Bezügerinnen und Bezügern von Sozialhilfe ermöglicht, vermehrt wieder Arbeit auf dem Markt zu finden. Ist dies der einzige Grund? Bühler sagt: «Teilweise ist es aber auch einfach statistischer Zufall.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gksva90v0" content="" data-vars-danzz-article-element="full" class="ac ye">Durch Beschäftigungsprogramme und die Beratung, die von der Sozialregion Olten (SRO) angeboten wird, würden die Leute wieder zurück auf den Arbeitsmarkt finden. An diesen Angeboten wolle man auch in Trimbach im kommenden Jahr festhalten. Und dann sollen weitere Massnahmen geprüft werden – etwa die der Testarbeitsplätze. Diese sollen den Leuten den Übergang von der Sozialhilfe in den regulären Arbeitsmarkt erleichtern, sagt Bühler.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gkvnlg9k0" content="" data-vars-danzz-article-element="full" class="ac kf"><span>Keine Prognose für die nächsten Jahre möglich</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkt7i3ug0" content="" data-vars-danzz-article-element="full" class="ac ye">Eine Prognose zur Entwicklung der Zahlen in Trimbach in den nächsten Jahren kann Bühler nicht abgeben. Er sagt: «Es gibt zu viele Faktoren, die wir nicht beeinflussen können.» Aber man würde sich freuen, wenn die Sozialhilfequote in den nächsten Jahren weiter sinke.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkt8nmqr0" content="" data-vars-danzz-article-element="full" class="ac ye">Mit der Jahreswende kommt nun auch der neue Vertrag mit der SRO zum Tragen, der <a href="/ld.2304932">eine lange Geschichte hinter sich hat</a>: Über vier Jahre lang fühlte sich Trimbach nicht mehr wohl mit dem bislang geltenden Vertrag, dem mit der Sozialregion auch Olten, Hauenstein-Ifenthal, Wisen und Winznau angehören.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gl9ei0ck1" content="" data-vars-danzz-article-element="full" class="ac ye">Auch hier ist Trimbach Spitzenreiter. Zum Vergleich die Zahlen der anderen Gemeinden von 2021: Olten hat eine Sozialhilfequote von 5,4 Prozent, Hauenstein-Ifenthal 0,0 Prozent, Wisen weist 1,6 Prozent auf und Winznau 2,8 Prozent.</p> <!----><!----> <figure id="id-doc-1gkqf2bfv0" content="" data-vars-danzz-article-element="full" class="ac hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/01/99415f61-b805-4839-8f7d-c15f7a2b946b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2983,1985,x0,y2013" class="i" style="padding-bottom:66.54%;"><amp-img layout="responsive" alt="Der Vertrag mit der Sozialregion Olten sorgte lange für Unmut. (Archivbild)" lightbox="doc-1gkqf2bfv0-aboPart" width="2983" height="1985" src="https://img.chmedia.ch/2022/02/01/99415f61-b805-4839-8f7d-c15f7a2b946b.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2978,1985,x0,y2013" srcset="https://img.chmedia.ch/2022/02/01/99415f61-b805-4839-8f7d-c15f7a2b946b.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2978,1985,x0,y2013 680w, https://img.chmedia.ch/2022/02/01/99415f61-b805-4839-8f7d-c15f7a2b946b.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2978,1985,x0,y2013 1360w, https://img.chmedia.ch/2022/02/01/99415f61-b805-4839-8f7d-c15f7a2b946b.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2978,1985,x0,y2013 327w, https://img.chmedia.ch/2022/02/01/99415f61-b805-4839-8f7d-c15f7a2b946b.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2978,1985,x0,y2013 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bc"><div class="se"><h3 data-team-image-caption="true" class="ue">Der Vertrag mit der Sozialregion Olten sorgte lange für Unmut. (Archivbild)</h3> <div class="ve"><span class="xe">Bruno Kissling</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gktatv9k0" content="" data-vars-danzz-article-element="full" class="ac ye">Der grösste Unmut beim alten Vertrag entstand bei der Kostenverteilung in der Sozialregion; deshalb wurde sogar eine Machbarkeitsstudie in Auftrag gegeben, um einen Austritt Trimbachs aus der SRO zu prüfen. Diese Option wurde dann aber letztendlich verworfen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gl9fkt5n1" content="" data-vars-danzz-article-element="full" class="ac ye">Wo lag aber das Problem beim alten Vertrag? Für Trimbach bei der Leitfunktion der Stadt Olten innerhalb der SRO; Trimbach fühlte sich fremdbestimmt. Letztendlich stimmten aber alle Gemeinden <a href="/ld.2348200">einem neuen Vertragsentwurf zu</a>. Dieser tritt nun per 1. Januar 2023 in Kraft.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gkvnlplr0" content="" data-vars-danzz-article-element="full" class="ac kf"><span>Missbrauch «auf die Schliche» kommen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkt7rbeq0" content="" data-vars-danzz-article-element="full" class="ac ye">«Der neue Vertrag der Sozialregion mit angepassten Strukturen hat zum Ziel, mehr Menschen aus der Sozialhilfe zurück in ein selbstverwaltetes und selbstbestimmtes Leben und Arbeiten zu führen», erklärt Gemeindepräsident Bühler. Neben der Hilfestellung sei aber auch die Kontrolle wichtig: Man wolle denjenigen «auf die Schliche» kommen, die die Sozialhilfe ausnützen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gkt9ape41" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ac ye">Dabei spiele es keine Rolle, ob dies Sozialhilfebeziehende seien oder Vermietende, die die Notsituation von Personen zur persönlichen Bereicherung ausnützen oder Wohnungen zu «überhöhten Preisen anbieten». Wie Bühler sagt: «Alle unsere Bestrebungen kommen denjenigen zugute, die dringend Hilfe brauchen und Sozialhilfe beantragen müssen.» Beispielsweise alleinstehenden jungen Frauen mit Kindern, die am stärksten von der Armut betroffen seien.</p> <!----><!----> <div id="id-doc-1gkqel7i02" content="" data-vars-danzz-article-element="full" class=""><div class="mf"><div class="of"></div> <div class="nf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702"><svg version="1.1" viewBox="0 0 48 48" class="zc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt - https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702"><svg version="1.1" viewBox="0 0 48 48" class="zc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Trimbach bleibt an der Spitze, doch die Sozialhilfequote sinkt" data-param-url="https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="zc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="of"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702#kommentare" class="pf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1gkqel7i03" content="" data-vars-danzz-article-element="full" class="ac"><div class="bd sf"><p class="cd dd">      Mehr zum Thema:    </p> <div class="rf"><div class="tf"><div><div class=""><div><ul class="ed jd tags__list--articlemetainfo-amp"><li class="gd id"><a href="/gemeinde/trimbach-4632" class="hd">        Trimbach      </a></li><li class="gd"><a href="/thema/arbeitsmarkt" class="hd">        Arbeitsmarkt      </a></li><li class="gd"><a href="/thema/martin-buehler" class="hd">        Martin Bühler      </a></li><li class="gd"><a href="/thema/olten" class="hd">        Olten      </a></li><li class="gd"><a href="/thema/sozialhilfe" class="hd">        Sozialhilfe      </a></li><li class="gd"><a href="/thema/statistik" class="hd">        Statistik      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gkqel7i04" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2386311" class="db lb"><!----> <!----> <!----> <!----> <div class="ob jf"><figure class=""><a href="/solothurn/niederamt/trimbach-die-kinder-kommen-im-neuen-jahr-der-kindergarten-neubau-in-trimbach-wird-jedoch-teurer-als-geplant-ld.2386311" class="ib uf"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Zeitgemäss, mit dichtem Dach und «KIGA»-Farbakzent an der Fassade: der neue Kindergarten Brückenstrasse in Trimbach. (Bruno Kissling)" src="https://img.chmedia.ch/2022/12/14/a4dbf820-803d-4285-96ea-5c0f5e0ac9d3.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3577,3577,x1756,y0" srcset="https://img.chmedia.ch/2022/12/14/a4dbf820-803d-4285-96ea-5c0f5e0ac9d3.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3577,3577,x1756,y0 80w, https://img.chmedia.ch/2022/12/14/a4dbf820-803d-4285-96ea-5c0f5e0ac9d3.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3577,3577,x1756,y0 160w" width="3577" height="3577" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/solothurn/niederamt/trimbach-die-kinder-kommen-im-neuen-jahr-der-kindergarten-neubau-in-trimbach-wird-jedoch-teurer-als-geplant-ld.2386311" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Trimbach  </span></div> <!----> <span class="">Die Kinder kommen im neuen Jahr – der Kindergarten-Neubau in Trimbach wird jedoch teurer als geplant</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="je"><span class="ge he">Noël Binetti</span> <!----> <time class="ge ke">16.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2386643" class="db lb"><!----> <!----> <!----> <!----> <div class="ob jf"><figure class=""><a href="/solothurn/niederamt/trimbach-rumpel-oeffnet-auch-ueber-weihnachten-nicht-ld.2386643" class="ib uf"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Bauarbeiten sind noch nicht abgeschlossen: Der «Rumpel» ob Trimbach öffnet auch über Weihnachten nicht. (Archivbild) (Bruno Kissling)" src="https://img.chmedia.ch/2021/12/20/e41e63dd-5106-423d-84f1-e03c39ff1037.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1012,y0" srcset="https://img.chmedia.ch/2021/12/20/e41e63dd-5106-423d-84f1-e03c39ff1037.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1012,y0 80w, https://img.chmedia.ch/2021/12/20/e41e63dd-5106-423d-84f1-e03c39ff1037.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1012,y0 160w" width="4024" height="4024" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/solothurn/niederamt/trimbach-rumpel-oeffnet-auch-ueber-weihnachten-nicht-ld.2386643" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Gastronomie  </span></div> <!----> <span class="">Auch an Weihnachten geschlossen: Der «Rumpel» ob Trimbach bleibt weiterhin zu – laufende Umbauarbeiten verzögern sich</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="je"><span class="ge he">Lavinia Scioli</span> <!----> <time class="ge ke">15.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="zb"><div class=""><div class="u"><span class="w">        <h2 class="yb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-4755122979179358" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2389832" class="db"><!----> <!----> <!----> <!----> <div class="ob if"><figure class=""><a href="/solothurn/thal-gaeu/auf-spurensuche-der-biber-ist-ein-schluesseltier-wo-er-lebt-profitieren-auch-andere-arten-unterwegs-mit-dem-biberexperten-ld.2389832" class="ib"><div class="i gf"><amp-img layout="intrinsic" alt="Der Asthaufen, in der Fachsprache wird er Burg genannt, ist ein deutliches Zeichen: Hier, am Gäubach in Kestenholz, wohnt ein Biber. (Bruno Kissling)" src="https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3927,2214,x0,y410" srcset="https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 740w,https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 1480w,https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 380w,https://img.chmedia.ch/2022/12/27/770d13ec-68a5-4ca2-b273-0773c4b2d117.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2624,2624,x1006,y0 760w" width="2624" height="2624" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/thal-gaeu/auf-spurensuche-der-biber-ist-ein-schluesseltier-wo-er-lebt-profitieren-auch-andere-arten-unterwegs-mit-dem-biberexperten-ld.2389832" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Auf Spurensuche  </span></div> <!----> <span class="">Seit sechs Jahren wieder heimisch – wir haben den Biber-Experten an der Solothurner Aare begleitet</span></h2> <!----> <div class="hb">Im Gäubach in Kestenholz hat es (mindestens) einen Biber. Das zeigen Dämme, Erdlöcher und Asthaufen. Lange Zeit war das Tier in der Schweiz ausgerottet, nun fasst es wieder Fuss – auch im Gäu. Auf Spurensuche mit dem Biberexperten David Gerke von Pro Natura.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Rahel Bühler</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-552388255073861" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393248" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/grenchen/kindertagesstaetten-das-bachtelen-uebernimmt-am-1-januar-drei-kinderkrippen-in-grenchen-ld.2393248" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Verantwortlichen der Kindertagesstätten Bachtelen (von links): Jara Fluri, Monika Zoss (Leiterin), Stefanie Giger und Aurora Ferrara zusammen mit Bachtelen-Gesamtleiter Gustav Keune. (Bild: Bruno Kissling)" src="https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1749,x751,y0" srcset="https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3100,1749,x751,y0 319w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3100,1749,x751,y0 638w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1747,x751,y0 292w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1747,x751,y0 584w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1744,x751,y0 223w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1744,x751,y0 446w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1749,x751,y0 380w, https://img.chmedia.ch/2022/12/27/3dd718c0-2aca-4063-8df6-03a9bfa468a0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3110,1749,x751,y0 760w" width="3110" height="1749" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/grenchen/kindertagesstaetten-das-bachtelen-uebernimmt-am-1-januar-drei-kinderkrippen-in-grenchen-ld.2393248" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Kindertagesstätten  </span></div> <!----> <span class="">Das Bachtelen übernimmt am 1. Januar drei Kinderkrippen in Grenchen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Andreas Toggweiler</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8222229660881595" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2391291" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/wirtschaft/arbeitsmarkt-personalnot-macht-erfinderisch-die-migros-bildet-jetzt-quereinsteiger-zu-it-fachkraeften-aus-ld.2391291" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die IT ist der erste Bereich, bei dem das neue Ausbildungsprogramm der Migros zum Einsatz kommt. (Getty Images)" src="https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285" srcset="https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 319w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 638w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 292w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 584w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 223w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 446w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 380w, https://img.chmedia.ch/2022/12/27/67513c5b-624d-4346-9c2a-65eb0f74a11f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 760w" width="5472" height="3078" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/arbeitsmarkt-personalnot-macht-erfinderisch-die-migros-bildet-jetzt-quereinsteiger-zu-it-fachkraeften-aus-ld.2391291" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Arbeitsmarkt  </span></div> <!----> <span class="">Personalnot macht erfinderisch: Die Migros bildet jetzt Quereinsteiger zu IT-Fachkräften aus</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Florence Vuichard</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-21144956377502155" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2383259" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/solothurn/kanton-solothurn/jahresrueckblick-unheimliche-brandserie-grosse-solidaritaet-mit-ukraine-fluechtlingen-energieschock-was-im-kanton-solothurn-2022-zu-reden-gab-ld.2383259" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Hütte der Hornussergesellschaft Halten war das erste Ziel des Brandstifters. Präsident Werner Schneider auf dem Schadenplatz. (Tom Ulrich)" src="https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/12/05/75369d8b-a726-4db2-ad6e-31aa64455e91.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/jahresrueckblick-unheimliche-brandserie-grosse-solidaritaet-mit-ukraine-fluechtlingen-energieschock-was-im-kanton-solothurn-2022-zu-reden-gab-ld.2383259" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Jahresrückblick  </span></div> <!----> <span class="">Unheimliche Brandserie, Grosse Solidarität mit Ukraine-Flüchtlingen, Energieschock: Was im Kanton Solothurn 2022 zu reden gab</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><!----> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8153298480907671" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2393285" class="db"><!----> <!----> <!----> <!----> <div class="ob"><figure class=""><a href="/leben/wetter-viel-zu-warm-und-kein-schnee-in-sicht-aber-der-verrueckte-winter-hat-auch-eine-erfreuliche-seite-ld.2393285" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So wie in Grindelwald sieht es derzeit in vielen Skigebieten aus: Skifahrern bleibt nur ein schmales Kunstschneeband. (Bild: Peter Klaunzer / Keystone)" src="https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/12/27/2dfb62c5-2c64-4c6a-b8c1-bd711c169985.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j ff"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/leben/wetter-viel-zu-warm-und-kein-schnee-in-sicht-aber-der-verrueckte-winter-hat-auch-eine-erfreuliche-seite-ld.2393285" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b zc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Wetter  </span></div> <!----> <span class="">Viel zu warm und kein Schnee in Sicht – aber der verrückte Winter hat auch eine erfreuliche Seite</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="je"><span class="ge he">Deborah Stoffel, Mark Walther, Stephanie Schnydrig</span> <!----> <time datetime="2022-12-28T04:00:00.000Z" class="ge ke">28.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Niederamt",            "authors": "Lavinia Scioli",            "canonicalPath": "oltnertagblatt.ch/ld.2391702",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702","pageID":"ld.2391702","pageName":"/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Niederamt","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2391702","compName":"Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt","compPrimCat":"Solothurn","compSubCat1":"Niederamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt","articleCatchline":"Statistik","articleAuthor":"Lavinia Scioli","articleFlag":"","premium":"true","nzzTags":"Desk-Net","issueTimestamp":"2022-12-28T04:00:00.000Z","updateTimestamp":"2022-12-27T11:55:29.054Z","municipality":"nwch:1168","topic":"Trimbach;Arbeitsmarkt;Martin Bühler;Olten;Sozialhilfe;Statistik","topicCategories":"Soziale Sicherheit;Arbeitsmarkt"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702","pageID":"ld.2391702","pageName":"/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/statistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Niederamt","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2391702","compName":"Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt","compPrimCat":"Solothurn","compSubCat1":"Niederamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Auch im vergangenen Jahr: Trimbach bleibt Spitzenreiterin bei den Sozialhilfebezügen – doch die Quote sinkt","articleCatchline":"Statistik","articleAuthor":"Lavinia Scioli","articleFlag":"","premium":"true","nzzTags":"Desk-Net","issueTimestamp":"2022-12-28T04:00:00.000Z","updateTimestamp":"2022-12-27T11:55:29.054Z","municipality":"nwch:1168","topic":"Trimbach;Arbeitsmarkt;Martin Bühler;Olten;Sozialhilfe;Statistik","topicCategories":"Soziale Sicherheit;Arbeitsmarkt"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="bg k"><!---->  <div class="dg"><div class="eg"><p class="fg">        Abonnenten      </p> <ul class="gg"><li class="cg"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Fniederamt%2Fstatistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702" class="hg">            Abo bestellen          </a></li><li class="cg"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Fniederamt%2Fstatistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702" class="hg">            Abo verwalten          </a></li><li class="cg"><a href="https://www.oltnertagblatt.ch/aboplus" class="hg">            abo+ Vorteile          </a></li></ul></div><div class="eg"><p class="fg">        Produkte      </p> <ul class="gg"><li class="cg"><a href="https://epaper.oltnertagblatt.ch/" class="hg">            E-Paper          </a></li><li class="cg"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Fniederamt%2Fstatistik-auch-im-vergangenen-jahr-trimbach-bleibt-spitzenreiterin-bei-den-sozialhilfebezuegen-doch-die-quote-sinkt-ld.2391702" class="hg">            Newsletter          </a></li><li class="cg"><a href="https://www.facebook.com/otOltnerTagblatt" class="hg">            Facebook          </a></li><li class="cg"><a href="/rss" class="hg">            RSS-Feeds          </a></li></ul></div></div><div class="dg"><div class="eg"><p class="fg">        Angebote      </p> <ul class="gg"><li class="cg"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="hg">            Werbekunden          </a></li></ul></div><div class="eg"><p class="fg">        Rechtliches      </p> <ul class="gg"><li class="cg"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="hg">            Nutzungsbedingungen          </a></li><li class="cg"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="hg">            Datenschutzerklärung          </a></li><li class="cg"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="hg">            Impressum          </a></li></ul></div></div><div class="dg"><div class="eg"><p class="fg">        Hilfe &amp; Kontakt      </p> <ul class="gg"><li class="cg"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="hg">            Kontakt          </a></li><li class="cg"><a href="https://abo.oltnertagblatt.ch/faq/" class="hg">            Häufige Fragen          </a></li><li class="cg"><a href="https://netiquette.chmedia.ch/" class="hg">            Netiquette          </a></li></ul></div><div class="eg"><p class="fg">        Unternehmen      </p> <ul class="gg"><li class="cg"><a href="https://chmedia.ch/" class="hg">            CH Media          </a></li></ul></div></div> <div class="ig">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>