<!doctype html><html ⚡="">  <head>    <title>Saltech-Investor ist kein Unbekannter</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Saltech-Investor ist kein Unbekannter"><meta name="author" content="Noël Binetti"><meta name="description" content="Ein Geldgeber bewahrte die Däniker Munitionsfabrik saltech AG vor dem Konkurs – dieser machte sich einst als Liquidator von Militärmaterial einen Namen."><meta name="news_keywords" content="«Von Camouflage-Liquidationen zur getarnten Millioneninvestition: Saltech-Investor ist kein Unbekannter,Niederamt»"><meta name="last-modified" content="2021-07-31T03:00:00.000Z"><meta name="date" content="2021-07-31T03:00:00.000Z"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Saltech-Investor ist kein Unbekannter"><meta property="og:image" content="https://img.chmedia.ch/C=W5878,H3301.477,X0,Y304.2617/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Ein Geldgeber bewahrte die Däniker Munitionsfabrik saltech AG vor dem Konkurs – dieser machte sich einst als Liquidator von Militärmaterial einen Namen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Saltech-Investor ist kein Unbekannter"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5878,H3301.477,X0,Y304.2617/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?wmark=aboplus"><meta name="twitter:description" content="Ein Geldgeber bewahrte die Däniker Munitionsfabrik saltech AG vor dem Konkurs – dieser machte sich einst als Liquidator von Militärmaterial einen Namen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",            "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Dpremium",            "login": {            "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/niederamt","name":"Niederamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Saltech-Investor ist kein Unbekannter"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123"},"headline":"Saltech-Investor ist kein Unbekannter","datePublished":"2021-07-31T03:00:00.000Z","dateModified":"2021-07-31T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Ein Geldgeber bewahrte die Däniker Munitionsfabrik saltech AG vor dem Konkurs – dieser machte sich einst als Liquidator von Militärmaterial einen Namen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg","width":"5878","height":"3911"},"author":[{"@type":"Person","name":"Noël Binetti (nob)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" custom-element="amp-carousel"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="gb header--amp"><div class="kb nf"></div> <div class="pb"><div class="mb nb ob qb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="vb"> <ul class="wb"><li class="ac"><div class="zb"><a href="/" class="cc">Startseite</a></div></li><li class="ac"><div class="zb"><a href="/thema/coronavirus" class="cc">Coronavirus</a></div></li><li class="ac"><div class="zb"><a href="/thema/ehc-olten" class="cc">EHC Olten</a></div></li></ul><ul class="wb xb"><li class="ac bc"><div class="zb"><a href="/aboplus" class="cc dc">abo+</a></div></li><li class="ac bc"><div class="zb"><a href="/solothurn/olten" class="cc dc">Olten</a></div></li><li class="ac bc"><div class="zb"><a href="/solothurn" class="cc dc">Solothurn</a></div></li><li class="ac bc"><div class="zb"><a href="/meinung/kommentare" class="cc dc">Kommentare</a></div></li><li class="ac bc"><div class="zb"><a href="/schweiz" class="cc dc">Schweiz</a></div></li><li class="ac bc"><div class="zb"><a href="/international" class="cc dc">International</a></div></li><li class="ac bc"><div class="zb"><a href="/wirtschaft" class="cc dc">Wirtschaft</a></div></li><li class="ac bc"><div class="zb"><a href="/sport" class="cc dc">Sport</a></div></li><li class="ac bc"><div class="zb"><a href="/leben-kultur" class="cc dc">Leben</a></div></li><li class="ac bc"><div class="zb"><a href="/kultur" class="cc dc">Kultur</a></div></li><li class="ac bc"><div class="zb"><a href="https://events.solothurnerzeitung.ch" class="cc dc">Events</a></div></li><li class="ac bc"><div class="zb"><a href="/blaulicht" class="cc dc">Blaulicht</a></div></li><li class="ac bc"><div class="zb"><a href="/videos" class="cc dc">Videos</a></div></li><li class="ac bc"><div class="zb"><a href="/bildergalerien" class="cc dc">Bildergalerien</a></div></li><li class="ac bc"><div class="zb"><a href="/wetter/tageswetter" class="cc dc">Wetter</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="/services/mitmachen" class="cc">Mitmachen</a></div></li><li class="ac"><div class="zb"><a href="/mein-oltnertagblatt/merkliste" class="cc">Merkliste</a></div></li><li class="ac"><div class="zb"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="cc">Kürzlich gelesen</a></div></li></ul><ul class="wb"><div class="ec ic"><p class="fc">Aktuelle Themen</p> <ul class="hc"><li class="jc"><a href="/thema/coronavirus" class="kc">        Coronavirus      </a></li><li class="jc"><a href="/thema/olympische-sommerspiele-2020" class="kc">        Olympia 2021      </a></li><li class="jc"><a href="/themen" class="kc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="wb"><li class="ac"><div class="zb"><a href="https://www.petitio.ch" class="cc">Petitio</a></div></li><li class="ac"><div class="zb"><a href="/abopass" class="cc">abopass</a></div></li><li class="ac"><div class="zb"><a href="https://www.myjob.ch/" class="cc">Jobs</a></div></li><li class="ac"><div class="zb"><a href="https://www.myimmofinder.ch/" class="cc">Immobilien</a></div></li><li class="ac"><div class="zb"><a href="https://www.gedenkzeit.ch/" class="cc">Todesanzeigen</a></div></li><li class="ac"><div class="zb"><a href="https://themenwelten.aargauerzeitung.ch/" class="cc">Themenwelten</a></div></li><li class="ac"><div class="zb"><a href="https://treffpunktgewerbe.ch/solothurn/" class="cc">Treffpunkt Gewerbe</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="/kontakt" class="cc">Kontakt</a></div></li><li class="ac"><div class="zb"><a href="/hilfe" class="cc">Hilfe</a></div></li><li class="ac"><div class="zb"><a href="https://chmediawerbung.ch/" class="cc">Werbung</a></div></li><li class="ac"><div class="zb"><a href="/ld.1276409" class="cc">Impressum</a></div></li><li class="ac"><div class="zb"><a href="/ld.994641" class="cc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ub"><div class="hb"><div class="ib"><div class="rb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="nc sb"><svg version="1.1" viewBox="0 0 48 48" class="w" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="pc oc"></span></button></div> <div class="jb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="qc"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/9.13.4/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="xc"><div class="rc"><a href="/" role="navigation" class="sc tc nc"> <span class="pc"><span>        Startseite      </span></span> <!----></a> <div class="uc"><svg version="1.1" viewBox="0 0 14 8" class="vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="sc nc"> <span class="pc"><span>        Solothurn      </span></span> <!----></a> <div class="uc"><svg version="1.1" viewBox="0 0 14 8" class="vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/niederamt" role="navigation" class="sc nc"> <span class="pc"><span>        Niederamt      </span></span> <!----></a> <div class="uc"><svg version="1.1" viewBox="0 0 14 8" class="vc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/niederamt/saltech-ld.2168123" role="navigation" class="sc wc nc"> <span class="pc"><h1>        Saltech-Investor ist kein Unbekannter      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="yc"><section data-vars-danzz-article="reduced" class="m n"><!----> <div id="id-doc-1fboitd1a0" content="" data-vars-danzz-first-article-element="true" class="zc"><div class="bd"><div class="cd"><!----> <h2 class="dd"><div class="bb db"><svg version="1.1" viewBox="0 0 32 16" class="cb y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Munitionsfabrik  </span></div> <span>Von Camouflage-Liquidationen zur getarnten Millioneninvestition: Saltech-Investor ist kein Unbekannter</span></h2></div></div> <div class="cd"><p class="ed">Ein Geldgeber bewahrte die Däniker Munitionsfabrik saltech AG vor dem Konkurs – dieser machte sich einst als Liquidator von Militärmaterial einen Namen.</p> <div class="nd"><div class="od"><div class="pd"><div class="qd" style="transform:translateX(-100%);"></div></div></div></div> <div class="fd"><!----> <div class="gd id"><!----> <span class="kd ld"> Noël Binetti          <!----></span> <!----> <!----> <time datetime="2021-07-31T03:00:00.000Z" class="kd md">          31.07.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-0f13a40e" content="" class="eb rd"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="sd">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fbp627tu1" content="" class="eb te" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.54%;"><amp-img layout="responsive" alt="Die saltech AG in Däniken: gut gesichertes Areal, Auskünfte werden nicht gerne erteilt." lightbox="doc-1fbp627tu1-aboPart" width="5878" height="3911" src="https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="vd"><h3 data-team-image-caption="true" class="yd">Die saltech AG in Däniken: gut gesichertes Areal, Auskünfte werden nicht gerne erteilt.</h3> <div class="zd"><span class="be">Bruno Kissling (Archiv)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fboitd1b0" content="" data-vars-danzz-last-article-element="true" class="eb ce">Die Rüstungsindustrie ist eine verschwiegene Branche. Das liegt in der Natur der Sache; wer will schon Umsatzrekorde vermelden oder sich mit an Land gezogenen Aufträgen brüsten, wenn es dabei um die Herstellung von Kriegsmaterial geht? Lieber wird produziert und geschwiegen, öffentliche Berichterstattung tunlichst gemieden.</p> <!----><!----> <div id="id-doc-354203d6" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="n ge"><div class="j"><div class=""><div class=""><div class="de ge"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fsaltech-ld.2168123" class="a e d fe">  Zum Spezialangebot  </a> <!----><span class="ee"><span>Abonnent/in? </span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fsaltech-ld.2168123" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="yc"><section data-vars-danzz-article="full" class="m n"><!----> <div id="id-doc-1fboitd1a0" content="" data-vars-danzz-first-article-element="true" class="zc"><div class="bd"><div class="cd"><!----> <h2 class="dd"><div class="bb db"><svg version="1.1" viewBox="0 0 32 16" class="cb y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Munitionsfabrik  </span></div> <span>Von Camouflage-Liquidationen zur getarnten Millioneninvestition: Saltech-Investor ist kein Unbekannter</span></h2></div></div> <div class="cd"><p class="ed">Ein Geldgeber bewahrte die Däniker Munitionsfabrik saltech AG vor dem Konkurs – dieser machte sich einst als Liquidator von Militärmaterial einen Namen.</p> <div class="nd"><div class="od"><div class="pd"><div class="qd" style="transform:translateX(-100%);"></div></div></div></div> <div class="fd"><!----> <div class="gd id"><!----> <span class="kd ld"> Noël Binetti          <!----></span> <!----> <!----> <time datetime="2021-07-31T03:00:00.000Z" class="kd md">          31.07.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-0f13a40e" content="" class="eb rd"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="sd">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fbp627tu1" content="" class="eb te" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.54%;"><amp-img layout="responsive" alt="Die saltech AG in Däniken: gut gesichertes Areal, Auskünfte werden nicht gerne erteilt." lightbox="doc-1fbp627tu1-aboPart" width="5878" height="3911" src="https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/29/b2fdb090-6e2d-4024-8323-e87e30ef48a9.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="vd"><h3 data-team-image-caption="true" class="yd">Die saltech AG in Däniken: gut gesichertes Areal, Auskünfte werden nicht gerne erteilt.</h3> <div class="zd"><span class="be">Bruno Kissling (Archiv)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fboitd1b0" content="" class="eb ce">Die Rüstungsindustrie ist eine verschwiegene Branche. Das liegt in der Natur der Sache; wer will schon Umsatzrekorde vermelden oder sich mit an Land gezogenen Aufträgen brüsten, wenn es dabei um die Herstellung von Kriegsmaterial geht? Lieber wird produziert und geschwiegen, öffentliche Berichterstattung tunlichst gemieden.</p> <!----><!----> <div id="id-doc-354203d6" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53min0" content="" class="eb ce">Manchmal gelangt dennoch eine Information an die Öffentlichkeit. Beispielsweise im Rahmen eines zivilrechtlichen Verfahrens, so geschehen mit der Munitionsfabrik saltech AG aus Däniken. <a href="https://www.oltnertagblatt.ch/solothurn/niederamt/gestarkt-in-die-zukunft-munitionsfabrik-saltech-gelingt-der-befreiungsschlag-ld.1251819">Letztes Jahr vermeldete das Unternehmen die Aufhebung einer mehrmals verlängerten Nachlassstundung</a>. Das Unternehmen ist zuvor in finanzielle Schieflage geraten, weil es in Frankreich Maschinen bestellt und teilweise bezahlt hatte, bei einer Firma, welche Konkurs ging. Das Geld war verloren.</p> <!----><!----> <div id="id-doc-1fbp5rirc0" content="" class="eb"><amp-carousel type="slides" layout="responsive" width="300" height="600" class="ampcarousel"><figure><amp-img srcset="https://img.chmedia.ch/2021/7/29/d8b9da2d-a74c-42fc-958d-d4e9104f2a86.jpeg?width=329&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 329w, https://img.chmedia.ch/2021/7/29/d8b9da2d-a74c-42fc-958d-d4e9104f2a86.jpeg?width=658&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 658w, https://img.chmedia.ch/2021/7/29/d8b9da2d-a74c-42fc-958d-d4e9104f2a86.jpeg?width=1317&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1317w" lightbox="doc-1fbp5rirc0-{$imageGroup(images.length)}" width="4556" height="2492" layout="responsive"></amp-img> <figcaption><h3 class="yd">              Die saltech AG: Im Herbst 2020 beschäftigte das Unternehmen an seinen Standorten in Däniken und Dulliken rund 60 Mitarbeitende. Diese Stellen wollte man nach der Aufhebung der Nachlassstundung auf 80 ausbauen.</h3><div class="zd"><span class="be">              Bruno Kissling (Archiv)</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2021/7/29/c7349666-4da3-4f80-a5e1-ecd1f0d4db9d.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/7/29/c7349666-4da3-4f80-a5e1-ecd1f0d4db9d.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/7/29/c7349666-4da3-4f80-a5e1-ecd1f0d4db9d.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" lightbox="doc-1fbp5rirc0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="yd">              Das Unternehmen ist spezialisiert auf die Herstellung von Munition für Scharfschützen.</h3><div class="zd"><span class="be">              Bruno Kissling (Archiv)</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2021/7/29/ef658309-8d0d-466e-ad4d-298384abe6de.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/7/29/ef658309-8d0d-466e-ad4d-298384abe6de.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/7/29/ef658309-8d0d-466e-ad4d-298384abe6de.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" lightbox="doc-1fbp5rirc0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="yd">              Weitere Geschäftsfelder sollen in Zukunft erschlossen werden. Welche das sind, wird auf Anfrage vom Unternehmen nicht beantwortet. Auch nicht, ob die Beziehungen des neuen Verwaltungsrates Fritz Dick zu mehreren Armeen dabei eine Rolle spielen.</h3><div class="zd"><span class="be">              Bruno Kissling (Archiv)</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2021/7/29/a91b9d4c-f59e-40a9-b061-2afa9be47b6f.jpeg?width=270&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 270w, https://img.chmedia.ch/2021/7/29/a91b9d4c-f59e-40a9-b061-2afa9be47b6f.jpeg?width=540&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 540w, https://img.chmedia.ch/2021/7/29/a91b9d4c-f59e-40a9-b061-2afa9be47b6f.jpeg?width=1080&amp;height=720&amp;fit=crop&amp;quality=75&amp;auto=webp 1080w" lightbox="doc-1fbp5rirc0-{$imageGroup(images.length)}" width="5568" height="3712" layout="responsive"></amp-img> <figcaption><h3 class="yd">              Bei einem Behördentag 2016 besuchte alt-Bundesrat Adolf Ogi (rechts) das Unternehmen. Der damalige Gemeindepräsident Dänikens, Gerry Meier (2.v. l.) zusammen mit Vertretern der saltech AG. </h3><div class="zd"><span class="be">              Bruno Kissling (Archiv)</span></div></figcaption></figure></amp-carousel></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mit0" content="" class="eb ce">Wer zur Sanierung des Unternehmens beigetragen hat, welche das Richteramt Olten-Gösgen zu einer Aufhebung der Nachlassstundung bewegte, wollte die saltech AG im letzten August nicht kommunizieren. CEO Andreas Stauffer liess einzig verlauten, der Investor aus der Schweiz wolle nicht öffentlich in Erscheinung treten. Dieser werde jedoch Einsitz nehmen im Verwaltungsrat der saltech AG. In dieser Funktion werde der Investor keine operativen Entscheide fällen, sondern «sich bei strategischen Fragen einbringen». Beim investierten Betrag handelte es sich um einen «tiefen, zweistelligen Millionenbetrag». Mehr war nicht in Erfahrung zu bringen. Auch nicht, wie der Deal zustande kam. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fbp7fup71" content="" class="eb ie">«Es gibt verschiedene Wege, in einer solchen Situation nach einem Investor zu suchen. Welcher hier zum Erfolg führte, spielt keine Rolle»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp7g2lb1" content="" class="eb ce">sagte Stauffer damals.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fbp53miv0" content="" class="eb je"><span>Investor ist bekannter «Liquidator» </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53miu0" content="" class="eb ce">Ein Blick ins Handelsregister zeigt: wenige Wochen später, im Oktober 2020, mutierte der öffentlich einsehbare Eintrag der saltech AG. Ein Fritz Dick aus Grossaffolten BE wurde als Mitglied des Verwaltungsrates mit Kollektivunterschrift zu zweien eingetragen. Auch auf anderen Dokumenten, die dieser Zeitung vorliegen, tritt der Name Fritz Dick in Erscheinung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mj10" content="" class="eb ce">In der Vergangenheit sprach der Geschäftsmann aus dem Kanton Bern wiederholt und ausführlich mit verschiedenen Medien über sein Business: den Import, Handel und Verkauf von Militärmaterial. In der ganzen Schweiz mietete der findige Unternehmer immer wieder Hallen, um Outdoorfreaks und Militärfans allerlei Material im Camouflage-Look zu verkaufen. Zum Schnäppchenpreis. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp7eu4c0" content="" class="eb ce">«Von Suppenlöffeln bis zu alten Feldflaschen» beschrieb die «Wiler Zeitung» Dicks Sortiment einmal. In einem Beitrag sagte er der Zeitung: «Dadurch, dass die Schweiz noch nie in einen Krieg involviert war, haben die Bürger ein entspannteres Verhältnis zur Armee als in anderen Ländern.» </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fbrudmm10" content="" class="eb je"><span>Keine Waffen im Sortiment</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbrudg9r1" content="" class="eb ce">Dem «St. Galler Tagblatt» ist beim Besuch einer von Dicks Liquidationen das Fehlen von Waffen aufgefallen. Dies sei ein «bewusster Entscheid», sagte Dick damals der Zeitung. Und: «Wir möchten Menschen dazu animieren, rauszugehen.» Zudem wolle man auch Familien ansprechen. In letzter Zeit habe sich die Nachfrage von Militärmaterial, merklich hin zu Outdoorartikeln verschoben.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mj30" content="" class="eb ce">Ist Dicks Geschäftsmodell also eher als Handel mit Campingutensilien zu verstehen? Seine Bestände kauft er international und bei verschiedenen Armeen aus der ganzen Welt ein. Davon hält er nach eigenen Angaben stets «mindestens 6'000 Paletten» vorrätig. In einem Firmenporträt auf einer der Websites des Unternehmens heisst es: «Diese Warenreserve garantiert uns für die nächsten Jahre eine führende Stellung in unserem Markt.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fbp53mj50" content="" class="eb je"><span>Engagement wird nicht kommentiert</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mj70" content="" class="eb ce">Dass ein privater Investor Teile seines Vermögens in eine Munitionsfabrik investiert, ist sein gutes Recht. Dennoch wirft diese Nähe Fragen auf, da sich der betreffende Geldgeber wiederholt in der Öffentlichkeit von echten Waffen distanzierte.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mj80" content="" class="eb ce">Auf die Frage, warum er sich für ein solches Engagement entschieden hat, möchte Fritz Dick nicht antworten. Auch nicht, warum ihm das Wohlergehen der Niederämter saltech AG am Herzen liegt oder woher sein Faible für Gegenstände in olivgrün stammt. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbrugdub0" content="" class="eb ce">Weder ob es ihm darum geht Arbeitsplätze zu erhalten, noch zu welchen Konditionen der Deal stattgefunden hat, ist in Erfahrung zu bringen. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp7knbv0" content="" class="eb ce">Auf eine entsprechende und mehrmalige Anfrage antwortet Fritz Dick per E-Mail: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fbp7l0ec1" content="" class="eb ie">«Das ganze Engagement ist ja schon fast ein Jahr her und längstens vom Stammtischgespräch verschwunden.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp7l3hc1" content="" class="eb ce">Und: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fbruhei21" content="" class="eb ie">«Jegliche Auskunft meinerseits wäre wohl Schnee von gestern.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mj90" content="" class="eb ce">Auch die saltech AG verzichtet auf eine Stellungnahme zum finanziellen Engagement Fritz Dicks. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbrui2im1" content="" class="eb ce">Gerry Meier, Kommunikationsbeauftragter der saltech AG und ehemaliger Gemeindepräsident von Däniken, antwortet schriftlich: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fbrui9k21" content="" class="eb ie">«Der Verwaltungsrat der saltech AG hat entschieden, keine Interviewfragen mehr zu beantworten. Dies gilt für beide Verwaltungsräte Andreas Stauffer und Fritz Dick.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp7lkkk1" content="" class="eb ce">Die saltech AG informiere aktiv selbst, sobald es Neuigkeiten zu vermelden gebe. Wie in einer früheren Medienmitteilung bereits kommuniziert, sei das Unternehmen «gut unterwegs».</p> <!----><!----> <figure id="id-doc-1fbp6nran1" content="" class="eb te td" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="«Gut unterwegs.» Mehr ist zum Zustand des Unternehmens nach der abgewendeten Nachlassstundung nicht in Erfahrung zu bringen." lightbox="doc-1fbp6nran1-aboPart" width="5568" height="3712" src="https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=750&amp;height=500&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=1120&amp;height=746&amp;fit=crop&amp;quality=75&amp;auto=webp 1120w, https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=2240&amp;height=1493&amp;fit=crop&amp;quality=75&amp;auto=webp 2240w, https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=976&amp;height=650&amp;fit=crop&amp;quality=75&amp;auto=webp 976w, https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=1952&amp;height=1301&amp;fit=crop&amp;quality=75&amp;auto=webp 1952w, https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=736&amp;height=490&amp;fit=crop&amp;quality=75&amp;auto=webp 736w, https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=1472&amp;height=981&amp;fit=crop&amp;quality=75&amp;auto=webp 1472w, https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=375&amp;height=250&amp;fit=crop&amp;quality=75&amp;auto=webp 375w, https://img.chmedia.ch/2021/7/29/d23ed694-6bfb-4162-8f7e-ab98a8b3f4d8.jpeg?width=750&amp;height=500&amp;fit=crop&amp;quality=75&amp;auto=webp 750w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="vd wd"><h3 data-team-image-caption="true" class="yd">«Gut unterwegs.» Mehr ist zum Zustand des Unternehmens nach der abgewendeten Nachlassstundung nicht in Erfahrung zu bringen.</h3> <div class="zd"><span class="be">Bruno Kissling (Archiv)</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fbp53mja0" content="" class="eb je"><span>Offene Fragen zur Unternehmensstrategie</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mjb0" content="" class="eb ce">An ihren Standorten in Däniken und Dulliken wollte die saltech AG die Zahl der Mitarbeitenden bis Mitte 2021 von 60 auf 80 ausbauen. Die Frage, ob dieses Ziel erreicht wurde, bleibt unbeantwortet. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbrukb851" content="" class="eb ce">Auch inwiefern Fritz Dick sich als neuer Verwaltungsrat «strategisch» in die Firma einbringt oder wo er die saltech AG in Zukunft sieht, bleibt unklar. Ob die Munitionsfabrik von Dicks Kontakten profitieren kann, die der Unternehmer und Liquidator von Militärmaterial mit mehreren Armeen pflegt, bleibt also offen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mjc0" content="" class="eb ce">Zu den Abnehmern von saltech <a href="https://www.oltnertagblatt.ch/schweiz/trotz-100-millionen-auftrag-munitionsfabrik-saltech-sucht-investor-ld.1189389">gehört auch der Bund</a>. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbrul8pd1" content="" class="eb ce">Das Unternehmen versteht sich auf die Produktion von Präzisionsgeschossen. Munition für Scharfschützen sind quasi die Spezialität des Hauses. Auf der Website heisst es: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fbp7m3ld1" content="" class="eb ie">«Die geschossenen Präzisionsresultate überzeugen unsere Kunden und haben uns ermuntert, diese Munition als Entwicklungsschwerpunkt festzulegen.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp7m6u31" content="" class="eb ce">Zum Portfolio zählen zudem etwa Mörser, Handgranaten oder «Irritationskörper». Zuletzt erwähnte Andreas Stauffer neue Produktsparten, die sich die Firma erschliessen möchte. Doch auch dazu erfolgten bisher keine genaueren Angaben.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fbp53mje0" content="" class="eb je ke"><span><strong>Der Unternehmer Fritz Dick</strong></span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp53mjg0" content="" class="eb ce">In der Schweizer Mediendatenbank finden sich zahlreiche Artikel und Beiträge zu Fritz Dicks Materialliquidationen. Der Unternehmer im Pensionsalter spricht in Reportagen und Interviews über den Erfolg von «Dicks Army-Shop» und seine Geschäftsideen. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp6c8ed1" content="" class="eb ce">Einst lebte und arbeitete der diplomierte Exportleiter an der Elfenbeinküste. Den Handel mit ausgedientem Militärmaterial betreibt Fritz Dick bereits seit über 30 Jahren. Mittlerweile lässt er unter diversen Labels auch eigene Produkte für den Verkauf herstellen. </p> <!----><!----> <figure id="id-doc-1fbp69nm61" content="" class="eb te ud" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/29/bb7d9b96-a00f-44dd-a40e-3519faf46226.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1963,2765,x182,y378" class="f" style="padding-bottom:140.86%;"><amp-img layout="responsive" alt="Fritz Dick, Unternehmer und Verwaltungsrat saltech AG" lightbox="doc-1fbp69nm61-aboPart" width="1963" height="2765" src="https://img.chmedia.ch/2021/7/29/bb7d9b96-a00f-44dd-a40e-3519faf46226.jpeg?width=480&amp;height=676&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1963,2765,x182,y378" srcset="https://img.chmedia.ch/2021/7/29/bb7d9b96-a00f-44dd-a40e-3519faf46226.jpeg?width=240&amp;height=338&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1963,2765,x182,y378 240w, https://img.chmedia.ch/2021/7/29/bb7d9b96-a00f-44dd-a40e-3519faf46226.jpeg?width=480&amp;height=676&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1963,2765,x182,y378 480w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="vd xd"><h3 data-team-image-caption="true" class="yd">Fritz Dick, Unternehmer und Verwaltungsrat saltech AG</h3> <div class="zd ae"><span class="be">Pascal Meier (2013)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp6cl051" content="" class="eb ce">Über Geld mag Dick lieber keine Auskunft geben: In einem Artikel des «Willisauer Bote» wird er gefragt, ob er sich mit den vielen Liquidationen eine «goldene Nase» verdient habe. Darauf antwortet Dick schmunzelnd: «Die ist zwar gross, aber nicht goldig.» </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp6d0de1" content="" class="eb ce">Zuletzt verunmöglichten Lockdowns gross angelegte Verkäufe. Mindestens ein bereits beworbener Verkauf musste abgesagt werden. Doch «dank Schutzkonzept» finden solche Liquidationen bald wieder statt. In über 100 bereits durchgeführten Verkäufen habe man über 2,5 Millionen Besuchern ein positives Bild der Armee vermitteln können, heisst es auf der Website. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp6dn0u1" content="" class="eb ce">Dort sind auch einige Presseartikel zu den Liquidationen verlinkt. Doch über das finanzielle Engagement Fritz Dicks in die Däniker Munitionsfabrik werden die Käuferinnen von Militär-BHs und «Tactical-Food»-Bezüger nicht aufgeklärt. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp7nd7g1" content="" class="eb ce">Stattdessen wird auf ein humanistisches Ansinnen des Unternehmens verwiesen: Neben direkten Beteiligungen an diversen ausländischen Firmen habe der Firmeninhaber auch immer wieder internationale Beratungsmandate, «kürzlich zum Beispiel betreffend Beschaffung, Ausstattung und Logistik einer osteuropäischen Firma für Flüchtlings- und Wohncontainern für eine deutsche Grossstadt». </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbp6f3ed1" content="" class="eb ce">Und Dick hat noch ein weiteres Standbein: Die Army Shop Herzogenbuchsee GmbH und die dicks-armyshop GmbH betreiben einen veritablen Onlineshop. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbruqhrh1" content="" data-vars-danzz-last-article-element="true" class="eb ce">In der «virtuellen Liquidation» ist von Militärschoggi bis zur Gas- und Schutzmaske ziemlich alles zu finden. Ausser Waffen – sofern man Schweizer Sackmesser und in die Fabrikation von scharfer Munition getätigte Investitionen nicht dazu zählen will.</p> <!----><!----> <div id="id-doc-1fboitd1c0" content=""><div class="me"><div class="oe"></div> <div class="ne"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Saltech-Investor ist kein Unbekannter - https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Saltech-Investor ist kein Unbekannter" data-param-url="https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="oe"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fboitd1c1" content="" class="eb"><div class="ec mc"><p class="fc gc">Mehr zum Thema:</p> <ul class="hc"><li class="jc lc"><a href="/gemeinde/dulliken-4657" class="kc">        Dulliken      </a></li><li class="jc lc"><a href="/gemeinde/daeniken-4658" class="kc">        Däniken      </a></li><li class="jc"><a href="/thema/bezirk-olten" class="kc">        Bezirk Olten      </a></li><li class="jc"><a href="/thema/frankreich" class="kc">        Frankreich      </a></li><li class="jc"><a href="/thema/kanton-bern" class="kc">        Kanton Bern      </a></li><li class="jc"><a href="/thema/kanton-solothurn" class="kc">        Kanton Solothurn      </a></li><li class="jc"><a href="/thema/olten-goesgen" class="kc">        Olten-Gösgen      </a></li><li class="jc"><a href="/thema/schweiz" class="kc">        Schweiz      </a></li><li class="jc"><a href="/thema/unternehmen" class="kc">        Unternehmen      </a></li><li class="jc"><a href="/thema/verkauf" class="kc">        Verkauf      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fboitd1c2" content="" class="h"><div class="k"><!----> <div class="i p"><div data-team-more-to-subject="" class="o"><article class="q r"><div id="id-ld_1089129" class="s"><!----> <!----> <div class="qe ue"><figure class=""><a href="/schweiz/vbs-erteilte-100-millionen-auftrag-an-kriselnde-firma-ld.1089129" class="v ve"><div class="f se"><amp-img layout="intrinsic" alt="Blick in die Produktionshalle der Fabrik Saltech. (Bild: Bruno Kissling)" src="https://img.luzernerzeitung.ch/2019/1/28/ad3ff23d-7d3f-4e01-874d-11af4a38b974.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1792,1012,x4,y0" srcset="https://img.luzernerzeitung.ch/2019/1/28/ad3ff23d-7d3f-4e01-874d-11af4a38b974.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1013,1013,x394,y0 96w,https://img.luzernerzeitung.ch/2019/1/28/ad3ff23d-7d3f-4e01-874d-11af4a38b974.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1013,1013,x394,y0 192w" width="1013" height="1013" class="g re"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/schweiz/vbs-erteilte-100-millionen-auftrag-an-kriselnde-firma-ld.1089129" class="v"><div class=""><!----> <h3 class="z ab"><!----> <span class="">            VBS erteilte 100-Millionen-Auftrag an kriselnde Firma          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="gd hd"><div class="jd"><div class=""><span class="kd ld">Henry Habegger</span><time datetime="2019-01-29T04:00:00.000Z" class="kd md">29.01.2019</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="q r"><div id="id-ld_1236681" class="s"><!----> <!----> <div class="qe ue"><figure class=""><a href="/schweiz/oben-die-herren-unten-die-arbeiter-explosive-stimmung-in-der-munitionsfabrik-saltech-ld.1236681" class="v ve"><div class="f se"><amp-img layout="intrinsic" alt="«Oben die Herren, unten die Arbeiter» – explosive Stimmung in der Munitionsfabrik Saltech" src="https://img.luzernerzeitung.ch/2021/2/9/019eb1db-bb16-4ce9-9c42-f923fc2bd7b5.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5544,3132,x12,y290" srcset="https://img.luzernerzeitung.ch/2021/2/9/019eb1db-bb16-4ce9-9c42-f923fc2bd7b5.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 96w,https://img.luzernerzeitung.ch/2021/2/9/019eb1db-bb16-4ce9-9c42-f923fc2bd7b5.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 192w" width="3712" height="3712" class="g re"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/schweiz/oben-die-herren-unten-die-arbeiter-explosive-stimmung-in-der-munitionsfabrik-saltech-ld.1236681" class="v"><div class=""><!----> <h3 class="z ab"><div class="bb"><!----> <span>    Unruhe  </span></div> <span class="">            «Oben die Herren, unten die Arbeiter» – explosive Stimmung in der Munitionsfabrik Saltech          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="gd hd"><div class="jd"><div class=""><span class="kd ld">Henry Habegger</span><time datetime="2020-07-09T03:00:00.000Z" class="kd md">09.07.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Niederamt",            "authors": "Noël Binetti",            "canonicalPath": "oltnertagblatt.ch/ld.2168123",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123","pageID":"ld.2168123","pageName":"/solothurn/niederamt/saltech-ld.2168123","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Niederamt","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2168123","compName":"Von Camouflage-Liquidationen zur getarnten Millioneninvestition: Saltech-Investor ist kein Unbekannter","compPrimCat":"Solothurn","compSubCat1":"Niederamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Von Camouflage-Liquidationen zur getarnten Millioneninvestition: Saltech-Investor ist kein Unbekannter","articleCatchline":"Munitionsfabrik","articleAuthor":"Noël Binetti","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-07-31T03:00:00.000Z","updateTimestamp":"2021-07-30T17:28:32.764Z","municipality":"nwch:2088;nwch:2091","topic":"Dulliken;Däniken;Bezirk Olten;Frankreich;Kanton Bern;Kanton Solothurn;Olten-Gösgen;Schweiz;Unternehmen;Verkauf"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123","pageID":"ld.2168123","pageName":"/solothurn/niederamt/saltech-ld.2168123","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/saltech-ld.2168123","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Niederamt","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2168123","compName":"Von Camouflage-Liquidationen zur getarnten Millioneninvestition: Saltech-Investor ist kein Unbekannter","compPrimCat":"Solothurn","compSubCat1":"Niederamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Von Camouflage-Liquidationen zur getarnten Millioneninvestition: Saltech-Investor ist kein Unbekannter","articleCatchline":"Munitionsfabrik","articleAuthor":"Noël Binetti","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-07-31T03:00:00.000Z","updateTimestamp":"2021-07-30T17:28:32.764Z","municipality":"nwch:2088;nwch:2091","topic":"Dulliken;Däniken;Bezirk Olten;Frankreich;Kanton Bern;Kanton Solothurn;Olten-Gösgen;Schweiz;Unternehmen;Verkauf"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div class="df h"><div class="h l"><div class="x"><div id="adnz_billboard_2" class=""></div></div></div> <div class="lf"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Fniederamt%2Fsaltech-ld.2168123#olt" class="jf"><button role="button" aria-label="Oltner Tagblatt abonnieren" class="a c kf">        Oltner Tagblatt abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="gf hf"><li class="ef ff"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="if">          Kontakt        </a></li><li class="ef ff"><a href="/agb" class="if">          AGB und Datenschutz        </a></li><li class="ef ff"><a href="/impressum" class="if">          Impressum        </a></li></ul></div> <div class="mf">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>