<!doctype html><html ⚡="">  <head>    <title>Raiffeisen informiert über Zusammenschluss im Niederamt</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Raiffeisen informiert über Zusammenschluss im Niederamt"><meta name="author" content="mgt"><meta name="description" content="Die Raiffeisenbanken Däniken-Gretzenbach und Niedergösgen-Schönenwerd-Eppenberg orientierten an zwei Versammlungen über den aktuellen Stand und die Modalitäten des geplanten Zusammenschlusses im nächsten Jahr."><meta name="news_keywords" content="«Die Bank informiert über die bevorstehende Fusion im Niederamt - auch der neue Name ist bekannt,Niederamt»"><meta name="last-modified" content="2021-11-18T03:59:00.000Z"><meta name="date" content="2021-11-18T03:59:00.000Z"><meta name="email" content="redaktion@oltnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="123692271147322"><meta property="fb:pages" content="443581342390197"><meta property="og:title" content="Raiffeisen informiert über Zusammenschluss im Niederamt"><meta property="og:image" content="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y269&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Raiffeisenbanken Däniken-Gretzenbach und Niedergösgen-Schönenwerd-Eppenberg orientierten an zwei Versammlungen über den aktuellen Stand und die Modalitäten des geplanten Zusammenschlusses im nächsten Jahr."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497"><meta property="twitter:site" content="@azmedien"><meta property="twitter:creator" content="@azmedien"><meta property="twitter:domain" content="www.oltnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Oltner Tagblatt"><meta name="twitter:title" content="Raiffeisen informiert über Zusammenschluss im Niederamt"><meta name="twitter:image" content="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y269&amp;wmark=none"><meta name="twitter:description" content="Die Raiffeisenbanken Däniken-Gretzenbach und Niedergösgen-Schönenwerd-Eppenberg orientierten an zwei Versammlungen über den aktuellen Stand und die Modalitäten des geplanten Zusammenschlusses im nächsten Jahr."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.oltnertagblatt.ch/cre-1.0/tracking/service/olt/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.oltnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.oltnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.oltnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.oltnertagblatt.ch/solothurn/niederamt","name":"Niederamt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.oltnertagblatt.chundefined","name":"Raiffeisen informiert über Zusammenschluss im Niederamt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497"},"headline":"Raiffeisen informiert über Zusammenschluss im Niederamt","datePublished":"2021-11-18T03:59:00.000Z","dateModified":"2021-11-18T03:59:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.oltnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/otOltnerTagblatt/"]},"description":"Die Raiffeisenbanken Däniken-Gretzenbach und Niedergösgen-Schönenwerd-Eppenberg orientierten an zwei Versammlungen über den aktuellen Stand und die Modalitäten des geplanten Zusammenschlusses im nächsten Jahr.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg","width":"5000","height":"3349"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="yb header--amp"><div class="cc ag"></div> <div class="hc"><div class="ec fc gc ic"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="nc"> <ul class="oc"><li class="sc"><div class="rc"><a href="/" class="uc">Startseite</a></div></li><li class="sc"><div class="rc"><a href="/thema/coronavirus" class="uc">Coronavirus</a></div></li><li class="sc"><div class="rc"><a href="/thema/ehc-olten" class="uc">EHC Olten</a></div></li></ul><ul class="oc pc"><li class="sc tc"><div class="rc"><a href="/aboplus" class="uc vc">abo+</a></div></li><li class="sc tc"><div class="rc"><a href="/solothurn/olten" class="uc vc">Olten</a></div></li><li class="sc tc"><div class="rc"><a href="/solothurn" class="uc vc">Solothurn</a></div></li><li class="sc tc"><div class="rc"><a href="/meinung/kommentare" class="uc vc">Kommentare</a></div></li><li class="sc tc"><div class="rc"><a href="/schweiz" class="uc vc">Schweiz</a></div></li><li class="sc tc"><div class="rc"><a href="/international" class="uc vc">International</a></div></li><li class="sc tc"><div class="rc"><a href="/wirtschaft" class="uc vc">Wirtschaft</a></div></li><li class="sc tc"><div class="rc"><a href="/sport" class="uc vc">Sport</a></div></li><li class="sc tc"><div class="rc"><a href="/leben-kultur" class="uc vc">Leben</a></div></li><li class="sc tc"><div class="rc"><a href="/kultur" class="uc vc">Kultur</a></div></li><li class="sc tc"><div class="rc"><a href="https://events.solothurnerzeitung.ch" class="uc vc">Events</a></div></li><li class="sc tc"><div class="rc"><a href="/blaulicht" class="uc vc">Blaulicht</a></div></li><li class="sc tc"><div class="rc"><a href="/videos" class="uc vc">Videos</a></div></li><li class="sc tc"><div class="rc"><a href="/bildergalerien" class="uc vc">Bildergalerien</a></div></li><li class="sc tc"><div class="rc"><a href="/wetter/tageswetter" class="uc vc">Wetter</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/services/mitmachen" class="uc">Mitmachen</a></div></li><li class="sc"><div class="rc"><a href="/mein-oltnertagblatt/merkliste" class="uc">Merkliste</a></div></li><li class="sc"><div class="rc"><a href="/mein-oltnertagblatt/kuerzlich-gelesen" class="uc">Kürzlich gelesen</a></div></li><li class="sc"><div class="rc"><a href="/wettbewerbe" class="uc">Wettbewerbe</a></div></li></ul><ul class="oc"><div class="wc bd"><p class="xc">Aktuelle Themen</p> <ul class="zc"><li class="cd"><a href="/thema/coronavirus" class="dd">        Coronavirus      </a></li><li class="cd"><a href="/themen" class="dd">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="oc"><li class="sc"><div class="rc"><a href="https://www.petitio.ch" class="uc">Petitio</a></div></li><li class="sc"><div class="rc"><a href="/abopass" class="uc">abopass</a></div></li><li class="sc"><div class="rc"><a href="https://www.myjob.ch/" class="uc">Jobs</a></div></li><li class="sc"><div class="rc"><a href="https://www.myimmofinder.ch/" class="uc">Immobilien</a></div></li><li class="sc"><div class="rc"><a href="https://www.gedenkzeit.ch/" class="uc">Todesanzeigen</a></div></li><li class="sc"><div class="rc"><a href="https://themenwelten.oltnertagblatt.ch/" class="uc">Themenwelten</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/kontakt" class="uc">Kontakt</a></div></li><li class="sc"><div class="rc"><a href="/hilfe" class="uc">Hilfe</a></div></li><li class="sc"><div class="rc"><a href="https://chmediawerbung.ch/" class="uc">Werbung</a></div></li><li class="sc"><div class="rc"><a href="/ld.1276409" class="uc">Impressum</a></div></li><li class="sc"><div class="rc"><a href="/ld.994641" class="uc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="mc"><div class="zb"><div class="ac"><div class="jc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="gd kc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="id hd"></span></button></div> <div class="bc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="jd"><amp-img height="24" width="47.65" layout="fixed" alt="Oltnertagblatt.ch logo" src="https://assets.static-chmedia.ch/oltnertagblatt/9.21.10/static/oltnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="qd"><div class="kd"><a href="/" role="navigation" class="ld md gd"> <span class="id"><span>        Startseite      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="ld gd"> <span class="id"><span>        Solothurn      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/niederamt" role="navigation" class="ld gd"> <span class="id"><span>        Niederamt      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" role="navigation" class="ld pd gd"> <span class="id"><h1>        Raiffeisen informiert über Zusammenschluss im Niederamt      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806009"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="rd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fkmiktuc0" content="" data-vars-danzz-first-article-element="true" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    «Raiffeisenbank am Eppenberg»  </span></div> <span>Die Bank informiert über die bevorstehende Fusion im Niederamt - auch der neue Name ist bekannt</span></h2></div></div> <div class="ud"><p class="wd">Die Raiffeisenbanken Däniken-Gretzenbach und Niedergösgen-Schönenwerd-Eppenberg orientierten an zwei Versammlungen über den aktuellen Stand und die Modalitäten des geplanten Zusammenschlusses im nächsten Jahr.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce de">mgt</span> <!----> <!----> <time datetime="2021-11-18T03:59:00.000Z" class="ce ge">          18.11.2021, 04.59 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fkmiuvs40" content="" class="wb xe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.98%;"><amp-img layout="responsive" alt="Raiffeisen in Däniken: eine der beiden vom Zusammenschluss betroffenen Filialen." lightbox="doc-1fkmiuvs40-aboPart" width="5000" height="3349" src="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=654&amp;height=438&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=680&amp;height=456&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=1360&amp;height=912&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=327&amp;height=219&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=654&amp;height=438&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="le"><h3 data-team-image-caption="true" class="me">Raiffeisen in Däniken: eine der beiden vom Zusammenschluss betroffenen Filialen.</h3> <div class="ne"><span class="oe">Bruno Kissling (Archiv)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmiktuc1" content="" data-vars-danzz-last-article-element="true" class="wb pe">«Die gewohnt lokale Tätigkeit und die Nähe zu den Kundinnen und Kunden werden beibehalten», heisst es in einer Medienmitteilung <a href="https://www.oltnertagblatt.ch/solothurn/niederamt/fusion-wieder-wollen-zwei-banken-im-niederamt-eine-werden-welche-auswirkungen-das-hat-ld.2118186">zur geplanten Fusion</a>.</p> <!----><!----> <div id="id-doc-97796081" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p qe"><div class="k"><div class=""><div class=""><div class="re"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.oltnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fraiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" class="c f e te">  Registrieren und gleich weiterlesen  </a> <!----><span class="se"><span>Sie sind bereits registriert?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fraiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" class="">Anmelden.</a></span><span class="se"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.oltnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Fsolothurn%2Fniederamt%2Fraiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-056776159469680065" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2215670" class="x"><!----> <!----> <div class="jb ye"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/bundes-asylzentrum-uns-platzt-bald-der-kragen-gemeinderat-deitingen-verlangt-vom-bund-loesungen-ld.2215670" class="cb"><div class="g we"><amp-img layout="intrinsic" alt="Ein Hotspot in Deitingen ist der Bahnhof. (Tom Ulrich)" src="https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1497,844,x1,y0" srcset="https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 740w,https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 1480w,https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 380w,https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 760w" width="844" height="844" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/lebern-bucheggberg-wasseramt/bundes-asylzentrum-uns-platzt-bald-der-kragen-gemeinderat-deitingen-verlangt-vom-bund-loesungen-ld.2215670" class="cb"><div class=""><!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bundes-Asylzentrum  </span></div> <span class="">            «Uns platzt bald der Kragen»: Gemeinderat Deitingen verlangt vom Bund Lösungen          </span></h2> <!----> <div class="bb">In einem Offenen Brief an das Staatssekretariat für Migration fordert der Gemeinderat von Deitingen Massnahmen rund ums Bundesasylzentrum. «Uns platzt bald der Kragen», heisst es da.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Urs Byland</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-4054519556256013" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215913" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/fuenfte-welle-eine-triage-kann-auch-in-der-schweiz-ploetzlich-notwendig-werden-ld.2215913" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Muss in Schweizer Spitälern, wie hier im Universitätsspital Bern, bald triagiert werden? (Keystone)" src="https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2888,x0,y267" srcset="https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5119,2888,x8,y267 319w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5119,2888,x8,y267 638w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2885,x0,y268 292w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2885,x0,y268 584w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2879,x0,y271 223w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2879,x0,y271 446w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2888,x0,y267 380w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2888,x0,y267 760w" width="5135" height="2888" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/fuenfte-welle-eine-triage-kann-auch-in-der-schweiz-ploetzlich-notwendig-werden-ld.2215913" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fünfte Welle  </span></div> <span class="">            Wenn die Intensivbetten knapp werden: «Eine Triage kann auch in der Schweiz notwendig werden»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Nina Fargahi</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3826233189047077" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215282" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/thal-gaeu/haerkingen-polit-knatsch-in-haerkingen-gleich-fuenf-flyer-machen-stimmung-fuer-oder-gegen-die-geplante-neue-turnhalle-ld.2215282" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Sportanlagen in Härkingen. (Bruno Kissling)" src="https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 319w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 638w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 292w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 584w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 223w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 446w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/haerkingen-polit-knatsch-in-haerkingen-gleich-fuenf-flyer-machen-stimmung-fuer-oder-gegen-die-geplante-neue-turnhalle-ld.2215282" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Härkingen  </span></div> <span class="">            Polit-Knatsch in Härkingen: Gleich fünf Flyer machen Stimmung für oder gegen die geplante neue Turnhalle          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Rahel Bühler</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-5273065890807183" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215125" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/im-visier-der-aquapol-ld.2215125" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Niederländische Behörden führen auf Hotelschiffen unter Schweizer Flagge intensive Kontrollen durch. (Aquapol)" src="https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0" srcset="https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=628,354,x1,y0 319w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=628,354,x1,y0 638w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 292w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 584w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,353,x1,y0 223w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,353,x1,y0 446w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 380w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 760w" width="629" height="354" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/im-visier-der-aquapol-ld.2215125" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Festnahme  </span></div> <span class="">            Wenig Lohn und 100 Stunden Arbeit pro Woche? Die Schifffahrts-Polizei Aquapol nimmt Schweizer Firmen ins Visier          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Christian Mensch</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-49891556611275045" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215895" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/leben/alt-laut-und-nackt-ld.2215895" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Selbstbewusst: Die Frauen der Grossmütter-Revolution brechen stereotypen Oma-Vorstellungen. (Kathrin Schulthess)" src="https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,950,x0,y34" srcset="https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1684,950,x2,y34 319w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1684,950,x2,y34 638w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,949,x0,y34 292w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,949,x0,y34 584w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,947,x0,y35 223w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,947,x0,y35 446w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,950,x0,y34 380w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,950,x0,y34 760w" width="1689" height="950" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/alt-laut-und-nackt-ld.2215895" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Feministische Bewegung  </span></div> <span class="">            Alt, laut und nackt: Grossmütter zeigen ihre Körper und kämpfen gegen Klischees          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Annika Bangerter</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="rd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fkmiktuc0" content="" data-vars-danzz-first-article-element="true" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    «Raiffeisenbank am Eppenberg»  </span></div> <span>Die Bank informiert über die bevorstehende Fusion im Niederamt - auch der neue Name ist bekannt</span></h2></div></div> <div class="ud"><p class="wd">Die Raiffeisenbanken Däniken-Gretzenbach und Niedergösgen-Schönenwerd-Eppenberg orientierten an zwei Versammlungen über den aktuellen Stand und die Modalitäten des geplanten Zusammenschlusses im nächsten Jahr.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce de">mgt</span> <!----> <!----> <time datetime="2021-11-18T03:59:00.000Z" class="ce ge">          18.11.2021, 04.59 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fkmiuvs40" content="" class="wb xe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.98%;"><amp-img layout="responsive" alt="Raiffeisen in Däniken: eine der beiden vom Zusammenschluss betroffenen Filialen." lightbox="doc-1fkmiuvs40-aboPart" width="5000" height="3349" src="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=654&amp;height=438&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=680&amp;height=456&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=1360&amp;height=912&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=327&amp;height=219&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/17/56423384-5e8c-4631-be25-fccb43f325a6.jpeg?width=654&amp;height=438&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="le"><h3 data-team-image-caption="true" class="me">Raiffeisen in Däniken: eine der beiden vom Zusammenschluss betroffenen Filialen.</h3> <div class="ne"><span class="oe">Bruno Kissling (Archiv)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmiktuc1" content="" class="wb pe">«Die gewohnt lokale Tätigkeit und die Nähe zu den Kundinnen und Kunden werden beibehalten», heisst es in einer Medienmitteilung <a href="https://www.oltnertagblatt.ch/solothurn/niederamt/fusion-wieder-wollen-zwei-banken-im-niederamt-eine-werden-welche-auswirkungen-das-hat-ld.2118186">zur geplanten Fusion</a>.</p> <!----><!----> <div id="id-doc-97796081" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmis19n0" content="" class="wb pe">Die beiden Niederämter Raiffeisenbanken Däniken-Gretzenbach und Niedergösgen-Schönenwerd-Eppenberg hätten in den letzten Jahren sowohl bei der Bilanzsumme als auch bei den Mitgliederzahlen gute Wachstumsraten aufgewiesen. «Sie stehen jedoch vor zahlreichen grossen Aufgaben wie der Zunahme gesetzlicher Anforderungen, starkem Wettbewerbsdruck, hohen Investitionen aufgrund der rasanten Entwicklung der Bankentechnologie und steigendem Kostendruck.» So wird eine mögliche Fusion begründet. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fkmkkg9k1" content="" class="wb if">«Ein Zusammenschluss würde das Marktpotenzial und die Konkurrenzfähigkeit steigern, die Synergien könnten besser genutzt werden.» </blockquote> <!----><!----> <div id="id-doc-a2fdfa9a" content="" class="jf"><span class="kf">    AUCH INTERESSANT  </span> <div id="id-ld_2215427" class="x kb"><!----> <!----> <div class="jb af"><figure class=""><a href="/sport/solothurn/spielertausch-ich-war-oft-genervt-und-gereizt-simon-sterchis-erfolgreiche-ehco-premiere-nach-aufregenden-tagen-ld.2215427" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Simon Sterchi im EHCO-Trikot. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3547,1995,x0,y4" srcset="https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3536,1995,x5,y4 319w, https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3536,1995,x5,y4 638w, https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3547,1993,x0,y5 292w, https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3547,1993,x0,y5 584w, https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3547,1989,x0,y7 223w, https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3547,1989,x0,y7 446w, https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3547,1995,x0,y4 380w, https://img.chmedia.ch/2021/11/17/9d668aa1-8f80-4542-bc9e-b2bc61837fb9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3547,1995,x0,y4 760w" width="3547" height="1995" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/solothurn/spielertausch-ich-war-oft-genervt-und-gereizt-simon-sterchis-erfolgreiche-ehco-premiere-nach-aufregenden-tagen-ld.2215427" class="cb"><div class=""><!----> <h3 class="lb pb"><!----> <span class="">            Simon Sterchis erfolgreiche EHCO-Premiere nach aufregenden Tagen          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd ee"><div class="be"><div class="fe"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2021-11-17T04:03:00.000Z" class="ce ge">17.11.2021</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2215376" class="x kb"><!----> <!----> <div class="jb af"><figure class=""><a href="/sport/solothurn/liveticker-mit-sterchi-in-der-ersten-linie-kann-der-ehc-olten-gegen-la-chaux-de-fonds-den-achten-sieg-in-serie-einfahren-ld.2215376" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Vorentscheidung: Dominic Forget, Simon Lüthi, Florian Schmuckli, Torschütze Lukas Lhotak und Jan Mosimann (Olten) bejubeln das 4:2. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187" srcset="https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3579,2019,x5,y187 319w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3579,2019,x5,y187 638w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2017,x0,y188 292w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2017,x0,y188 584w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2013,x0,y190 223w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2013,x0,y190 446w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187 380w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187 760w" width="3590" height="2019" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/solothurn/liveticker-mit-sterchi-in-der-ersten-linie-kann-der-ehc-olten-gegen-la-chaux-de-fonds-den-achten-sieg-in-serie-einfahren-ld.2215376" class="cb"><div class=""><!----> <h3 class="lb pb"><!----> <span class="">            EHC Olten - HC La Chaux-de-Fonds 4:2          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd ee"><div class="be"><div class="fe"><!----> <!----> <time datetime="2021-11-16T18:46:10.360Z" class="ce ge">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmkkkfm1" content="" class="wb pe">Dies eröffne die Chance, neue Geschäftsfelder zu erschliessen und die Positionierung zu stärken. Für einen Zusammenschluss der beiden Nachbarbanken spreche zudem die Tatsache, dass sich die Geschäftskreise der beiden Raiffeisenbanken optimal ergänzen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmis25j0" content="" class="wb pe">Aus diesen Gründen haben sich die Verwaltungsräte der beiden Banken für den gemeinsamen Weg entschieden. Die Verwaltungsräte und die Bankleitung beider Banken sind überzeugt, dass mit dem partnerschaftlichen Zusammenschluss den grossen Herausforderungen begegnet werden kann. Anfang November wurden die Genossenschafterinnen und Genossenschafter an Informationsabenden detailliert über das Vorhaben orientiert. Stefan Scherer, Verwaltungsratspräsident der Raiffeisenbank Däniken-Gretzenbach, sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fkmis25l0" content="" class="wb if">«Wir werden auch weiterhin lokal verankert sein, die Nähe zu den Kundinnen und Kunden beibehalten und keine Geschäftsstelle schliessen.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmjba961" content="" class="wb pe">führt Stefan Scherer, Verwaltungsratspräsident der Raiffeisenbank Däniken-Gretzenbach, aus. Alle Dienstleistungen in den Bankstellen in Däniken und Niedergösgen werden weiterhin angeboten. Auch für die Mitarbeitenden werde sich wenig ändern. «Ein Personalabbau im Zuge des angedachten Zusammenschlusses ist kein Thema», versichert Gabriela von Arx, Verwaltungsratspräsidenten der Raiffeisenbank Niedergösgen-Schönenwerd-Eppenberg.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmis25m0" content="" class="wb pe">Juristischer Hauptsitz der neuen Raiffeisenbank wird in Niedergösgen sein. Der zukünftige Verwaltungsrat wird sich aus Mitgliedern der beiden heutigen Raiffeisenbanken formieren. Als Präsident ist Stefan Scherer, heutiger Präsident der Raiffeisenbank Däniken-Gretzenbach vorgesehen. Die weiteren nominierten Verwaltungsratsmitglieder sind Gabriela von Arx als Vizepräsidentin, Corinne Gerber-Bally, Gabriela Stiegeler, Markus Spielmann und Patrik Taferner. Auch die neue Bankleitung wird aus Personen beider heutigen Bankleitungen bestehen.</p> <!----><!----> <figure id="id-doc-1fkmjr7tn1" content="" class="wb xe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/17/6804dd65-e14d-4f08-ac0b-b5cce69adfdd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.64%;"><amp-img layout="responsive" alt="Die Brücke im Ballypark symbolisiere den gemeinsamen Weg der beiden Banken. Die Verantwortlichen der beiden Genossenschaften: Kevin Rohner, Beat Leuenberger, Gabriela von Arx und Stefan Scherer (v.l.)." lightbox="doc-1fkmjr7tn1-aboPart" width="1385" height="923" src="https://img.chmedia.ch/2021/11/17/6804dd65-e14d-4f08-ac0b-b5cce69adfdd.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/11/17/6804dd65-e14d-4f08-ac0b-b5cce69adfdd.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/17/6804dd65-e14d-4f08-ac0b-b5cce69adfdd.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/17/6804dd65-e14d-4f08-ac0b-b5cce69adfdd.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/17/6804dd65-e14d-4f08-ac0b-b5cce69adfdd.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="le"><h3 data-team-image-caption="true" class="me">Die Brücke im Ballypark symbolisiere den gemeinsamen Weg der beiden Banken. Die Verantwortlichen der beiden Genossenschaften: Kevin Rohner, Beat Leuenberger, Gabriela von Arx und Stefan Scherer (v.l.).</h3> <div class="ne"><span class="oe">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fkmjgbd80" content="" class="wb lf"><span>Neuer Name für die Bank</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmis25o0" content="" class="wb pe">Da ein Bankname, zusammengesetzt aus den bisherigen Bankbezeichnungen nicht praktikabel ist, haben sich die Verantwortlichen entschieden, den Mitgliedern den neuen Namen «Raiffeisenbank am Eppenberg» zu beantragen. Damit werde ein klares Bekenntnis zur Region abgegeben. Die neue Raiffeisenbank wird eine Bilanzsumme von rund 900 Million Franken aufweisen und mehr als 7'600 Mitglieder zählen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmis25q0" content="" class="wb pe">Den definitiven Beschluss fassen die Mitglieder an den jeweiligen Generalversammlungen im Frühling 2022.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fkmit1890" content="" class="wb lf"><span>Die beiden Geschäftsstellen in Zahlen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmit2l60" content="" class="wb pe">Bei der Raiffeisenbank Däniken-Gretzenbach arbeiten 15 Mitarbeiterinnen und Mitarbeiter. Die Bank weist eine Bilanzsumme von rund 319 Millionen Franken aus und zählt 3’064 Genossenschafter als Mitbesitzer der Bank.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkmit2lb0" content="" class="wb pe">Bei der Raiffeisenbank Niedergösgen-Schönenwerd-Eppenberg arbeiten 24 Mitarbeiterinnen und Mitarbeiter, eine davon ist in Ausbildung. Die Bank weist eine Bilanzsumme von rund 590 Millionen Franken aus und zählt 4’612 Genossenschafter als Mitbesitzer der Bank.</p> <!----><!----> <p data-team-footnote="" id="id-doc-1fkmjjk3e0" content="" data-vars-danzz-last-article-element="true" class="wb nf">- GV Raiffeisenbank Däniken-Gretzenbach: 25. März 2022 <br>- GV Raiffeisenbank Niedergösgen-Schönenwerd-Eppenberg: 6. Mai 2022</p> <!----><!----> <div id="id-doc-1fkmiktuc2" content=""><div class="of"><div class="qf"></div> <div class="pf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Raiffeisen informiert über Zusammenschluss im Niederamt - https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Raiffeisen informiert über Zusammenschluss im Niederamt" data-param-url="https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="qf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fkmiktuc3" content="" class="wb"><div class="wc fd"><p class="xc yc">Mehr zum Thema:</p> <ul class="zc"><li class="cd ed"><a href="/gemeinde/daeniken-4658" class="dd">        Däniken      </a></li><li class="cd ed"><a href="/gemeinde/eppenberg-woeschnau-5012" class="dd">        Eppenberg-Wöschnau      </a></li><li class="cd ed"><a href="/gemeinde/gretzenbach-5014" class="dd">        Gretzenbach      </a></li><li class="cd ed"><a href="/gemeinde/niedergoesgen-5013" class="dd">        Niedergösgen      </a></li><li class="cd ed"><a href="/gemeinde/schoenenwerd-5012" class="dd">        Schönenwerd      </a></li><li class="cd"><a href="/thema/albrechtsberg-an-der-grossen-krems" class="dd">        Albrechtsberg an der Großen Krems      </a></li><li class="cd"><a href="/thema/banken" class="dd">        Banken      </a></li><li class="cd"><a href="/thema/bezirk-goesgen" class="dd">        Bezirk Gösgen      </a></li><li class="cd"><a href="/thema/bezirk-olten" class="dd">        Bezirk Olten      </a></li><li class="cd"><a href="/thema/kanton-solothurn" class="dd">        Kanton Solothurn      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fkmiktuc4" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2118186" class="x gb"><!----> <!----> <div class="jb ze"><figure class=""><a href="/solothurn/niederamt/fusion-wieder-wollen-zwei-banken-im-niederamt-eine-werden-welche-auswirkungen-das-hat-ld.2118186" class="cb bf"><div class="g we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Brücke im Ballypark symbolisiere den gemeinsamen Weg der beiden Banken. Die Verantwortlichen der beiden Genossenschaften: Kevin Rohner, Beat Leuenberger, Gabriela von Arx und Stefan Scherer (v.l.). (Bild: zVg)" src="https://img.chmedia.ch/2021/3/24/c69f0113-2555-499a-b140-481cf649618b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1213,1213,x318,y0" srcset="https://img.chmedia.ch/2021/3/24/c69f0113-2555-499a-b140-481cf649618b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1213,1213,x318,y0 80w, https://img.chmedia.ch/2021/3/24/c69f0113-2555-499a-b140-481cf649618b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1213,1213,x318,y0 160w" width="1213" height="1213" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/niederamt/fusion-wieder-wollen-zwei-banken-im-niederamt-eine-werden-welche-auswirkungen-das-hat-ld.2118186" class="cb"><div class=""><!----> <h3 class="lb nb"><div class="qb rb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fusion  </span></div> <span class="">            Wieder wollen zwei Banken im Niederamt eine werden – welche Auswirkungen das hat          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="fe"><span class="ce de">Noël Binetti</span> <!----> <time datetime="2021-03-25T04:00:00.000Z" class="ce ge">25.03.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_1229925" class="x gb"><!----> <!----> <div class="jb ze"><figure class=""><a href="/solothurn/niederamt/nach-verschiebungs-diskussionen-raiffeisen-bancomat-zugelt-vorerst-nicht-ld.1229925" class="cb bf"><div class="g we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Nach Verschiebungs-Diskussionen: Raiffeisen-Bancomat zügelt vorerst nicht" src="https://img.luzernerzeitung.ch/2021/2/9/f4f80625-9169-499b-8cad-3bc0165da5be.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0" srcset="https://img.luzernerzeitung.ch/2021/2/9/f4f80625-9169-499b-8cad-3bc0165da5be.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 80w, https://img.luzernerzeitung.ch/2021/2/9/f4f80625-9169-499b-8cad-3bc0165da5be.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 160w" width="4480" height="4480" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/niederamt/nach-verschiebungs-diskussionen-raiffeisen-bancomat-zugelt-vorerst-nicht-ld.1229925" class="cb"><div class=""><!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Gretzenbach  </span></div> <span class="">            Nach Verschiebungs-Diskussionen: Raiffeisen-Bancomat zügelt vorerst nicht          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="fe"><span class="ce de">Noël Binetti</span> <!----> <time datetime="2020-06-17T14:41:30.000Z" class="ce ge">17.06.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-5788752396721539" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2215670" class="x"><!----> <!----> <div class="jb ye"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/bundes-asylzentrum-uns-platzt-bald-der-kragen-gemeinderat-deitingen-verlangt-vom-bund-loesungen-ld.2215670" class="cb"><div class="g we"><amp-img layout="intrinsic" alt="Ein Hotspot in Deitingen ist der Bahnhof. (Tom Ulrich)" src="https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1497,844,x1,y0" srcset="https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 740w,https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 1480w,https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 380w,https://img.chmedia.ch/2021/11/17/23415260-7cbb-46cd-89b9-476d81ec1de2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x35,y0 760w" width="844" height="844" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/lebern-bucheggberg-wasseramt/bundes-asylzentrum-uns-platzt-bald-der-kragen-gemeinderat-deitingen-verlangt-vom-bund-loesungen-ld.2215670" class="cb"><div class=""><!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bundes-Asylzentrum  </span></div> <span class="">            «Uns platzt bald der Kragen»: Gemeinderat Deitingen verlangt vom Bund Lösungen          </span></h2> <!----> <div class="bb">In einem Offenen Brief an das Staatssekretariat für Migration fordert der Gemeinderat von Deitingen Massnahmen rund ums Bundesasylzentrum. «Uns platzt bald der Kragen», heisst es da.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Urs Byland</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-9622686048361189" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215913" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/fuenfte-welle-eine-triage-kann-auch-in-der-schweiz-ploetzlich-notwendig-werden-ld.2215913" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Muss in Schweizer Spitälern, wie hier im Universitätsspital Bern, bald triagiert werden? (Keystone)" src="https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2888,x0,y267" srcset="https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5119,2888,x8,y267 319w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5119,2888,x8,y267 638w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2885,x0,y268 292w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2885,x0,y268 584w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2879,x0,y271 223w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2879,x0,y271 446w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2888,x0,y267 380w, https://img.chmedia.ch/2021/11/8/a13f3cab-faff-4d53-b344-331ad555b173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5135,2888,x0,y267 760w" width="5135" height="2888" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/fuenfte-welle-eine-triage-kann-auch-in-der-schweiz-ploetzlich-notwendig-werden-ld.2215913" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fünfte Welle  </span></div> <span class="">            Wenn die Intensivbetten knapp werden: «Eine Triage kann auch in der Schweiz notwendig werden»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Nina Fargahi</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-051889948165914745" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215282" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/thal-gaeu/haerkingen-polit-knatsch-in-haerkingen-gleich-fuenf-flyer-machen-stimmung-fuer-oder-gegen-die-geplante-neue-turnhalle-ld.2215282" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Sportanlagen in Härkingen. (Bruno Kissling)" src="https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 319w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 638w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 292w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 584w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 223w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 446w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2021/8/10/23715ea9-cb62-44f4-8c46-68088f9a566e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/haerkingen-polit-knatsch-in-haerkingen-gleich-fuenf-flyer-machen-stimmung-fuer-oder-gegen-die-geplante-neue-turnhalle-ld.2215282" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Härkingen  </span></div> <span class="">            Polit-Knatsch in Härkingen: Gleich fünf Flyer machen Stimmung für oder gegen die geplante neue Turnhalle          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Rahel Bühler</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-4043199376837401" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215125" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/im-visier-der-aquapol-ld.2215125" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Niederländische Behörden führen auf Hotelschiffen unter Schweizer Flagge intensive Kontrollen durch. (Aquapol)" src="https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0" srcset="https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=628,354,x1,y0 319w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=628,354,x1,y0 638w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 292w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 584w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,353,x1,y0 223w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,353,x1,y0 446w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 380w, https://img.chmedia.ch/2021/11/16/960bdee0-7f62-4ecd-a5b7-851aa5ed2ac5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=629,354,x1,y0 760w" width="629" height="354" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/im-visier-der-aquapol-ld.2215125" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Festnahme  </span></div> <span class="">            Wenig Lohn und 100 Stunden Arbeit pro Woche? Die Schifffahrts-Polizei Aquapol nimmt Schweizer Firmen ins Visier          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Christian Mensch</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-4198221831147533" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215895" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/leben/alt-laut-und-nackt-ld.2215895" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Selbstbewusst: Die Frauen der Grossmütter-Revolution brechen stereotypen Oma-Vorstellungen. (Kathrin Schulthess)" src="https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,950,x0,y34" srcset="https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1684,950,x2,y34 319w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1684,950,x2,y34 638w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,949,x0,y34 292w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,949,x0,y34 584w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,947,x0,y35 223w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,947,x0,y35 446w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,950,x0,y34 380w, https://img.chmedia.ch/2021/11/17/21eb3684-2faf-48a5-a2a8-4ea11fa81173.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1689,950,x0,y34 760w" width="1689" height="950" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/alt-laut-und-nackt-ld.2215895" class="cb"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Feministische Bewegung  </span></div> <span class="">            Alt, laut und nackt: Grossmütter zeigen ihre Körper und kämpfen gegen Klischees          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="fe"><span class="ce de">Annika Bangerter</span> <!----> <time datetime="2021-11-18T04:00:00.000Z" class="ce ge">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806008"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "oltnertagblatt.ch",            "sections": "Solothurn,Niederamt",            "authors": "mgt",            "canonicalPath": "oltnertagblatt.ch/ld.2215497",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497","pageID":"ld.2215497","pageName":"/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Niederamt","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2215497","compName":"Die Bank informiert über die bevorstehende Fusion im Niederamt - auch der neue Name ist bekannt","compPrimCat":"Solothurn","compSubCat1":"Niederamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Bank informiert über die bevorstehende Fusion im Niederamt - auch der neue Name ist bekannt","articleCatchline":"«Raiffeisenbank am Eppenberg»","articleAuthor":"mgt","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-18T03:59:00.000Z","updateTimestamp":"2021-11-17T16:51:11.818Z","municipality":"nwch:2720;nwch:2088;nwch:1149;nwch:2144;nwch:1116","topic":"Däniken;Eppenberg-Wöschnau;Gretzenbach;Niedergösgen;Schönenwerd;Albrechtsberg an der Großen Krems;Banken;Bezirk Gösgen;Bezirk Olten;Kanton Solothurn","topicCategories":"Wirtschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-oltamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-oltamp","version":"1.0","pageInstanceID":"www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497","pageID":"ld.2215497","pageName":"/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497","destinationURL":"https://www.oltnertagblatt.ch/solothurn/niederamt/raiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Niederamt","pageType":"accelerated","pageAttrStore":"OLT","pageAttrCMS":"chmedia","compID":"ld.2215497","compName":"Die Bank informiert über die bevorstehende Fusion im Niederamt - auch der neue Name ist bekannt","compPrimCat":"Solothurn","compSubCat1":"Niederamt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Bank informiert über die bevorstehende Fusion im Niederamt - auch der neue Name ist bekannt","articleCatchline":"«Raiffeisenbank am Eppenberg»","articleAuthor":"mgt","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-18T03:59:00.000Z","updateTimestamp":"2021-11-17T16:51:11.818Z","municipality":"nwch:2720;nwch:2088;nwch:1149;nwch:2144;nwch:1116","topic":"Däniken;Eppenberg-Wöschnau;Gretzenbach;Niedergösgen;Schönenwerd;Albrechtsberg an der Großen Krems;Banken;Bezirk Gösgen;Bezirk Olten;Kanton Solothurn","topicCategories":"Wirtschaft"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Oltner Tagblatt",            "ns_site": "www.oltnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="sf i"><!---->  <div class="uf"><div class="vf"><p class="wf">        Abonnenten      </p> <ul class="xf"><li class="tf"><a href="https://abo.oltnertagblatt.ch/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Fniederamt%2Fraiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" class="yf">            Abo bestellen          </a></li><li class="tf"><a href="https://abo.oltnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Fniederamt%2Fraiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" class="yf">            Abo verwalten          </a></li><li class="tf"><a href="https://www.oltnertagblatt.ch/services/abopass/" class="yf">            abopass          </a></li></ul></div><div class="vf"><p class="wf">        Produkte      </p> <ul class="xf"><li class="tf"><a href="https://epaper.oltnertagblatt.ch/" class="yf">            E-Paper          </a></li><li class="tf"><a href="https://abo.oltnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.oltnertagblatt.ch%2Famp%2Fsolothurn%2Fniederamt%2Fraiffeisenbank-am-eppenberg-die-bank-informiert-ueber-die-bevorstehende-fusion-im-niederamt-auch-der-neue-name-ist-bekannt-ld.2215497" class="yf">            Newsletter          </a></li><li class="tf"><a href="https://www.facebook.com/otOltnerTagblatt" class="yf">            Facebook          </a></li><li class="tf"><a href="/rss" class="yf">            RSS-Feeds          </a></li></ul></div></div><div class="uf"><div class="vf"><p class="wf">        Angebote      </p> <ul class="xf"><li class="tf"><a href="https://chmediawerbung.ch/digital/zeitungen/ot-oltner-tagblatt/" class="yf">            Werbekunden          </a></li></ul></div><div class="vf"><p class="wf">        Rechtliches      </p> <ul class="xf"><li class="tf"><a href="https://www.oltnertagblatt.ch/ld.1023004" class="yf">            Nutzungsbedingungen          </a></li><li class="tf"><a href="https://www.oltnertagblatt.ch/ld.1022830" class="yf">            Datenschutzerklärung          </a></li><li class="tf"><a href="https://www.oltnertagblatt.ch/ld.1276409" class="yf">            Impressum          </a></li></ul></div></div><div class="uf"><div class="vf"><p class="wf">        Hilfe &amp; Kontakt      </p> <ul class="xf"><li class="tf"><a href="https://abo.oltnertagblatt.ch/kontakt/" class="yf">            Kontakt          </a></li><li class="tf"><a href="https://abo.oltnertagblatt.ch/faq/" class="yf">            Häufige Fragen          </a></li></ul></div><div class="vf"><p class="wf">        Unternehmen      </p> <ul class="xf"><li class="tf"><a href="https://chmedia.ch/" class="yf">            CH Media          </a></li></ul></div></div> <div class="zf">    Copyright © Oltner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>