<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Kulturmanager Bogdan Roscic wird Direktor der Wiener Staatsoper - Musik - Kultur - ot Oltner Tagblatt</title>
  <meta name="description" content="Der neue Direktor der Wiener Staatsoper heisst Bogdan Roscic. Österreichs Kulturminister Thomas Drozda teilte die Personalentscheidung am Mittwoch in Wien mit. Der in Belgrad geborene Roscic war unter anderem Popkritiker bei einer Wiener Zeitung." />
  <meta name="keywords" content="nachrichten, news, olten, personalia, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Kulturmanager Bogdan Roscic wird Direktor der Wiener Staatsoper" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="http://static.a-z.ch/__ip/4bzqGTDA3FAf6QdOs_QxE_mvZ5c/91bb86e8a89a1145bc288fea590c9eeb3548e800/teaser-medium/der-designierte-staatsoperndirektor-ab-202021-bogdan-roscic-am-mittwoch-bei-seiner-vorstellung-in-wien-" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534" />
  <meta property="og:site_name" content="ot Oltner Tagblatt" />
  <meta property="og:description" content="Der neue Direktor der Wiener Staatsoper heisst Bogdan Roscic. Österreichs Kulturminister Thomas Drozda teilte die Personalentscheidung am Mittwoch in Wien mit. Der in Belgrad geborene Roscic war unter anderem Popkritiker bei einer Wiener Zeitung." />

  <meta property="article:section" content="Musik" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  
  <link rel="amphtml" href="https://amp.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 130807534, "subressort": "musik", "author": "", "ressort": "kultur", "source": {"shortcut": "SDA", "title": "sda"}, "canonical": "http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534"}
        };
    </script>


  <link rel="stylesheet" href="/__node__/0.27.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="443581342390197" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/0.27.2/__static__/client/images/device-icons/ot/ot2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/0.27.2/__static__/client/images/device-icons/ot/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/0.27.2/__static__/client/images/device-icons/ot/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/0.27.2/__static__/client/images/device-icons/ot/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/0.27.2/__static__/client/images/device-icons/ot/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/0.27.2/__static__/client/fonts/data-woff.css',
      '/__node__/0.27.2/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'ot2016',
      'domain': 'www.oltnertagblatt.ch',
      'cmsDomain': 'admin.a-z.ch',
      'version': '0.27.2',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605821',
          'articlePlayerWithoutAdsID': '30231431',
          'videoLibraryPlayerID': '26605831',
          'videoLibraryCategoryID': '23690391'
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'articleID': '130807534',
          'product': 'ot2016',
          'ressort': 'kultur',
          'cityName': '',
          'cityID': '',
          'subressort': 'musik',
          'author': '',
          'source': '',
          'publicationDate': '2016-12-21T10:35:30+01:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Kulturmanager Bogdan Roscic wird Direktor der Wiener Staatsoper',
          'canonicalUrl': pageInfo.canonical || global.location.href
          ,'adBlocker': 'enabled'
        }
      },
      'advertisement': {
        'environment': 'production',
        'probability': 'SOFT',
        'blocker_version': '4',
        'additionalParams': {
          'kvchannel': 'article',
        }
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.locationMetaData = {
    articleID: '130807534',
    ressort: 'kultur',
    subressort: 'musik',
    
    tags: ["Personalia"],
  };

  })(window);
</script>


<meta name="apple-itunes-app" content="app-id=624557607" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534","headline":"Kulturmanager Bogdan Roscic wird Direktor der Wiener Staatsoper","author":"az","dateModified":"2016-12-21T10:35:30+01:00","datePublished":"2016-12-21T10:35:30+01:00","publisher":{"@type":"Organization","name":"ot Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/__node__/0.27.2/__static__/client/images/logos/ot_OltnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-full-16x9","width":1080,"height":608}}
</script>




<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534/__head_user.js"></script>

<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {"siteName":"Artikel","siteId":"783727","slots":[{"name":"bottom_board","placements":[{"id":"5720415","type":"desktop"},{"id":"5720372","type":"mobile"},{"id":"5720401","type":"tablet"}]},{"name":"content_board","placements":[{"id":"5720387","type":"desktop"},{"id":"5720404","type":"mobile"},{"id":"5720395","type":"tablet"}]},{"name":"popular_teaser","placements":[{"id":"5720399","type":"desktop"},{"id":"5999827","type":"mobile"},{"id":"5999828","type":"tablet"}]},{"name":"rectangle","placements":[{"id":"5720376","type":"desktop"},{"id":"5720392","type":"mobile"},{"id":"5720379","type":"tablet"}]},{"name":"rectangle_related","placements":[{"id":"6360168","type":"desktop"},{"id":"6360168","type":"desktop"}]},{"name":"related_teaser","placements":[{"id":"5720409","type":"desktop"},{"id":"5999830","type":"mobile"},{"id":"5999829","type":"tablet"}]},{"name":"side_ad","placements":[{"id":"6268484","type":"desktop-sky"}]},{"name":"teaser_1","placements":[{"id":"5720384","type":"desktop"},{"id":"5999831","type":"mobile"},{"id":"5999833","type":"tablet"}]},{"name":"teaser_2","placements":[{"id":"5720386","type":"desktop"},{"id":"5999832","type":"mobile"},{"id":"5999826","type":"tablet"}]},{"name":"top_board","placements":[{"id":"5720406","type":"desktop"},{"id":"5720383","type":"mobile"},{"id":"5720405","type":"tablet"}]}]};
  })(window);
</script>


<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script src="/__node__/0.27.2/__static__/client/tracking.bundled.js"></script>




</head>
<body>
  <!-- Pageview tracking for Net Metrix and Google Tag Manager -->
<script>
  if (typeof window !== 'undefined' && typeof window.PageviewTracker !== 'undefined') {

    // get the pageview tracking module
    // for tracking Net Metrix and Google Tag Manager
    var tracker = window.PageviewTracker;
    tracker.dimensions(window);
    tracker.track();
  }
</script>

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="http://aznetz.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&d=95737.34137229621&x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager - noscript tracking -->
<noscript id="gtmTrackingNoScript">
  <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&articleID=130807534&product=ot2016&cityName=&cityID=&ressort=kultur&subressort=musik&author=&source=&publicationDate=2016-12-21T10%3A35%3A30%2B01%3A00&pageType=article&searchText=&pageIndex=1&articleTitle=Kulturmanager%20Bogdan%20Roscic%20wird%20Direktor%20der%20Wiener%20Staatsoper&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  
<div class="blockedContainer">
  <div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".1fy5q4t1uyo" data-react-checksum="1347994306"><noscript data-reactid=".1fy5q4t1uyo.0"></noscript><div class="header-nav__brand" data-reactid=".1fy5q4t1uyo.1"><div class="header-container header-container--padded" data-reactid=".1fy5q4t1uyo.1.0"><div class="header-nav__inner" data-reactid=".1fy5q4t1uyo.1.0.0"><div class="header-nav__compact" data-reactid=".1fy5q4t1uyo.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".1fy5q4t1uyo.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1fy5q4t1uyo.1.0.0.0.0.0"><svg class="icon" data-reactid=".1fy5q4t1uyo.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1fy5q4t1uyo.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1fy5q4t1uyo.1.0.0.0.1"><span class="trigger__text" data-reactid=".1fy5q4t1uyo.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1fy5q4t1uyo.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1fy5q4t1uyo.1.0.0.1.0"><img class="header-logo__img" src="/__node__/0.27.2/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".1fy5q4t1uyo.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1fy5q4t1uyo.2"><div class="header-container header-container--toggle" data-reactid=".1fy5q4t1uyo.2.0"><div class="header-nav__navigation" data-reactid=".1fy5q4t1uyo.2.0.0"><nav class="primary-nav" role="navigation" data-reactid=".1fy5q4t1uyo.2.0.0.0"><ul class="primary-nav__list" data-reactid=".1fy5q4t1uyo.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$kultur"><a class="primary-nav__link is-active" href="/kultur" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1fy5q4t1uyo.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1fy5q4t1uyo.2.0.1"><div class="header-nav__meta-nav" data-reactid=".1fy5q4t1uyo.2.0.1.0"><ul class="meta-nav" data-reactid=".1fy5q4t1uyo.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/az-digital/web-e-paper/" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1fy5q4t1uyo.2.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".1fy5q4t1uyo.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1fy5q4t1uyo.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1fy5q4t1uyo.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1fy5q4t1uyo.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1fy5q4t1uyo.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".1fy5q4t1uyo.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".1fy5q4t1uyo.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1fy5q4t1uyo.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1fy5q4t1uyo.2.0.1.2.0"><svg class="icon" data-reactid=".1fy5q4t1uyo.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1fy5q4t1uyo.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".1fy5q4t1uyo.3"></noscript><div class="header-bar" data-reactid=".1fy5q4t1uyo.4"><div class="header-container header-container--padded" data-reactid=".1fy5q4t1uyo.4.0"><div class="header-bar__inner" data-reactid=".1fy5q4t1uyo.4.0.0"><div class="header-bar__wetter" data-reactid=".1fy5q4t1uyo.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1fy5q4t1uyo.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0.2.0"><span data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0.2.1"><span data-reactid=".1fy5q4t1uyo.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1fy5q4t1uyo.4.0.0.1"><div class="tags tags--current" data-reactid=".1fy5q4t1uyo.4.0.0.1.0"><p class="tags__title" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1"><li class="tags-item" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$0"><a href="/thema/Anschlag%20in%20Berlin" class="tags-item__link tags-item__link--thema" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$0.0.0">Anschlag in Berlin</span></a></li><li class="tags-item" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$1"><a href="/thema/Petitio" class="tags-item__link tags-item__link--dossier" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$1.0.0">Petitio</span><svg class="icon" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$1.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$2"><a href="/thema/Weihnachtsmenu" class="tags-item__link tags-item__link--dossier" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$2.0.0">Weihnachtsmenu</span><svg class="icon" data-reactid=".1fy5q4t1uyo.4.0.0.1.0.1.$2.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Anschlag in Berlin&quot;,&quot;link&quot;:&quot;/thema/Anschlag in Berlin&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:9},{&quot;text&quot;:&quot;Petitio&quot;,&quot;link&quot;:&quot;/thema/Petitio&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:10,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Weihnachtsmenu&quot;,&quot;link&quot;:&quot;/thema/Weihnachtsmenu&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:1,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>

  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: ot2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News OT"'
data-renderer=''
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="side_ad"></div></div></div>
    <div class="ad" id="top_board"></div>
  </div>

  <div class="layout-wrapper">

    <div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1lzby5lhuyo" data-react-checksum="271322484"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;Oltner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Oltner Tagblatt&quot;}"></span></div>
<div class="blockedContainer">
<article>
  <img width="0px" height="0px" src="/__stats/count/article?domain=ot2016&amp;creator=SDA&amp;subressort=musik&amp;title=Kulturmanager+Bogdan+Roscic+wird+Direktor+der+Wiener+Staatsoper&amp;kind=newsarticle&amp;ressort=kultur&amp;created=1482312530000&amp;modified=1482312930000&amp;contributor=SDA&amp;id=130807534&amp;published=1482312930000" id="pixel-tracking" />
  

  

  <header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Personalia</p><h1 class="article-header__title">Kulturmanager Bogdan Roscic wird Direktor der Wiener Staatsoper</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span data-date="2016-12-21T10:35:30+01:00"><span class="dateformatter-date">21.12.2016</span> <span class="dateformatter-time">um 10:35 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>

  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         <div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".237a9gv32tc" data-react-checksum="752806075"><div class="main-asset" data-reactid=".237a9gv32tc.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".237a9gv32tc.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".237a9gv32tc.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".237a9gv32tc.0.0.0.0"><div class="image-asset__image" data-reactid=".237a9gv32tc.0.0.0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".237a9gv32tc.0.0.0.0.0.0"><div class="responsive-image__box" data-reactid=".237a9gv32tc.0.0.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".237a9gv32tc.0.0.0.0.0.0.0.0"><picture class="picture" data-reactid=".237a9gv32tc.0.0.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-medium-16x9 1x, https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-medium2x-16x9 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-wide-16x9 1x, https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-wide2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-large-16x9 1x, https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-large2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-small-16x9 1x, https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-narrow-16x9 1x, https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-medium-16x9 2x" media="screen"><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Der designierte Staatsoperndirektor ab 2020/21, Bogdan Roscic, am Mittwoch bei seiner Vorstellung in Wien." title="Der designierte Staatsoperndirektor ab 2020/21, Bogdan Roscic, am Mittwoch bei seiner Vorstellung in Wien." itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".237a9gv32tc.0.0.0.0.1"><div data-reactid=".237a9gv32tc.0.0.0.0.1.0"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".237a9gv32tc.0.0.0.0.1.0.0">Der designierte Staatsoperndirektor ab 2020/21, Bogdan Roscic, am Mittwoch bei seiner Vorstellung in Wien.</p><p class="caption__source" itemprop="author" data-reactid=".237a9gv32tc.0.0.0.0.1.0.2">© KEYSTONE/APA/HERBERT NEUBAUER</p></div></figcaption></figure></div></div></div><div class="article-intro__lower" data-reactid=".237a9gv32tc.1"><p class="intro" data-reactid=".237a9gv32tc.1.0">Der neue Direktor der Wiener Staatsoper heisst Bogdan Roscic. Österreichs Kulturminister Thomas Drozda teilte die Personalentscheidung am Mittwoch in Wien mit. Der in Belgrad geborene Roscic war unter anderem Popkritiker bei einer Wiener Zeitung.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Der neue Direktor der Wiener Staatsoper heisst Bogdan Roscic. Österreichs Kulturminister Thomas Drozda teilte die Personalentscheidung am Mittwoch in Wien mit. Der in Belgrad geborene Roscic war unter anderem Popkritiker bei einer Wiener Zeitung.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/EtroZb2iHjNFrtSq43xJ8j7k1ic/91bb86e8a89a1145bc288fea590c9eeb3548e800/teaser-goldbach&quot;,&quot;title&quot;:&quot;Der designierte Staatsoperndirektor ab 2020/21, Bogdan Roscic, am Mittwoch bei seiner Vorstellung in Wien.&quot;,&quot;alt&quot;:&quot;Der designierte Staatsoperndirektor ab 2020/21, Bogdan Roscic, am Mittwoch bei seiner Vorstellung in Wien.&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Der designierte Staatsoperndirektor ab 2020/21, Bogdan Roscic, am Mittwoch bei seiner Vorstellung in Wien.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/APA/HERBERT NEUBAUER&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
        <div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;personalia&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:130807534,&quot;channel&quot;:&quot;kultur&quot;,&quot;subchannel&quot;:&quot;musik&quot;}" data-reactid=".jz6eh058u8" data-react-checksum="-1722060165"><div class="article-body" data-reactid=".jz6eh058u8.0"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" data-reactid=".jz6eh058u8.0.0"></script><div data-reactid=".jz6eh058u8.0.1:$0"><div class="copy" data-reactid=".jz6eh058u8.0.1:$0.0"><p>Später leitete er den ORF-Musikkanal Ö3, danach war er künstlerischer Leiter der Deutschen Grammophon Gesellschaft in Hamburg. Seit 2009 ist er Präsident von Sony Music Classical in New York.</p>
                  <p>Der 52-jährige Kulturmanager und Plattenboss folgt ab 2020 dem bisherigen Direktor Dominique Meyer. Der Franzose steht seit 2010 an der Spitze des international höchst renommierten Hauses. Um seine Nachfolge hatten sich 20 Fachleute aus dem In- und Ausland beworben. Roscic erhält einen Fünf-Jahres-Vertrag.</p>
                  <p>Drozda sprach von einer &quot;Weichenstellung&quot; für das Haus. Zwar sei die aktuelle Situation sehr gut, allerdings gehe es darum, die Staatsoper künftig neu aufzustellen. Er wolle, dass die Zahl der Premieren erhöht und das Repertoire künftig anders gepflegt werde, sagte Droszda. Roscic zeichne ein &quot;herausragender Gestaltungswille&quot; aus.</p></div></div></div><div class="tags tags--default" data-reactid=".jz6eh058u8.1"><p class="tags__title" data-reactid=".jz6eh058u8.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".jz6eh058u8.1.1"><li class="tags-item" data-reactid=".jz6eh058u8.1.1.$0"><a href="/thema/Personalia" class="tags-item__link tags-item__link--thema" data-reactid=".jz6eh058u8.1.1.$0.0"><span class="tags-item__text" data-reactid=".jz6eh058u8.1.1.$0.0.0">Personalia</span></a></li></ul></div><div class="feedback-widget" data-reactid=".jz6eh058u8.2"><div class="feedback-widget__inner" data-reactid=".jz6eh058u8.2.0"><h3 class="feedback-widget__title" data-reactid=".jz6eh058u8.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".jz6eh058u8.2.0.1"><a class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".jz6eh058u8.2.0.1.0"><span class="rounded-button__icon" data-reactid=".jz6eh058u8.2.0.1.0.0"><svg class="icon" data-reactid=".jz6eh058u8.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".jz6eh058u8.2.0.1.0.1">JA</span></a><a class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABKulturmanager%20Bogdan%20Roscic%20wird%20Direktor%20der%20Wiener%20Staatsoper%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABKulturmanager%20Bogdan%20Roscic%20wird%20Direktor%20der%20Wiener%20Staatsoper%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534" data-reactid=".jz6eh058u8.2.0.1.1"><span class="rounded-button__icon" data-reactid=".jz6eh058u8.2.0.1.1.0"><svg class="icon" data-reactid=".jz6eh058u8.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".jz6eh058u8.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--null" data-reactid=".jz6eh058u8.3"><li class="az-share-buttons__item az-share-buttons__item--facebook" data-reactid=".jz6eh058u8.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".jz6eh058u8.3.0.0"><svg class="icon" data-reactid=".jz6eh058u8.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".jz6eh058u8.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter" data-reactid=".jz6eh058u8.3.1"><a href="http://www.twitter.com/share?url=http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534&amp;text=Kulturmanager%20Bogdan%20Roscic%20wird%20Direktor%20der%20Wiener%20Staatsoper" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".jz6eh058u8.3.1.0"><svg class="icon" data-reactid=".jz6eh058u8.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".jz6eh058u8.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail" data-reactid=".jz6eh058u8.3.2"><a href="mailto:?subject=Kulturmanager%20Bogdan%20Roscic%20wird%20Direktor%20der%20Wiener%20Staatsoper&amp;body=Der%20neue%20Direktor%20der%20Wiener%20Staatsoper%20heisst%20Bogdan%20Roscic.%20%C3%96sterreichs%20Kulturminister%20Thomas%20Drozda%20teilte%20die%20Personalentscheidung%20am%20Mittwoch%20in%20Wien%20mit.%20Der%20in%20Belgrad%20geborene%20Roscic%20war%20unter%20anderem%20Popkritiker%20bei%20einer%20Wiener%20Zeitung.%20%0D%0A%0D%0A%20http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".jz6eh058u8.3.2.0"><svg class="icon" data-reactid=".jz6eh058u8.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".jz6eh058u8.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print" data-reactid=".jz6eh058u8.3.3"><button title="Drucken" class="button button--icon button--primary" data-reactid=".jz6eh058u8.3.3.0"><svg class="icon" data-reactid=".jz6eh058u8.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".jz6eh058u8.3.3.0.1"></span></button></li></ul><section class="comments" data-reactid=".jz6eh058u8.4"><button data-disqus-identifier="130807534" class="button button--huge disqus-comment-count" data-reactid=".jz6eh058u8.4.0"><span class="button__label" data-reactid=".jz6eh058u8.4.0.1">Kommentare anzeigen</span></button></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:130807534,&quot;title&quot;:&quot;Kulturmanager Bogdan Roscic wird Direktor der Wiener Staatsoper&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;personalia\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:130807534,\&quot;channel\&quot;:\&quot;kultur\&quot;,\&quot;subchannel\&quot;:\&quot;musik\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Später leitete er den ORF-Musikkanal Ö3, danach war er künstlerischer Leiter der Deutschen Grammophon Gesellschaft in Hamburg. Seit 2009 ist er Präsident von Sony Music Classical in New York.&lt;/p&gt;\n                  &lt;p&gt;Der 52-jährige Kulturmanager und Plattenboss folgt ab 2020 dem bisherigen Direktor Dominique Meyer. Der Franzose steht seit 2010 an der Spitze des international höchst renommierten Hauses. Um seine Nachfolge hatten sich 20 Fachleute aus dem In- und Ausland beworben. Roscic erhält einen Fünf-Jahres-Vertrag.&lt;/p&gt;\n                  &lt;p&gt;Drozda sprach von einer \&quot;Weichenstellung\&quot; für das Haus. Zwar sei die aktuelle Situation sehr gut, allerdings gehe es darum, die Staatsoper künftig neu aufzustellen. Er wolle, dass die Zahl der Premieren erhöht und das Repertoire künftig anders gepflegt werde, sagte Droszda. Roscic zeichne ein \&quot;herausragender Gestaltungswille\&quot; aus.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534&quot;,&quot;title&quot;:&quot;Kulturmanager Bogdan Roscic wird Direktor der Wiener Staatsoper&quot;,&quot;description&quot;:&quot;Der neue Direktor der Wiener Staatsoper heisst Bogdan Roscic. Österreichs Kulturminister Thomas Drozda teilte die Personalentscheidung am Mittwoch in Wien mit. Der in Belgrad geborene Roscic war unter anderem Popkritiker bei einer Wiener Zeitung.&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Personalia&quot;,&quot;link&quot;:&quot;/thema/Personalia&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:27}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/kultur/musik/kulturmanager-bogdan-roscic-wird-direktor-der-wiener-staatsoper-130807534&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;}}"></span></div>

        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(1) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-renderer=''
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/kultur/gottfried-helnwein-schenkt-wiener-albertina-sieben-bilder-130789327"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/94ngfZCqDGBY5Lsq3Zl57hQhYvE/01f45cc3e01fdc5ca2b6fdc66c5a10f5937ac1e0/n-avatar-1x1 1x, https://static.a-z.ch/__ip/94ngfZCqDGBY5Lsq3Zl57hQhYvE/01f45cc3e01fdc5ca2b6fdc66c5a10f5937ac1e0/n-avatar2x-1x1 2x" media="screen"><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/94ngfZCqDGBY5Lsq3Zl57hQhYvE/01f45cc3e01fdc5ca2b6fdc66c5a10f5937ac1e0/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Epiphany III&quot; ist eines der sieben Bilder, die der Künstler Gottfried Helnwein dem Museum Albertina in Wien schenkt. (Homepage Helnwein)" title="&quot;Epiphany III&quot; ist eines der sieben Bilder, die der Künstler Gottfried Helnwein dem Museum Albertina in Wien schenkt. (Homepage Helnwein)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Konzeptkunst</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Gottfried Helnwein schenkt Wiener Albertina sieben Bilder</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2016-12-13T12:49:26+01:00"><span class="dateformatter-date">13.12.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(2) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-renderer=''
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/kultur/film/emilie-bujs-wird-kuenstlerische-leiterin-von-visions-du-rel-130791755"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/aXyXmOby_6ZgM-9ynWgIAB_TGF4/16a05865ae4b64c480ba01bc73d463a07041979d/n-avatar-1x1 1x, https://static.a-z.ch/__ip/aXyXmOby_6ZgM-9ynWgIAB_TGF4/16a05865ae4b64c480ba01bc73d463a07041979d/n-avatar2x-1x1 2x" media="screen"><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/aXyXmOby_6ZgM-9ynWgIAB_TGF4/16a05865ae4b64c480ba01bc73d463a07041979d/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die erst 36-jährige Emilie Bujès übernimmt nächstes Jahr die künstlerische Leitung des Filmfestivals Visions du Réel in Nyon. (Twitter)" title="Die erst 36-jährige Emilie Bujès übernimmt nächstes Jahr die künstlerische Leitung des Filmfestivals Visions du Réel in Nyon. (Twitter)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Personalia</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Emilie Bujès wird künstlerische Leiterin von Visions du Réel</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2016-12-14T12:28:26+01:00"><span class="dateformatter-date">14.12.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(3) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-renderer=''
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/panorama/vermischtes/herztod-in-der-narkose-krebskranker-panda-long-hui-in-wien-gestorben-130781410"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/4uAXed4l_fidYj7b4MNEZzNGbEM/3a67bdcefe1a2f31c025447ad5cd5cfe133f9eaf/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=727&local.crop.h=577&local.crop.w=1024&local.crop.x=0&local.crop.y=61&r=1,n-avatar-1x1 1x, https://static.a-z.ch/__ip/4uAXed4l_fidYj7b4MNEZzNGbEM/3a67bdcefe1a2f31c025447ad5cd5cfe133f9eaf/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=727&local.crop.h=577&local.crop.w=1024&local.crop.x=0&local.crop.y=61&r=1,n-avatar2x-1x1 2x" media="screen"><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/4uAXed4l_fidYj7b4MNEZzNGbEM/3a67bdcefe1a2f31c025447ad5cd5cfe133f9eaf/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=727&local.crop.h=577&local.crop.w=1024&local.crop.x=0&local.crop.y=61&r=1,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Der Panda Long Hui starb während einer Krebsuntersuchung." title="Der Panda Long Hui starb während einer Krebsuntersuchung." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Tiere</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Herztod in der Narkose: Krebskranker Panda Long Hui in Wien gestorben</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2016-12-09T17:38:11+01:00"><span class="dateformatter-date">9.12.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(4) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-renderer=''
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/wirtschaft/schweiz-tourismus-direktor-verdient-maximal-noch-313000-franken-130763362"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/q4sutJVb6zPN-zDxoP1sPXIGamE/06e940ce1a270f458d83eb8c9f2b7f40acd91779/n-avatar-1x1 1x, https://static.a-z.ch/__ip/q4sutJVb6zPN-zDxoP1sPXIGamE/06e940ce1a270f458d83eb8c9f2b7f40acd91779/n-avatar2x-1x1 2x" media="screen"><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/q4sutJVb6zPN-zDxoP1sPXIGamE/06e940ce1a270f458d83eb8c9f2b7f40acd91779/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jürg Schmid, Direktor von Schweiz Tourismus, erhält künftig einen maximalen Fixlohn von 313'000 Franken. So will es der Bundesrat. (Archivbild)" title="Jürg Schmid, Direktor von Schweiz Tourismus, erhält künftig einen maximalen Fixlohn von 313'000 Franken. So will es der Bundesrat. (Archivbild)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Kaderlöhne</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Schweiz-Tourismus-Direktor verdient maximal noch 313&#x27;000 Franken</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2016-12-02T16:57:23+01:00"><span class="dateformatter-date">2.12.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_2"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>


<div class="recommendations-bottom"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h1 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h1></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" id="popular_teaser"></div></div></div><div class="grid__item grid__item--count-3"></div><div class="grid__item grid__item--count-4"><div class="ad teaser" id="related_teaser"></div></div><div class="grid__item grid__item--count-5"></div></div></div></section></div>

<div class="az-iso az-iso--relatedVideos" data-meta="{&quot;id&quot;:&quot;relatedVideos&quot;}"><div class="az-iso-component"><div class="related-videos is-slider-loading" data-reactid=".90qt5yxurk" data-react-checksum="-614745254"><section class="section section--dark" data-reactid=".90qt5yxurk.0"><div class="container" data-reactid=".90qt5yxurk.0.0"><header class="section-header section-header--inverted" data-reactid=".90qt5yxurk.0.0.0"><h1 class="section-header__title section-header__title--default" data-reactid=".90qt5yxurk.0.0.0.1"><span data-reactid=".90qt5yxurk.0.0.0.1.0">Beliebte Videos</span></h1></header><div class="veeseoRA2VW2" data-reactid=".90qt5yxurk.0.0.1"></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
</div>



    <div class="container container--bottom-board">
      <div class="ad" id="bottom_board"></div>
    </div>
  </div>

  <div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".25peyd4esjk" data-react-checksum="-803755929"><div class="container" data-reactid=".25peyd4esjk.0"><div class="footer-nav" data-reactid=".25peyd4esjk.0.0"><ul class="footer-nav__list" data-reactid=".25peyd4esjk.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".25peyd4esjk.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".25peyd4esjk.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".25peyd4esjk.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/az-digital/web-e-paper/" data-reactid=".25peyd4esjk.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".25peyd4esjk.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".25peyd4esjk.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".25peyd4esjk.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".25peyd4esjk.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/otclub/angebote.php" data-reactid=".25peyd4esjk.0.0.$Spalte 3.$1.$1">ot Club</a></li></ul><ul class="footer-nav__list" data-reactid=".25peyd4esjk.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".25peyd4esjk.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".25peyd4esjk.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".25peyd4esjk.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".25peyd4esjk.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".25peyd4esjk.0.1"><button class="button button--primary" data-reactid=".25peyd4esjk.0.1.0"><span class="button__label" data-reactid=".25peyd4esjk.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".25peyd4esjk.0.1.1"><h2 class="footer-headline" data-reactid=".25peyd4esjk.0.1.1.0"><span data-reactid=".25peyd4esjk.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" src="/__node__/0.27.2/__static__/client/images/logos/az_medien.svg" data-reactid=".25peyd4esjk.0.1.1.0.1"></h2><section class="footer-links__section" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen"><h2 class="footer-links__section-title" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.0">Tageszeitungen</h2><ul class="footer-links__links" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1"><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Tageszeitungen.1.$7.$7">ot Oltner Tagblatt</a></li></ul></section><section class="footer-links__section" data-reactid=".25peyd4esjk.0.1.1.1:$Sonntagszeitung"><h2 class="footer-links__section-title" data-reactid=".25peyd4esjk.0.1.1.1:$Sonntagszeitung.0">Sonntagszeitung</h2><ul class="footer-links__links" data-reactid=".25peyd4esjk.0.1.1.1:$Sonntagszeitung.1"><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Sonntagszeitung.1.$0"><a class="footer-links__link" href="http://www.schweizamsonntag.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Sonntagszeitung.1.$0.$0">Schweiz am Sonntag</a></li></ul></section><section class="footer-links__section" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".25peyd4esjk.0.1.1.1:$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$4.$4">swissmom</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$5.$5">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$6.$6">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$7.$7">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$8.$8">Haustech</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$9.$9">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$10"><a class="footer-links__link" href="http://www.technica-online.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$10.$10">Technica</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$11"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Zeitschriften/Bücher.1.$11.$11">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".25peyd4esjk.0.1.1.1:$TV-Senderfamilie.1.$4.$4">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".25peyd4esjk.0.1.1.1:$Online"><h2 class="footer-links__section-title" data-reactid=".25peyd4esjk.0.1.1.1:$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1"><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$4"><a class="footer-links__link" href="http://www.marktspiegel.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$4.$4">Marktspiegel</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$5"><a class="footer-links__link" href="http://www.heim-maert.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$5.$5">HeimMärt</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$6"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$6.$6">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$7"><a class="footer-links__link" href="http://www.azregiohelden.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Online.1.$7.$7">AZ Regiohelden</a></li></ul></section><section class="footer-links__section" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".25peyd4esjk.0.1.1.1:$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div><div class="footer-copyright" data-reactid=".25peyd4esjk.0.2"><p data-reactid=".25peyd4esjk.0.2.0"><span data-reactid=".25peyd4esjk.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".25peyd4esjk.0.2.0.1">2016</span><span data-reactid=".25peyd4esjk.0.2.0.2">, </span><span data-reactid=".25peyd4esjk.0.2.0.3">Oltner Tagblatt</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/otclub/angebote.php&quot;,&quot;label&quot;:&quot;ot Club&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.oltnertagblatt.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Tageszeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;}],&quot;Sonntagszeitung:&quot;:[{&quot;name&quot;:&quot;Schweiz am Sonntag&quot;,&quot;url&quot;:&quot;http://www.schweizamsonntag.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;Technica&quot;,&quot;url&quot;:&quot;http://www.technica-online.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Marktspiegel&quot;,&quot;url&quot;:&quot;http://www.marktspiegel.ch/&quot;},{&quot;name&quot;:&quot;HeimMärt&quot;,&quot;url&quot;:&quot;http://www.heim-maert.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;AZ Regiohelden&quot;,&quot;url&quot;:&quot;http://www.azregiohelden.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>

  <svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/0.27.2/__static__/client/client.bundled.js" async></script>

<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (chartbeatDomain+(az.context.pageInfo.ressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.ressort : "")+(az.context.pageInfo.subressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.subressort : "")+(az.context.pageInfo.iid ? ", "+az.context.pageInfo.iid : "")).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;
    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- Net Metrix Survey -->
<!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
var szmvars="aznetz//CP//";
</script>
<script language="Javascript" type="text/javascript" src="http://aznetz.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->


  <div class="ad" id="layer_interstitial"></div>
</body>
</html>