<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Pedro Lenz, ein Licht, um das die Motten kreisen – aber warum eigentlich? - Buch Bühne Kunst - Kultur - ot Oltner Tagblatt</title>
  <meta name="description" content="In «Di schöni Fanny» ist nichts so, wie es auf den ersten Blick scheint. Gewohnt vollmundig erzählt Pedro Lenz eine bekannte Geschichte neu." />
  <meta name="keywords" content="literatur, nachrichten, news, olten, pedro lenz, roman, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Pedro Lenz, ein Licht, um das die Motten kreisen – aber warum eigentlich?" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://static.a-z.ch/__ip/4xfc_gAj0iR36_QJRQZx_D2yV9U/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=128&amp;r=1,teaser-medium/pedro-lenz-popstar-unter-den-poeten-des-heimatlands-schon-bevor-sein-neues-buch-di-schoeni-fanny-erscheint-ist-seine-lesetour-fast-ausverkauft-" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830" />
  <meta property="og:site_name" content="ot Oltner Tagblatt" />
  <meta property="og:description" content="In «Di schöni Fanny» ist nichts so, wie es auf den ersten Blick scheint. Gewohnt vollmundig erzählt Pedro Lenz eine bekannte Geschichte neu." />

  <meta property="article:section" content="Buch Bühne Kunst" />

  <meta property="fb:app_id" content="123692271147322" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azmedien" />
  <meta property="twitter:creator" content="@azmedien" />
  <meta property="twitter:domain" content="www.oltnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+OltnertagblattChAz" />
  
  <link rel="amphtml" href="https://amp.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 130605830, "subressort": "buch-buehne-kunst", "author": "Tina Uhlmann", "ressort": "kultur", "source": {"shortcut": "nch", "title": "Nordwestschweiz"}, "canonical": "http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830"}
        };
    </script>


  <link rel="stylesheet" href="/__node__/0.23.1/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/favicon.ico">
<link rel="manifest" href="/__node__/0.23.1/__static__/client/images/device-icons/ot/ot2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/0.23.1/__static__/client/images/device-icons/ot/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/ot/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/ot/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/0.23.1/__static__/client/images/device-icons/ot/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/0.23.1/__static__/client/fonts/data-woff.css',
      '/__node__/0.23.1/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'ot2016',
      'domain': 'www.oltnertagblatt.ch',
      'version': '0.23.1',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605821',
          'articlePlayerWithoutAdsID': '30231431',
          'videoLibraryPlayerID': '26605831',
          'videoLibraryCategoryID': '23690391'
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'articleID': '130605830',
          'product': 'ot2016',
          'ressort': 'kultur',
          'cityName': '',
          'cityID': '',
          'subressort': 'buch-buehne-kunst',
          'author': 'Tina Uhlmann',
          'source': '',
          'publicationDate': '2016-09-29T05:45:00+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Pedro Lenz, ein Licht, um das die Motten kreisen – aber warum eigentlich?',
          'canonicalUrl': pageInfo.canonical || global.location.href
          ,'adBlocker': 'enabled'
        }
      },
      'advertisement': {
        'environment': 'production',
        'probability': 'SOFT',
        'blocker_version': '4',
        'additionalParams': {
          'kvchannel': 'article',
        }
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.locationMetaData = {
    articleID: '130605830',
    ressort: 'kultur',
    subressort: 'buch-buehne-kunst',
    author: 'Tina Uhlmann',
    tags: ["Roman", "Literatur", "Pedro Lenz"],
  };

  })(window);
</script>



<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830","headline":"Pedro Lenz, ein Licht, um das die Motten kreisen – aber warum eigentlich?","author":"Tina Uhlmann","dateModified":"2016-09-28T20:03:20+02:00","datePublished":"2016-09-29T05:45:00+02:00","publisher":{"@type":"Organization","name":"ot Oltner Tagblatt","logo":{"@type":"ImageObject","url":"https://www.oltnertagblatt.ch/__node__/0.23.1/__static__/client/images/logos/ot_OltnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-full-16x9","width":1080,"height":608}}
</script>


<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830/__head_user.js"></script>

<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {"siteName":"Artikel","siteId":"783727","slots":[{"name":"side_ad","placements":[{"id":"6268484","type":"desktop-sky"}]},{"name":"rectangle","placements":[{"id":"5720376","type":"desktop"},{"id":"5720379","type":"tablet"},{"id":"5720392","type":"mobile"}]},{"name":"content_board","placements":[{"id":"5720395","type":"tablet"},{"id":"5720387","type":"desktop"},{"id":"5720404","type":"mobile"}]},{"name":"bottom_board","placements":[{"id":"5720401","type":"tablet"},{"id":"5720415","type":"desktop"},{"id":"5720372","type":"mobile"}]},{"name":"top_board","placements":[{"id":"5720405","type":"tablet"},{"id":"5720406","type":"desktop"},{"id":"5720383","type":"mobile"}]},{"name":"related_teaser","placements":[{"id":"5720409","type":"desktop"},{"id":"5999829","type":"tablet"},{"id":"5999830","type":"mobile"}]},{"name":"teaser_1","placements":[{"id":"5720384","type":"desktop"},{"id":"5999831","type":"mobile"},{"id":"5999833","type":"tablet"}]},{"name":"teaser_2","placements":[{"id":"5720386","type":"desktop"},{"id":"5999826","type":"tablet"},{"id":"5999832","type":"mobile"}]},{"name":"popular_teaser","placements":[{"id":"5720399","type":"desktop"},{"id":"5999827","type":"mobile"},{"id":"5999828","type":"tablet"}]}]};
  })(window);
</script>


<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script src="/__node__/0.23.1/__static__/client/tracking.bundled.js"></script>


</head>
<body>
  <!-- Pageview tracking for Net Metrix and Google Tag Manager -->
<script>
  if (typeof window !== 'undefined' && typeof window.PageviewTracker !== 'undefined') {

    // get the pageview tracking module
    // for tracking Net Metrix and Google Tag Manager
    var tracker = window.PageviewTracker;
    tracker.dimensions(window);
    tracker.track();
  }
</script>

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="http://aznetz.wemfbox.ch/cgi-bin/ivw/CP/live/ot2016/page-noscript/pageview?r=&d=46784.688672050834&x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager - noscript tracking -->
<noscript id="gtmTrackingNoScript">
  <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&articleID=130605830&product=ot2016&cityName=&cityID=&ressort=kultur&subressort=buch-buehne-kunst&author=Tina%20Uhlmann&source=&publicationDate=2016-09-29T05%3A45%3A00%2B02%3A00&pageType=article&searchText=&pageIndex=1&articleTitle=Pedro%20Lenz%2C%20ein%20Licht%2C%20um%20das%20die%20Motten%20kreisen%20%E2%80%93%20aber%20warum%20eigentlich%3F&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  
<div class="blockedContainer">
  <div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".1pdlj3mp0cg" data-react-checksum="-2013309149"><div class="header-nav__brand" data-reactid=".1pdlj3mp0cg.0"><div class="header-container header-container--padded" data-reactid=".1pdlj3mp0cg.0.0"><div class="header-nav__inner" data-reactid=".1pdlj3mp0cg.0.0.0"><div class="header-nav__trigger" data-reactid=".1pdlj3mp0cg.0.0.0.0"><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1pdlj3mp0cg.0.0.0.0.0"><span class="trigger__text" data-reactid=".1pdlj3mp0cg.0.0.0.0.0.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1pdlj3mp0cg.0.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1pdlj3mp0cg.0.0.0.1.0"><img class="header-logo__img" src="/__node__/0.23.1/__static__/client/images/logos/ot_OltnerTagblatt.svg" alt="Oltner Tagblatt Logo" data-reactid=".1pdlj3mp0cg.0.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1pdlj3mp0cg.1"><div class="header-container header-container--toggle" data-reactid=".1pdlj3mp0cg.1.0"><div class="header-nav__navigation" data-reactid=".1pdlj3mp0cg.1.0.0"><nav class="primary-nav" role="navigation" data-reactid=".1pdlj3mp0cg.1.0.0.0"><ul class="primary-nav__list" data-reactid=".1pdlj3mp0cg.1.0.0.0.0"><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$start"><a class="primary-nav__link" href="/" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$sport"><a class="primary-nav__link" href="/sport" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$kultur"><a class="primary-nav__link is-active" href="/kultur" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.0:$videos.0">Videos</a></li><li class="primary-nav__item" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.1"><a class="primary-nav__link primary-nav__link--login" href="/anmelden" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1pdlj3mp0cg.1.0.0.0.0.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span data-reactid=".1pdlj3mp0cg.1.0.0.0.0.1.0.1"> </span><span data-reactid=".1pdlj3mp0cg.1.0.0.0.0.1.0.2">Anmelden</span></a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1pdlj3mp0cg.1.0.1"><div class="header-nav__meta-nav" data-reactid=".1pdlj3mp0cg.1.0.1.0"><ul class="meta-nav" data-reactid=".1pdlj3mp0cg.1.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.oltnertagblatt.ch/az-digital/web-e-paper/" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.a-z-jobs.ch/" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1pdlj3mp0cg.1.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".1pdlj3mp0cg.1.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1pdlj3mp0cg.1.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1pdlj3mp0cg.1.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1pdlj3mp0cg.1.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1pdlj3mp0cg.1.0.1.1.0.0.1"><svg class="icon" data-reactid=".1pdlj3mp0cg.1.0.1.1.0.0.1.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#search" /></svg><span class="search-input__button-text" data-reactid=".1pdlj3mp0cg.1.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1pdlj3mp0cg.1.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1pdlj3mp0cg.1.0.1.2.0"><svg class="icon" data-reactid=".1pdlj3mp0cg.1.0.1.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span class="button__label" data-reactid=".1pdlj3mp0cg.1.0.1.2.0.1">Anmelden</span></a></div></div></div></div><div class="header-bar" data-reactid=".1pdlj3mp0cg.2"><div class="header-container header-container--padded" data-reactid=".1pdlj3mp0cg.2.0"><div class="header-bar__inner" data-reactid=".1pdlj3mp0cg.2.0.0"><div class="header-bar__wetter" data-reactid=".1pdlj3mp0cg.2.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1pdlj3mp0cg.2.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0.0">Olten</span><div class="weather-icon__icon" data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0.2.0"><span data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0.2.1"><span data-reactid=".1pdlj3mp0cg.2.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1pdlj3mp0cg.2.0.0.1"><noscript data-reactid=".1pdlj3mp0cg.2.0.0.1.0"></noscript></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;ot2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1158,&quot;value&quot;:&quot;1158&quot;,&quot;name&quot;:&quot;Olten&quot;,&quot;label&quot;:&quot;Olten&quot;,&quot;url&quot;:&quot;/gemeinde/olten-4600&quot;},&quot;trendingTopics&quot;:[]}"></span></div>

  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: ot2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News OT"'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="ad" id="top_board"></div>
  </div>

  <div class="layout-wrapper">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="side_ad"></div></div></div>

    <div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".29jvqztgt1c" data-react-checksum="222039349"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;ot Oltner Tagblatt&quot;}"></span></div>
<div class="blockedContainer">
<article>
  <img width="0px" height="0px" src="/__stats/count/article?domain=ot2016&amp;creator=Dialog&amp;subressort=buch-buehne-kunst&amp;title=Pedro+Lenz%2C+ein+Licht%2C+um+das+die+Motten+kreisen+%E2%80%93+aber+warum+eigentlich%3F&amp;kind=newsarticle&amp;ressort=kultur&amp;created=1475068488000&amp;modified=1475085800000&amp;contributor=Elia+Diehl&amp;id=130605830&amp;published=1475120700000" id="pixel-tracking" />
  

  

  <header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Roman</p><h1 class="article-header__title">Pedro Lenz, ein Licht, um das die Motten kreisen – aber warum eigentlich?</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">von Tina Uhlmann — Nordwestschweiz</p><p class="article-byline__date"><span><span class="dateformatter-date">29.9.2016</span> <span class="dateformatter-time">um 05:45 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>

  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         <div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1is0uxjpc" data-react-checksum="1012784170"><div class="main-asset" data-reactid=".1is0uxjpc.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1is0uxjpc.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1is0uxjpc.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1is0uxjpc.0.0.0.0"><div class="image-asset__image" data-reactid=".1is0uxjpc.0.0.0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1is0uxjpc.0.0.0.0.0.0"><div class="responsive-image__box" data-reactid=".1is0uxjpc.0.0.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1is0uxjpc.0.0.0.0.0.0.0.0"><picture class="picture" data-reactid=".1is0uxjpc.0.0.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-medium-16x9 1x, https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-medium2x-16x9 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-wide-16x9 1x, https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-wide2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-large-16x9 1x, https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-large2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-small-16x9 1x, https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=128&r=1,n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pedro Lenz, Popstar unter den Poeten des Heimatlands Schon bevor sein neues Buch «Di schöni Fanny» erscheint, ist seine Lesetour fast ausverkauft." title="Pedro Lenz, Popstar unter den Poeten des Heimatlands Schon bevor sein neues Buch «Di schöni Fanny» erscheint, ist seine Lesetour fast ausverkauft." itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".1is0uxjpc.0.0.0.0.1"><div data-reactid=".1is0uxjpc.0.0.0.0.1.0"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1is0uxjpc.0.0.0.0.1.0.0">Pedro Lenz, Popstar unter den Poeten des Heimatlands Schon bevor sein neues Buch «Di schöni Fanny» erscheint, ist seine Lesetour fast ausverkauft.</p><p class="caption__source" itemprop="author" data-reactid=".1is0uxjpc.0.0.0.0.1.0.2">© Mario Heller</p></div></figcaption></figure></div></div></div><div class="article-intro__lower" data-reactid=".1is0uxjpc.1"><p class="intro" data-reactid=".1is0uxjpc.1.0">In «Di schöni Fanny» ist nichts so, wie es auf den ersten Blick scheint. Gewohnt vollmundig erzählt Pedro Lenz eine bekannte Geschichte neu.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;In «Di schöni Fanny» ist nichts so, wie es auf den ersten Blick scheint. Gewohnt vollmundig erzählt Pedro Lenz eine bekannte Geschichte neu.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/YvyYt7kWBbpDTX5yEI0yhMFt_ug/bd603fdb7ad4cbf371655228bbf609a46d8377f6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=128&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Pedro Lenz, Popstar unter den Poeten des Heimatlands Schon bevor sein neues Buch «Di schöni Fanny» erscheint, ist seine Lesetour fast ausverkauft.&quot;,&quot;alt&quot;:&quot;Pedro Lenz, Popstar unter den Poeten des Heimatlands Schon bevor sein neues Buch «Di schöni Fanny» erscheint, ist seine Lesetour fast ausverkauft.&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Pedro Lenz, Popstar unter den Poeten des Heimatlands Schon bevor sein neues Buch «Di schöni Fanny» erscheint, ist seine Lesetour fast ausverkauft.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Mario Heller&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
        <div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;roman,literatur,pedro-lenz&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:130605830,&quot;channel&quot;:&quot;kultur&quot;,&quot;subchannel&quot;:&quot;buch-buehne-kunst&quot;}" data-reactid=".g890keh1j4" data-react-checksum="1640390576"><div class="article-body" data-reactid=".g890keh1j4.0"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" data-reactid=".g890keh1j4.0.0"></script><div data-reactid=".g890keh1j4.0.1:$0"><div class="copy" data-reactid=".g890keh1j4.0.1:$0.0"><p>Fanny wäre der grosse Preis. Doch Fanny liebt die Freiheit, und keiner kann sie haben. Auch Jackpot nicht, seinem linkischen Charme zum Trotz. Zufällig trifft er auf das ewige Weib, während er vor der Tür seines Freundes Louis wartet, bis dieser ihn endlich einlässt. «... da chunnt die Frou zur Türen uus. Es isch grad gsi, wi wenn nöimen öpper es Liecht hät aazündet. I ha grad e Schritt zrügg müesse, dass si mi nid z fescht bländet.»</p><p>So jung, schön und ganz bei sich ist Fanny. Dass sie Louis, dem Maler, Modell gesessen hat – ohne Kleider notabene –, macht Jackpot ziemlich eifersüchtig. Doch er lässt sich nichts anmerken, forscht so diskret wie möglich nach der Identität der Dame und erzählt dir und mir ganz im Vertrauen, was er dabei so erlebt.</p><h2>Flamenco made in Olten</h2><p>Auch Pedro Lenz ist ein Licht, um das die Motten kreisen. Lange, bevor sein neuer Roman «Di schöni Fanny» erscheint, ist die «Fanny-Tour» mit 60 Terminen von Oktober 2016 bis April 2017, von Aarau bis Zürich, zum Teil schon ausverkauft. Lenz, der lange Schlaks mit den Augenringen, der Popstar unter den Poeten des Heimatlands, ist ein sicherer Wert. Warum eigentlich?</p><p>Erstens schreibt Lenz, wie er spricht. Das gibt uns beim Lesen das Gefühl, eine Geschichte von ihm höchstpersönlich erzählt zu bekommen. Wir hören ihn förmlich, klar, wir haben ihn schon so oft gehört. Dieser vollmundige Dialekt, bernisch, langenthalisch, diese dunkle, spanische Stimme, klagend wie die eines Flamencosängers. Cante jondo made in Olten. Tschuldigung: «Oute».</p><p>Im Städtchen am Jurasüdfuss ist Pedro Lenz seit ein paar Jahren heimisch. Wo die meisten von uns immer nur im Zug durchfahren, führt sein Schriftstellerfreund Alex Capus in Bahnhofsnähe die Bar «Galicia». Dass dort Typen wie Jackpot verkehren, ist gut vorstellbar. Louis und sein Malerkollege Grunz haben gar zwei reale Vorbilder, die in besagter Bar ein und aus gehen. Und dies ist Lenz’ zweiter Trumpf: Er scheint immer ein bisschen über das wirkliche Leben, sein Leben vielleicht, zu schreiben. Nichts ist dem Publikum lieber. In Zeiten virtueller Parallelrealitäten hat das «Echte», das «Wahre» Hochkonjunktur – und sei es nur vorgegaukelt. «Niemer verzöut usem nüt use.» Das weiss auch Louis, Jackpots väterlicher Freund.</p><h2>Mamma mia!</h2><p>Die Oltner Bar in Bahnhofsnähe, die Jackpot eine Art Heimat ist, heisst auch im Buch «Galicia». Doch Jackpot selbst heisst eigentlich Frank, nennt sich Schriftsteller und hält sich mit Pferdewetten über Wasser. So mancher in dieser Geschichte will etwas Besseres sein, als er ist. Louis und Grunz etwa treten als «Kunstmaler» auf, sind aber nichts anderes als hängengebliebene 68er mit Freude an den Farben des Lebens. Trotzdem – oder gerade deswegen – sind ihre populärphilosophischen Gespräche über das Wesen der Kunst die gelungensten Passagen im Buch.</p><p>Und dann ist da noch Koni. Er hat seine Haare seit dem «Summer of love» nicht geschnitten und macht das Trio der ewigen Hippies komplett. Dass die drei alten Knacker viel mehr über Fanny wissen als er, Jackpot, Fannys Märchenprinz in spe, ist ärgerlich. Koni kennt sie von Kindsbeinen an, Grunz geht mit ihr auf Bildungsreise nach Belgien, und Louis weiss, wo sie sich nach einer einzigen Nacht mit Jackpot versteckt.</p><p>Bald ahnen wir beim Lesen, was Jackpot in seiner blinden Liebe nicht sieht: Die drei Alten kümmern sich wie die Helden im 80er-Kultfilm «Drei Männer und ein Baby» um die Kleine. Oder wie in jüngerer Zeit das Trio um Pierce Brosnan im Abba-Musical «Mamma mia» um die herangewachsene Amanda Seyfried. Meryl Streep mimte in dem Blockbuster die Mutter mit wilder Vergangenheit. Bei Pedro Lenz heisst diese Mutter Fanny, und sie war früher so freiheitsliebend, so liebessüchtig wie ihre gleichnamige Tochter. Alles klar?</p><h2>Fade Fanny</h2><p>Zu viel soll hier nicht verraten werden. Klassische Geschichten können in neuem Kontext immer wieder spannend sein, und Pedro Lenz kann, wie wir wissen, atmosphärisch dicht erzählen. Schade ist, dass bei seiner Version die titelgebende Fanny eine wenig ausgefeilte Figur ist. Sie bleibt eine Projektionsfläche für drei alte, inzestuös agierende Männer und einen jungen Antihelden. Dieser Jackpot, liebevoll ausgestaltet, erinnert an die Hauptfigur in Lenz’ verfilmtem Roman «Der Goalie bin ig» von 2010. Allerdings ist Jackpot weniger filmreif, eben auch aufgrund seiner skizzenhaften und etwas klischierten Entourage. Einen Vorteil hat das: Wir können unser eigenes Kopfkino anwerfen und uns das Ganze ausmalen, wie wir wollen. Olten, alles aussteigen. Endstation Sehnsucht.</p></div></div><div class="enrichment enrichment--full enrichment--image" data-reactid=".g890keh1j4.0.1:$1"><div class="enrichment-image enrichment-image--full" data-reactid=".g890keh1j4.0.1:$1.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".g890keh1j4.0.1:$1.0.0"><div class="image-asset__image" data-reactid=".g890keh1j4.0.1:$1.0.0.0"><div class="responsive-image responsive-image--large responsive-image--hmax responsive-image--no-ratio" data-reactid=".g890keh1j4.0.1:$1.0.0.0.0"><div class="responsive-image__box" data-reactid=".g890keh1j4.0.1:$1.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".g890keh1j4.0.1:$1.0.0.0.0.0.0"><picture class="picture" data-reactid=".g890keh1j4.0.1:$1.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-medium-16x9-hmax 1x, https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-medium2x-16x9-hmax 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-wide-16x9-hmax 1x, https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-wide2x-16x9-hmax 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-large-16x9-hmax 1x, https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-large2x-16x9-hmax 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-small-16x9-hmax 1x, https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-small2x-16x9-hmax 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-narrow-16x9-hmax 1x, https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-medium-16x9-hmax 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1916&local.crop.h=1861&local.crop.w=1246&local.crop.x=12&local.crop.y=29&r=0,n-narrow-16x9-hmax" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Roman. Cosmos- Verlag, 182 Seiten. Pedro Lenz und Christian Brantschen (Musik) auf Fanny-Tour: Premiere 23. 10. Kulturhof Schloss Köniz; Derniere 2. 4. 2017 Mühle Hunziken, Rubigen. Alle Daten auf einen Blick: pedrolenz.ch" title="Pedro Lenz – «Di schöni Fanny»" itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".g890keh1j4.0.1:$1.0.0.1"><div data-reactid=".g890keh1j4.0.1:$1.0.0.1.0"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".g890keh1j4.0.1:$1.0.0.1.0.0">Pedro Lenz – «Di schöni Fanny»</p><p class="caption__description" itemprop="description" data-reactid=".g890keh1j4.0.1:$1.0.0.1.0.1">Roman. Cosmos- Verlag, 182 Seiten. Pedro Lenz und Christian Brantschen (Musik) auf Fanny-Tour: Premiere 23. 10. Kulturhof Schloss K&ouml;niz; Derniere 2. 4. 2017 M&uuml;hle Hunziken, Rubigen. Alle Daten auf einen Blick: pedrolenz.ch</p></div></figcaption></figure></div></div></div><div class="tags tags--default" data-reactid=".g890keh1j4.1"><p class="tags__title" data-reactid=".g890keh1j4.1.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".g890keh1j4.1.1"><li class="tags-item" data-reactid=".g890keh1j4.1.1.$0"><a href="/thema/Roman" class="tags-item__link tags-item__link--thema" data-reactid=".g890keh1j4.1.1.$0.0"><span class="tags-item__text" data-reactid=".g890keh1j4.1.1.$0.0.0">Roman</span></a></li><li class="tags-item" data-reactid=".g890keh1j4.1.1.$1"><a href="/thema/Literatur" class="tags-item__link tags-item__link--thema" data-reactid=".g890keh1j4.1.1.$1.0"><span class="tags-item__text" data-reactid=".g890keh1j4.1.1.$1.0.0">Literatur</span></a></li><li class="tags-item" data-reactid=".g890keh1j4.1.1.$2"><a href="/thema/Pedro%20Lenz" class="tags-item__link tags-item__link--thema" data-reactid=".g890keh1j4.1.1.$2.0"><span class="tags-item__text" data-reactid=".g890keh1j4.1.1.$2.0.0">Pedro Lenz</span></a></li></ul></div><div class="feedback-widget" data-reactid=".g890keh1j4.2"><div class="feedback-widget__inner" data-reactid=".g890keh1j4.2.0"><h3 class="feedback-widget__title" data-reactid=".g890keh1j4.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".g890keh1j4.2.0.1"><a class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".g890keh1j4.2.0.1.0"><span class="rounded-button__icon" data-reactid=".g890keh1j4.2.0.1.0.0"><svg class="icon" data-reactid=".g890keh1j4.2.0.1.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".g890keh1j4.2.0.1.0.1">JA</span></a><a class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABPedro%20Lenz,%20ein%20Licht,%20um%20das%20die%20Motten%20kreisen%20%E2%80%93%20aber%20warum%20eigentlich?%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABPedro%20Lenz,%20ein%20Licht,%20um%20das%20die%20Motten%20kreisen%20%E2%80%93%20aber%20warum%20eigentlich?%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830" data-reactid=".g890keh1j4.2.0.1.1"><span class="rounded-button__icon" data-reactid=".g890keh1j4.2.0.1.1.0"><svg class="icon" data-reactid=".g890keh1j4.2.0.1.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".g890keh1j4.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--null" data-reactid=".g890keh1j4.3"><li class="az-share-buttons__item az-share-buttons__item--facebook" data-reactid=".g890keh1j4.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".g890keh1j4.3.0.0"><svg class="icon" data-reactid=".g890keh1j4.3.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#facebook" /></svg><span class="button__label" data-reactid=".g890keh1j4.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter" data-reactid=".g890keh1j4.3.1"><a href="http://www.twitter.com/share?url=http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830&amp;text=Pedro%20Lenz,%20ein%20Licht,%20um%20das%20die%20Motten%20kreisen%20%E2%80%93%20aber%20warum%20eigentlich?" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".g890keh1j4.3.1.0"><svg class="icon" data-reactid=".g890keh1j4.3.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#twitter" /></svg><span class="button__label" data-reactid=".g890keh1j4.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail" data-reactid=".g890keh1j4.3.2"><a href="mailto:?subject=Pedro%20Lenz,%20ein%20Licht,%20um%20das%20die%20Motten%20kreisen%20%E2%80%93%20aber%20warum%20eigentlich?&amp;body=In%20%C2%ABDi%20sch%C3%B6ni%20Fanny%C2%BB%20ist%20nichts%20so,%20wie%20es%20auf%20den%20ersten%20Blick%20scheint.%20Gewohnt%20vollmundig%20erz%C3%A4hlt%20Pedro%20Lenz%20eine%20bekannte%20Geschichte%20neu.%20%0D%0A%0D%0A%20http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".g890keh1j4.3.2.0"><svg class="icon" data-reactid=".g890keh1j4.3.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#mail" /></svg><span class="button__label" data-reactid=".g890keh1j4.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print" data-reactid=".g890keh1j4.3.3"><button title="Drucken" class="button button--icon button--primary" data-reactid=".g890keh1j4.3.3.0"><svg class="icon" data-reactid=".g890keh1j4.3.3.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#print" /></svg><span class="button__label" data-reactid=".g890keh1j4.3.3.0.1"></span></button></li></ul><section class="comments" data-reactid=".g890keh1j4.4"><button data-disqus-identifier="130605830" class="button button--huge disqus-comment-count" data-reactid=".g890keh1j4.4.0"><span class="button__label" data-reactid=".g890keh1j4.4.0.1">Kommentare anzeigen</span></button></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:130605830,&quot;title&quot;:&quot;Pedro Lenz, ein Licht, um das die Motten kreisen – aber warum eigentlich?&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;roman,literatur,pedro-lenz\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:130605830,\&quot;channel\&quot;:\&quot;kultur\&quot;,\&quot;subchannel\&quot;:\&quot;buch-buehne-kunst\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Fanny wäre der grosse Preis. Doch Fanny liebt die Freiheit, und keiner kann sie haben. Auch Jackpot nicht, seinem linkischen Charme zum Trotz. Zufällig trifft er auf das ewige Weib, während er vor der Tür seines Freundes Louis wartet, bis dieser ihn endlich einlässt. «... da chunnt die Frou zur Türen uus. Es isch grad gsi, wi wenn nöimen öpper es Liecht hät aazündet. I ha grad e Schritt zrügg müesse, dass si mi nid z fescht bländet.»&lt;/p&gt;&lt;p&gt;So jung, schön und ganz bei sich ist Fanny. Dass sie Louis, dem Maler, Modell gesessen hat – ohne Kleider notabene –, macht Jackpot ziemlich eifersüchtig. Doch er lässt sich nichts anmerken, forscht so diskret wie möglich nach der Identität der Dame und erzählt dir und mir ganz im Vertrauen, was er dabei so erlebt.&lt;/p&gt;&lt;h2&gt;Flamenco made in Olten&lt;/h2&gt;&lt;p&gt;Auch Pedro Lenz ist ein Licht, um das die Motten kreisen. Lange, bevor sein neuer Roman «Di schöni Fanny» erscheint, ist die «Fanny-Tour» mit 60 Terminen von Oktober 2016 bis April 2017, von Aarau bis Zürich, zum Teil schon ausverkauft. Lenz, der lange Schlaks mit den Augenringen, der Popstar unter den Poeten des Heimatlands, ist ein sicherer Wert. Warum eigentlich?&lt;/p&gt;&lt;p&gt;Erstens schreibt Lenz, wie er spricht. Das gibt uns beim Lesen das Gefühl, eine Geschichte von ihm höchstpersönlich erzählt zu bekommen. Wir hören ihn förmlich, klar, wir haben ihn schon so oft gehört. Dieser vollmundige Dialekt, bernisch, langenthalisch, diese dunkle, spanische Stimme, klagend wie die eines Flamencosängers. Cante jondo made in Olten. Tschuldigung: «Oute».&lt;/p&gt;&lt;p&gt;Im Städtchen am Jurasüdfuss ist Pedro Lenz seit ein paar Jahren heimisch. Wo die meisten von uns immer nur im Zug durchfahren, führt sein Schriftstellerfreund Alex Capus in Bahnhofsnähe die Bar «Galicia». Dass dort Typen wie Jackpot verkehren, ist gut vorstellbar. Louis und sein Malerkollege Grunz haben gar zwei reale Vorbilder, die in besagter Bar ein und aus gehen. Und dies ist Lenz’ zweiter Trumpf: Er scheint immer ein bisschen über das wirkliche Leben, sein Leben vielleicht, zu schreiben. Nichts ist dem Publikum lieber. In Zeiten virtueller Parallelrealitäten hat das «Echte», das «Wahre» Hochkonjunktur – und sei es nur vorgegaukelt. «Niemer verzöut usem nüt use.» Das weiss auch Louis, Jackpots väterlicher Freund.&lt;/p&gt;&lt;h2&gt;Mamma mia!&lt;/h2&gt;&lt;p&gt;Die Oltner Bar in Bahnhofsnähe, die Jackpot eine Art Heimat ist, heisst auch im Buch «Galicia». Doch Jackpot selbst heisst eigentlich Frank, nennt sich Schriftsteller und hält sich mit Pferdewetten über Wasser. So mancher in dieser Geschichte will etwas Besseres sein, als er ist. Louis und Grunz etwa treten als «Kunstmaler» auf, sind aber nichts anderes als hängengebliebene 68er mit Freude an den Farben des Lebens. Trotzdem – oder gerade deswegen – sind ihre populärphilosophischen Gespräche über das Wesen der Kunst die gelungensten Passagen im Buch.&lt;/p&gt;&lt;p&gt;Und dann ist da noch Koni. Er hat seine Haare seit dem «Summer of love» nicht geschnitten und macht das Trio der ewigen Hippies komplett. Dass die drei alten Knacker viel mehr über Fanny wissen als er, Jackpot, Fannys Märchenprinz in spe, ist ärgerlich. Koni kennt sie von Kindsbeinen an, Grunz geht mit ihr auf Bildungsreise nach Belgien, und Louis weiss, wo sie sich nach einer einzigen Nacht mit Jackpot versteckt.&lt;/p&gt;&lt;p&gt;Bald ahnen wir beim Lesen, was Jackpot in seiner blinden Liebe nicht sieht: Die drei Alten kümmern sich wie die Helden im 80er-Kultfilm «Drei Männer und ein Baby» um die Kleine. Oder wie in jüngerer Zeit das Trio um Pierce Brosnan im Abba-Musical «Mamma mia» um die herangewachsene Amanda Seyfried. Meryl Streep mimte in dem Blockbuster die Mutter mit wilder Vergangenheit. Bei Pedro Lenz heisst diese Mutter Fanny, und sie war früher so freiheitsliebend, so liebessüchtig wie ihre gleichnamige Tochter. Alles klar?&lt;/p&gt;&lt;h2&gt;Fade Fanny&lt;/h2&gt;&lt;p&gt;Zu viel soll hier nicht verraten werden. Klassische Geschichten können in neuem Kontext immer wieder spannend sein, und Pedro Lenz kann, wie wir wissen, atmosphärisch dicht erzählen. Schade ist, dass bei seiner Version die titelgebende Fanny eine wenig ausgefeilte Figur ist. Sie bleibt eine Projektionsfläche für drei alte, inzestuös agierende Männer und einen jungen Antihelden. Dieser Jackpot, liebevoll ausgestaltet, erinnert an die Hauptfigur in Lenz’ verfilmtem Roman «Der Goalie bin ig» von 2010. Allerdings ist Jackpot weniger filmreif, eben auch aufgrund seiner skizzenhaften und etwas klischierten Entourage. Einen Vorteil hat das: Wir können unser eigenes Kopfkino anwerfen und uns das Ganze ausmalen, wie wir wollen. Olten, alles aussteigen. Endstation Sehnsucht.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/e1TOy8t7xKN4y0r3gY6a_JXU3cI/7961d47dd6decd119ae63f0f54315211c2126092/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1916&amp;local.crop.h=1861&amp;local.crop.w=1246&amp;local.crop.x=12&amp;local.crop.y=29&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Pedro Lenz – «Di schöni Fanny»&quot;,&quot;alt&quot;:&quot;Roman. Cosmos- Verlag, 182 Seiten. Pedro Lenz und Christian Brantschen (Musik) auf Fanny-Tour: Premiere 23. 10. Kulturhof Schloss Köniz; Derniere 2. 4. 2017 Mühle Hunziken, Rubigen. Alle Daten auf einen Blick: pedrolenz.ch&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;hmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Pedro Lenz – «Di schöni Fanny»&quot;,&quot;description&quot;:&quot;Roman. Cosmos- Verlag, 182 Seiten. Pedro Lenz und Christian Brantschen (Musik) auf Fanny-Tour: Premiere 23. 10. Kulturhof Schloss K&amp;ouml;niz; Derniere 2. 4. 2017 M&amp;uuml;hle Hunziken, Rubigen. Alle Daten auf einen Blick: pedrolenz.ch&quot;,&quot;source&quot;:&quot;&quot;},&quot;placement&quot;:&quot;full&quot;}}],&quot;commentable&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830&quot;,&quot;title&quot;:&quot;Pedro Lenz, ein Licht, um das die Motten kreisen – aber warum eigentlich?&quot;,&quot;description&quot;:&quot;In «Di schöni Fanny» ist nichts so, wie es auf den ersten Blick scheint. Gewohnt vollmundig erzählt Pedro Lenz eine bekannte Geschichte neu.&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Roman&quot;,&quot;link&quot;:&quot;/thema/Roman&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:16},{&quot;text&quot;:&quot;Literatur&quot;,&quot;link&quot;:&quot;/thema/Literatur&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:438},{&quot;text&quot;:&quot;Pedro Lenz&quot;,&quot;link&quot;:&quot;/thema/Pedro Lenz&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:17}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lcz590SAAAAAH6REWDo8U_bWipBs6FsdhS6gYGq&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/kultur/buch-buehne-kunst/pedro-lenz-ein-licht-um-das-die-motten-kreisen-aber-warum-eigentlich-130605830&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;}}"></span></div>

        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(1) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/panorama/people/schriftsteller-pedro-lenz-hat-kein-ausgedehntes-beizenleben-130566565"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/2DfaTMv_DSg3SgPoH2egU68eTS0/53ef71686c4f7b7ef1c9bcf6b08de3163144598a/n-avatar-1x1 1x, https://static.a-z.ch/__ip/2DfaTMv_DSg3SgPoH2egU68eTS0/53ef71686c4f7b7ef1c9bcf6b08de3163144598a/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/2DfaTMv_DSg3SgPoH2egU68eTS0/53ef71686c4f7b7ef1c9bcf6b08de3163144598a/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Schriftsteller Pedro Lenz ist meist bis spätabends unterwegs." title="Schriftsteller Pedro Lenz ist meist bis spätabends unterwegs." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Lebensstil</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Schriftsteller Pedro Lenz hat «kein ausgedehntes Beizenleben»</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(2) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/aargau/zurzach/pedro-lenz-in-tegerfelden-ich-muss-nicht-auf-befehl-lustig-sein-130129489"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/_wpAht70ZVeSO0qum1N1YwjIuQk/1acf84520cac55ad26ae8921abedbe0eee66ee3e/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=106,n-avatar-1x1 1x, https://static.a-z.ch/__ip/_wpAht70ZVeSO0qum1N1YwjIuQk/1acf84520cac55ad26ae8921abedbe0eee66ee3e/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=106,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/_wpAht70ZVeSO0qum1N1YwjIuQk/1acf84520cac55ad26ae8921abedbe0eee66ee3e/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2134&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=106,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pedro Lenz" title="Pedro Lenz" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Tegerfelden</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Pedro Lenz in Tegerfelden: «Ich muss nicht auf Befehl lustig sein»</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">13.3.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(3) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/limmattal/region-limmattal/in-den-kleinen-dingen-des-alltags-beginnt-der-abgrund-130561840"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/z2LEPqtY30I6FIZMcvjes8MHlkI/1acfdfb56b38d2d9a783d1ad055ddb7bb28cdaf0/remote.adjust.rotate=0&remote.size.w=2126&remote.size.h=3200&local.crop.h=1195&local.crop.w=2119&local.crop.x=7&local.crop.y=931&r=1,n-avatar-1x1 1x, https://static.a-z.ch/__ip/z2LEPqtY30I6FIZMcvjes8MHlkI/1acfdfb56b38d2d9a783d1ad055ddb7bb28cdaf0/remote.adjust.rotate=0&remote.size.w=2126&remote.size.h=3200&local.crop.h=1195&local.crop.w=2119&local.crop.x=7&local.crop.y=931&r=1,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/z2LEPqtY30I6FIZMcvjes8MHlkI/1acfdfb56b38d2d9a783d1ad055ddb7bb28cdaf0/remote.adjust.rotate=0&remote.size.w=2126&remote.size.h=3200&local.crop.h=1195&local.crop.w=2119&local.crop.x=7&local.crop.y=931&r=1,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Literatur Dietikon" title="Literatur Dietikon" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Dietikon</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">In den kleinen Dingen des Alltags beginnt der Abgrund</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">11.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(4) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/dichter-pedro-lenz-schmiedet-versli-gegen-zweite-gotthardroehre-129982128"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/SNfc_PUYe-XGfq44PIbSw036z8c/d68dfae5acdd3df0d6a5cd5d1c3a82850360121f/n-avatar-1x1 1x, https://static.a-z.ch/__ip/SNfc_PUYe-XGfq44PIbSw036z8c/d68dfae5acdd3df0d6a5cd5d1c3a82850360121f/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/SNfc_PUYe-XGfq44PIbSw036z8c/d68dfae5acdd3df0d6a5cd5d1c3a82850360121f/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="«Immer meh und no meh früsch asphautierti Stoue dür d Bärge düre boue, i d Föusen ine houe, und d Aupeluft versoue»: So dichtet Pedro Lenz gegen die zweite Gotthardröhre." title="«Immer meh und no meh früsch asphautierti Stoue dür d Bärge düre boue, i d Föusen ine houe, und d Aupeluft versoue»: So dichtet Pedro Lenz gegen die zweite Gotthardröhre." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Abstimmungskampf</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Dichter Pedro Lenz schmiedet Versli gegen zweite Gotthardröhre</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">12.1.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_2"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>


<div class="recommendations-bottom"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h1 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h1></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"><div><article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/waldmann-and-friends-bringt-musikerinnen-und-musiker-aus-der-region-zusammen-130603315"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/Q2XDLr3meA7gVxvjnhI3_mOFCW8/eea11f36ddbfb47cf51e32726def0fd090dc679c/remote.adjust.rotate=0&remote.size.w=2362&remote.size.h=1576&local.crop.h=1329&local.crop.w=2362&local.crop.x=0&local.crop.y=99&r=1,n-medium-16x9 1x, https://static.a-z.ch/__ip/Q2XDLr3meA7gVxvjnhI3_mOFCW8/eea11f36ddbfb47cf51e32726def0fd090dc679c/remote.adjust.rotate=0&remote.size.w=2362&remote.size.h=1576&local.crop.h=1329&local.crop.w=2362&local.crop.x=0&local.crop.y=99&r=1,n-medium2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/Q2XDLr3meA7gVxvjnhI3_mOFCW8/eea11f36ddbfb47cf51e32726def0fd090dc679c/remote.adjust.rotate=0&remote.size.w=2362&remote.size.h=1576&local.crop.h=1329&local.crop.w=2362&local.crop.x=0&local.crop.y=99&r=1,n-small-16x9 1x, https://static.a-z.ch/__ip/Q2XDLr3meA7gVxvjnhI3_mOFCW8/eea11f36ddbfb47cf51e32726def0fd090dc679c/remote.adjust.rotate=0&remote.size.w=2362&remote.size.h=1576&local.crop.h=1329&local.crop.w=2362&local.crop.x=0&local.crop.y=99&r=1,n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/Q2XDLr3meA7gVxvjnhI3_mOFCW8/eea11f36ddbfb47cf51e32726def0fd090dc679c/remote.adjust.rotate=0&remote.size.w=2362&remote.size.h=1576&local.crop.h=1329&local.crop.w=2362&local.crop.x=0&local.crop.y=99&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/Q2XDLr3meA7gVxvjnhI3_mOFCW8/eea11f36ddbfb47cf51e32726def0fd090dc679c/remote.adjust.rotate=0&remote.size.w=2362&remote.size.h=1576&local.crop.h=1329&local.crop.w=2362&local.crop.x=0&local.crop.y=99&r=1,n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/Q2XDLr3meA7gVxvjnhI3_mOFCW8/eea11f36ddbfb47cf51e32726def0fd090dc679c/remote.adjust.rotate=0&remote.size.w=2362&remote.size.h=1576&local.crop.h=1329&local.crop.w=2362&local.crop.x=0&local.crop.y=99&r=1,n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Band von Tobias Waldmann (Mitte mit Gitarre) im Proberaum an der Haslistrasse in Olten. Reto Weber (Guitar), Markus Moor, Flo Schwaller (Drums), Christoff Wittmer (Gesang), Mario Kirchner (Bass)." title="Band von Tobias Waldmann (Mitte mit Gitarre) im Proberaum an der Haslistrasse in Olten. Reto Weber (Guitar), Markus Moor, Flo Schwaller (Drums), Christoff Wittmer (Gesang), Mario Kirchner (Bass)." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Olten</p><h1 class="teaser-title teaser-title--large teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">«Waldmann and Friends» bringt Musikerinnen und Musiker aus der Region zusammen</span></h1><noscript></noscript></footer></a></article></div></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" id="popular_teaser"></div></div><div class="recommendations-bottom__teaser-wrapper"><article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/aargau/der-ex-oltner-cyrille-scherwey-trifft-im-cup-mit-den-argovia-stars-auf-den-ehc-olten-130603299"><noscript></noscript><footer class="teaser__footer"><p class="teaser__catchword">Eishockey</p><h1 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Der Ex-Oltner Cyrille Scherwey trifft im Cup mit den Argovia Stars auf den EHC Olten</span></h1><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span><span class="dateformatter-date">28.9.2016</span> <span class="dateformatter-time">um 06:00 Uhr</span></span></p></footer></a></article></div></div><div class="grid__item grid__item--count-3"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/solothurn/olten-gewinnt-das-cup-derby-gegen-die-argovia-stars-mit-31-130606318"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-mobile-16x9 1x, https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-avatar-1x1 1x, https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/13oEuRr5LjDZ9P09S-IF7FBGA_8/09e8c5337b86b852fbbb1c964d74d333bbfde127/remote.adjust.rotate=0&remote.size.w=500&remote.size.h=332&local.crop.h=281&local.crop.w=500&local.crop.x=0&local.crop.y=33&r=1,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Der ehemalige Oltner Spieler Cyrille Scherwey (l.) im Kampf gegen Verteidiger Cyrill Aeschlimann (r.)." title="Der ehemalige Oltner Spieler Cyrille Scherwey (l.) im Kampf gegen Verteidiger Cyrill Aeschlimann (r.)." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Eishockey Cup </p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Olten gewinnt das Cup-Derby gegen die Argovia Stars mit 3:1</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">28.9.2016</span> <span class="dateformatter-time">um 23:18 Uhr</span></span></p></footer></a></article></div></div></div><div class="grid__item grid__item--count-4"><div class="ad teaser" id="related_teaser"></div></div><div class="grid__item grid__item--count-5"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/olten/budget-2017-investitionen-werden-selber-finanziert-130605653"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-mobile-16x9 1x, https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/4vYwvcCjSz5VtRcPd1LulOuPPXY/3f65b8def47e16a37b11fc835ef3c229cd6ce6a2/remote.adjust.rotate=0&remote.size.w=2800&remote.size.h=1864&local.crop.h=1864&local.crop.w=2800&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Der Steuerfuss in Olten soll bei 108% bleiben. (Archiv)" title="Der Steuerfuss in Olten soll bei 108% bleiben. (Archiv)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Olten</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Budget 2017: Investitionen werden selber finanziert</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">28.9.2016</span> <span class="dateformatter-time">um 14:08 Uhr</span></span></p></footer></a></article></div></div></div></div></div></section></div>

<div class="az-iso az-iso--relatedVideos" data-meta="{&quot;id&quot;:&quot;relatedVideos&quot;}"><div class="az-iso-component"><div class="related-videos is-slider-loading" data-reactid=".l8id3dq41s" data-react-checksum="1483192507"><section class="section section--dark" data-reactid=".l8id3dq41s.0"><div class="container" data-reactid=".l8id3dq41s.0.0"><header class="section-header section-header--inverted" data-reactid=".l8id3dq41s.0.0.0"><h1 class="section-header__title section-header__title--default" data-reactid=".l8id3dq41s.0.0.0.1"><span data-reactid=".l8id3dq41s.0.0.0.1.0">Verwandte Videos</span></h1></header><div class="veeseoRA2VW2" data-reactid=".l8id3dq41s.0.0.1"></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
</div>



    <div class="container container--bottom-board">
      <div class="ad" id="bottom_board"></div>
    </div>
  </div>

  <div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".1m4so8wpmv4" data-react-checksum="217602272"><div class="container" data-reactid=".1m4so8wpmv4.0"><div class="footer-nav" data-reactid=".1m4so8wpmv4.0.0"><ul class="footer-nav__list" data-reactid=".1m4so8wpmv4.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".1m4so8wpmv4.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".1m4so8wpmv4.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".1m4so8wpmv4.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/az-digital/web-e-paper/" data-reactid=".1m4so8wpmv4.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".1m4so8wpmv4.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/abonnement/abo-service/" data-reactid=".1m4so8wpmv4.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".1m4so8wpmv4.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".1m4so8wpmv4.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.oltnertagblatt.ch/otclub/angebote.php" data-reactid=".1m4so8wpmv4.0.0.$Spalte 3.$1.$1">ot Club</a></li></ul><ul class="footer-nav__list" data-reactid=".1m4so8wpmv4.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".1m4so8wpmv4.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".1m4so8wpmv4.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.oltnertagblatt.ch" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".1m4so8wpmv4.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".1m4so8wpmv4.0.1"><button class="button button--primary" data-reactid=".1m4so8wpmv4.0.1.0"><span class="button__label" data-reactid=".1m4so8wpmv4.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".1m4so8wpmv4.0.1.1"><h2 class="footer-headline" data-reactid=".1m4so8wpmv4.0.1.1.0"><span data-reactid=".1m4so8wpmv4.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" src="/__node__/0.23.1/__static__/client/images/logos/az_medien.svg" data-reactid=".1m4so8wpmv4.0.1.1.0.1"></h2><section class="footer-links__section" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen"><h2 class="footer-links__section-title" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.0">Tageszeitungen</h2><ul class="footer-links__links" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1"><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Tageszeitungen.1.$7.$7">ot Oltner Tagblatt</a></li></ul></section><section class="footer-links__section" data-reactid=".1m4so8wpmv4.0.1.1.1:$Sonntagszeitung"><h2 class="footer-links__section-title" data-reactid=".1m4so8wpmv4.0.1.1.1:$Sonntagszeitung.0">Sonntagszeitung</h2><ul class="footer-links__links" data-reactid=".1m4so8wpmv4.0.1.1.1:$Sonntagszeitung.1"><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Sonntagszeitung.1.$0"><a class="footer-links__link" href="http://www.schweizamsonntag.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Sonntagszeitung.1.$0.$0">Schweiz am Sonntag</a></li></ul></section><section class="footer-links__section" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$4.$4">swissmom</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$5.$5">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$6.$6">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$7.$7">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$8.$8">Haustech</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$9.$9">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$10"><a class="footer-links__link" href="http://www.technica-online.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$10.$10">Technica</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$11"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Zeitschriften/Bücher.1.$11.$11">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$TV-Senderfamilie.1.$4.$4">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online"><h2 class="footer-links__section-title" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1"><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$3"><a class="footer-links__link" href="http://www.marktspiegel.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$3.$3">Marktspiegel</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$4"><a class="footer-links__link" href="http://www.heim-maert.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$4.$4">HeimMärt</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$5"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$5.$5">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$6"><a class="footer-links__link" href="http://www.azregiohelden.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Online.1.$6.$6">AZ Regiohelden</a></li></ul></section><section class="footer-links__section" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".1m4so8wpmv4.0.1.1.1:$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div><div class="footer-copyright" data-reactid=".1m4so8wpmv4.0.2"><p data-reactid=".1m4so8wpmv4.0.2.0"><span data-reactid=".1m4so8wpmv4.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".1m4so8wpmv4.0.2.0.1">2016</span><span data-reactid=".1m4so8wpmv4.0.2.0.2">, </span><span data-reactid=".1m4so8wpmv4.0.2.0.3">Oltner Tagblatt</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.oltnertagblatt.ch/otclub/angebote.php&quot;,&quot;label&quot;:&quot;ot Club&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.oltnertagblatt.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Tageszeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;}],&quot;Sonntagszeitung:&quot;:[{&quot;name&quot;:&quot;Schweiz am Sonntag&quot;,&quot;url&quot;:&quot;http://www.schweizamsonntag.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;Technica&quot;,&quot;url&quot;:&quot;http://www.technica-online.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;Marktspiegel&quot;,&quot;url&quot;:&quot;http://www.marktspiegel.ch/&quot;},{&quot;name&quot;:&quot;HeimMärt&quot;,&quot;url&quot;:&quot;http://www.heim-maert.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;AZ Regiohelden&quot;,&quot;url&quot;:&quot;http://www.azregiohelden.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;ot2016&quot;}"></span></div>

  <script src="/__node__/0.23.1/__static__/client/client.bundled.js" async></script>

<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (chartbeatDomain+(az.context.pageInfo.ressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.ressort : "")+(az.context.pageInfo.subressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.subressort : "")+(az.context.pageInfo.iid ? ", "+az.context.pageInfo.iid : "")).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;
    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- Net Metrix Survey -->
<!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
var szmvars="aznetz//CP//";
</script>
<script language="Javascript" type="text/javascript" src="http://aznetz.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->


  <div class="ad" id="layer_interstitial"></div>
</body>
</html>